<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"> <!--<![endif]-->
<head>
    <title>Angola recebe informação sobre Cimeira Rússia-África | Portal de Angola</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.portaldeangola.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portal de Angola &raquo; Feed" href="https://www.portaldeangola.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Angola &raquo; Feed de comentários" href="https://www.portaldeangola.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Portal de Angola &raquo; Angola recebe informação sobre Cimeira Rússia-África" href="https://www.portaldeangola.com/2022/10/18/angola-recebe-informacao-sobre-cimeira-russia-africa/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.portaldeangola.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpb-google-fonts-PT-Sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='audio6-html5-site-css-css'  href='https://www.portaldeangola.com/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/audio6_html5.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.portaldeangola.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.portaldeangola.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.portaldeangola.com/wp-includes/css/dashicons.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.portaldeangola.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.portaldeangola.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=4.8.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.portaldeangola.com/wp-content/plugins/td-newsletter/style.css?ver=12' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.portaldeangola.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CZilla+Slab%3A500%2C700%2C600%2C400%7CRed+Hat+Display%3A700%2C500%2C900%2C400%2C600&#038;display=swap&#038;ver=12' type='text/css' media='all' />
<link rel='stylesheet' id='tds-front-css'  href='https://www.portaldeangola.com/wp-content/plugins/td-subscription/assets/css/tds-front.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.portaldeangola.com/wp-content/themes/Newspaper/style.css?ver=12' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.portaldeangola.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59f' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.portaldeangola.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=48767bfdc5698c9103b4ef9b700012fd' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css'  href='https://www.portaldeangola.com/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.portaldeangola.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/jquery.mousewheel.min.js?ver=6.0.3' id='lbg-mousewheel-js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/jquery.touchSwipe.min.js?ver=6.0.3' id='lbg-touchSwipe-js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/audio6_html5.js?ver=6.0.3' id='lbg-audio6-html5-js'></script>
<link rel="https://api.w.org/" href="https://www.portaldeangola.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.portaldeangola.com/wp-json/wp/v2/posts/648413" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portaldeangola.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portaldeangola.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://www.portaldeangola.com/2022/10/18/angola-recebe-informacao-sobre-cimeira-russia-africa/" />
<link rel='shortlink' href='https://www.portaldeangola.com/?p=648413' />
<link rel="alternate" type="application/json+oembed" href="https://www.portaldeangola.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaldeangola.com%2F2022%2F10%2F18%2Fangola-recebe-informacao-sobre-cimeira-russia-africa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.portaldeangola.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaldeangola.com%2F2022%2F10%2F18%2Fangola-recebe-informacao-sobre-cimeira-russia-africa%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"1649cf864f","wpRestUrl":"https:\/\/www.portaldeangola.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--downtown-accent: #EDB500;--downtown-accent-light: #ffd13a;--downtown-accent-titles: #444444;--downtown-menu-bg: #01175e;--downtown-menu-bg-light: #0a2472;--accent-color: #fff;}
    </style>
	
    <style id="tdb-global-fonts">
        :root {--downtown-serif-font: Zilla Slab;--downtown-sans-serif-font: Red Hat Display;}
    </style>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.portaldeangola.com\/wp-admin\/","wpRestNonce":"1649cf864f","wpRestUrl":"https:\/\/www.portaldeangola.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.portaldeangola.com\/wp-admin\/","wpRestNonce":"1649cf864f","wpRestUrl":"https:\/\/www.portaldeangola.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":648015};
    </script>
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.portaldeangola.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7b05fc48-1c99-4a11-8d2d-746a486262a0';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Portal de Angola";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por subscrever";
oneSignal_options['welcomeNotification']['url'] = "https://www.portaldeangola.com";
oneSignal_options['path'] = "https://www.portaldeangola.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "quer mostrar notificações:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Portal de Angola Notificações";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Portal de Angola Notificações";
oneSignal_options['promptOptions']['acceptButtonText'] = "Aceito";
oneSignal_options['promptOptions']['cancelButtonText'] = "Declino";
oneSignal_options['promptOptions']['siteName'] = "https://www.portaldeangola.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Carregue aqui";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscrever as nossas notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você subscreveu as nossas notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você subscreveu as nossas notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Não quer continuar a receber notificações?';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificaçãoes do Portal de Angola';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUBSCREVER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-JS7H6HK0S4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JS7H6HK0S4');
</script><link rel="icon" href="https://www.portaldeangola.com/wp-content/uploads/2020/04/cropped-favicon-32x32-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.portaldeangola.com/wp-content/uploads/2020/04/cropped-favicon-32x32-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.portaldeangola.com/wp-content/uploads/2020/04/cropped-favicon-32x32-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.portaldeangola.com/wp-content/uploads/2020/04/cropped-favicon-32x32-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.tdb_header_logo .tdb-logo-img-wrap img {
    width: 500px;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #01175e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #01175e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #01175e;
                }
                .tdm-btn-style1 {
					background-color: #01175e;
				}
				.tdm-btn-style2:before {
				    border-color: #01175e;
				}
				.tdm-btn-style2 {
				    color: #01175e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #01175e;
                    -moz-box-shadow: 0 2px 16px #01175e;
                    box-shadow: 0 2px 16px #01175e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #01175e;
                    -moz-box-shadow: 0 4px 26px #01175e;
                    box-shadow: 0 4px 26px #01175e;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-648413 single-format-standard td-standard-pack angola-recebe-informacao-sobre-cimeira-russia-africa global-block-template-1 tdb_template_648015 white-menu tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portaldeangola2" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/portaldeangola" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/portaldeangola" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.portaldeangola.com" title="Website">
                <i class="td-icon-font td-icon-website"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a> <span></span><a id="register-link-mob">Junte-se</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-pa-container"><ul id="menu-menu-pa" class="td-mobile-main-menu"><li id="menu-item-476793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-has-children menu-item-476793"><a href="https://www.portaldeangola.com/category/mundo/">Mundo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.portaldeangola.com/category/mundo/africa/">África</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/mundo/america-central/">América Central</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/mundo/america-do-suil/">América do Sul</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/mundo/america-latina/">América Latina</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/mundo/asia/">Ásia</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/mundo/canada/">Canadá</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/mundo/caraibas/">Caraíbas</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/mundo/eua/">EUA</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/mundo/europa/">Europa</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/mundo/medio-oriente/">Médio Oriente</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/mundo/mexico/">México</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/mundo/oceania/">Oceania</a></li>
	<li id="menu-item-476801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476801"><a href="https://www.portaldeangola.com/category/mundo/africa/">África</a></li>
	<li id="menu-item-476805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476805"><a href="https://www.portaldeangola.com/category/mundo/asia/">Ásia</a></li>
	<li id="menu-item-476803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476803"><a href="https://www.portaldeangola.com/category/mundo/america-do-suil/">América do Sul</a></li>
	<li id="menu-item-476802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476802"><a href="https://www.portaldeangola.com/category/mundo/america-central/">América Central</a></li>
	<li id="menu-item-476806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476806"><a href="https://www.portaldeangola.com/category/mundo/canada/">Canadá</a></li>
	<li id="menu-item-476807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476807"><a href="https://www.portaldeangola.com/category/mundo/eua/">EUA</a></li>
	<li id="menu-item-476808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476808"><a href="https://www.portaldeangola.com/category/mundo/europa/">Europa</a></li>
	<li id="menu-item-476821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476821"><a href="https://www.portaldeangola.com/category/mundo/medio-oriente/">Médio Oriente</a></li>
	<li id="menu-item-476822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476822"><a href="https://www.portaldeangola.com/category/mundo/mexico/">México</a></li>
	<li id="menu-item-476810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476810"><a href="https://www.portaldeangola.com/category/mundo/oceania/">Oceania</a></li>
</ul>
</li>
<li id="menu-item-478238" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-478238"><a href="https://www.portaldeangola.com/category/noticias/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/noticias/politica/casa-ce/">CASA-CE</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/noticias/politica/fnla/">FNLA</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/noticias/politica/mpla/">MPLA</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/noticias/politica/prs/">PRS</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/noticias/politica/unita/">UNITA</a></li>
</ul>
</li>
<li id="menu-item-476800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-476800"><a href="https://www.portaldeangola.com/category/governo/">Governo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-476816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476816"><a href="https://www.portaldeangola.com/category/governo/presidencia/">Presidência</a></li>
	<li id="menu-item-476826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476826"><a href="https://www.portaldeangola.com/category/governo/governos-provinciais/">Governos Provinciais</a></li>
	<li id="menu-item-476815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476815"><a href="https://www.portaldeangola.com/category/governo/ministerios/">Ministérios</a></li>
	<li id="menu-item-476830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476830"><a href="https://www.portaldeangola.com/category/assembleia/parlamento/">Parlamento</a></li>
</ul>
</li>
<li id="menu-item-476792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-476792"><a href="https://www.portaldeangola.com/category/noticias/sociedade/">Sociedade<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-476791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476791"><a href="https://www.portaldeangola.com/category/noticias/regioes/">Regiões</a></li>
</ul>
</li>
<li id="menu-item-476794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-476794"><a href="https://www.portaldeangola.com/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/economia/analise/">Análise</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/economia/angola-investe/">Angola Investe</a></li>
</ul>
</li>
<li id="menu-item-476811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-476811"><a href="https://www.portaldeangola.com/category/mundo-lusofono/">CPLP Países<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/mundo-lusofono/brasil/">Brasil</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/mundo-lusofono/cabo-verde/">Cabo Verde</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/mundo-lusofono/guine-equatorial/">Guiné Equatorial</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/mundo-lusofono/guine-bissau/">Guiné-Bissau</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/mundo-lusofono/mocambique/">Moçambique</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/mundo-lusofono/portugal/">Portugal</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/mundo-lusofono/s-tome-e-principe/">S. Tomé e Príncipe</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/mundo-lusofono/timor-leste/">Timor Leste</a></li>
	<li id="menu-item-476796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476796"><a href="https://www.portaldeangola.com/category/mundo-lusofono/brasil/">Brasil</a></li>
	<li id="menu-item-476809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476809"><a href="https://www.portaldeangola.com/category/mundo-lusofono/cabo-verde/">Cabo Verde</a></li>
	<li id="menu-item-476820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476820"><a href="https://www.portaldeangola.com/category/mundo-lusofono/guine-bissau/">Guiné-Bissau</a></li>
	<li id="menu-item-476819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476819"><a href="https://www.portaldeangola.com/category/mundo-lusofono/guine-equatorial/">Guiné Equatorial</a></li>
	<li id="menu-item-476812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476812"><a href="https://www.portaldeangola.com/category/mundo-lusofono/mocambique/">Moçambique</a></li>
	<li id="menu-item-476795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476795"><a href="https://www.portaldeangola.com/category/mundo-lusofono/portugal/">Portugal</a></li>
	<li id="menu-item-476813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476813"><a href="https://www.portaldeangola.com/category/mundo-lusofono/s-tome-e-principe/">S. Tomé e Príncipe</a></li>
	<li id="menu-item-476814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476814"><a href="https://www.portaldeangola.com/category/mundo-lusofono/timor-leste/">Timor Leste</a></li>
</ul>
</li>
<li id="menu-item-476823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-476823"><a href="https://www.portaldeangola.com/category/mais/">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/mais/ambiente/">Ambiente</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/mais/automotor/">AutoMotor</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/mais/eventos-mais/">Eventos</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/mais/grandes-projectos/">Grandes Projectos</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/mais/projetos-sociais/">Projetos Sociais</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/mais/reportagem/">Reportagem</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/mais/sem-palavras/">Sem Palavras</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/mais/turismo/">Turismo</a></li>
	<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/mais/video/">Vídeo</a></li>
	<li id="menu-item-476832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476832"><a href="https://www.portaldeangola.com/category/vida/saude/">Saúde</a></li>
	<li id="menu-item-596523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596523"><a target="_blank" href="http://portaldeangola.com/classificados">Classificados</a></li>
	<li id="menu-item-476798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476798"><a href="https://www.portaldeangola.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-476799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-476799"><a href="https://www.portaldeangola.com/category/desporto/">Desporto<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/desporto/andebol/">Andebol</a></li>
		<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/desporto/basebol/">Basebol</a></li>
		<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/desporto/basquetebol/">Basquetebol</a></li>
		<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/desporto/futebol/">Futebol</a></li>
		<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/desporto/hoquei/">Hóquei</a></li>
		<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/desporto/motores/">Motores</a></li>
		<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/desporto/natacao/">Natação</a></li>
		<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/desporto/outras-modalidades/">Outras modalidades</a></li>
		<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/desporto/pugilismo/">Pugilismo</a></li>
		<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/desporto/tenis/">Ténis</a></li>
		<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/desporto/vela/">Véla</a></li>
		<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/desporto/voleibol/">Voleibol</a></li>
		<li class="menu-item-0"><a href="https://www.portaldeangola.com/category/desporto/xadrez/">Xadrez</a></li>
	</ul>
</li>
	<li id="menu-item-476797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476797"><a title="Tecnologia" href="https://www.portaldeangola.com/category/ciencias-e-tecnologia/">Tecnologia</a></li>
	<li id="menu-item-476837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476837"><a href="https://www.portaldeangola.com/category/cronica/">Crónicas e Artigos</a></li>
	<li id="menu-item-476831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476831"><a href="https://www.portaldeangola.com/category/vida/registo-de-memorias/">Registo de Memórias</a></li>
	<li id="menu-item-476833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476833"><a href="https://www.portaldeangola.com/category/vida/">Vida</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                
                    
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Crie a sua conta aqui</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.portaldeangola.com/politica-de-privacidade/">Politica de Privacidade</a></div>

                </form>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Inscrever-se</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Bem vinda!</span>Crie uma conta</div>
                <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label for="register_email-mob">seu e-mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label for="register_user-mob">seu usuário</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRAR">
	                
                    
	                <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.portaldeangola.com/politica-de-privacidade/">Politica de Privacidade</a></div>
                </form>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.portaldeangola.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Loanda</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Terça-feira, Outubro 18, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portaldeangola2" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/portaldeangola" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/portaldeangola" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.portaldeangola.com" title="Website">
                <i class="td-icon-font td-icon-website"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu usuário</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Crie a sua conta aqui</a>
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.portaldeangola.com/politica-de-privacidade/">Politica de Privacidade</a></div>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none td-login-modal-wrap">
                    <div class="td-login-panel-title">Crie a sua conta aqui</div>
                    <div class="td-login-panel-descr">Bem vinda! registre-se para uma conta</div>
                    <div class="td_display_err"></div>
                    <form id="registerForm" action="#" method="post">
                        <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">seu e-mail</label></div>
                        <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">seu usuário</label></div>
                        <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
                        
                    </form>
                    
                    
                    
                    <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                    <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.portaldeangola.com/politica-de-privacidade/">Politica de Privacidade</a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu e-mail</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            </form>
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.portaldeangola.com/">
			<img class="td-retina-data"  data-retina="https://www.portaldeangola.com/wp-content/uploads/2022/10/Portal-de-Angola-400x39-1.png" src="https://www.portaldeangola.com/wp-content/uploads/2022/10/Portal-de-Angola-400x39-1.png" alt="" width="400"/>
			<span class="td-visual-hidden">Portal de Angola</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.portaldeangola.com/">
            <img class="td-retina-data" data-retina="https://www.portaldeangola.com/wp-content/uploads/2022/10/Portal-de-Angola-400x39-1.png" src="https://www.portaldeangola.com/wp-content/uploads/2022/10/Portal-de-Angola-400x39-1.png" alt="" width="400" height="39"/>
        </a>
        </div>
    <div class="menu-menu-pa-container"><ul id="menu-menu-pa-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-mega-menu menu-item-476793"><a href="https://www.portaldeangola.com/category/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "39346";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "9837";
tdBlocksArray.push(block_tdi_1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://www.portaldeangola.com/category/mundo/">Todos</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="124" href="https://www.portaldeangola.com/category/mundo/africa/">África</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="510" href="https://www.portaldeangola.com/category/mundo/america-central/">América Central</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_5" data-td_block_id="tdi_1" data-td_filter_value="509" href="https://www.portaldeangola.com/category/mundo/america-do-suil/">América do Sul</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_6" data-td_block_id="tdi_1" data-td_filter_value="489" href="https://www.portaldeangola.com/category/mundo/america-latina/">América Latina</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_7" data-td_block_id="tdi_1" data-td_filter_value="491" href="https://www.portaldeangola.com/category/mundo/asia/">Ásia</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_8" data-td_block_id="tdi_1" data-td_filter_value="493" href="https://www.portaldeangola.com/category/mundo/canada/">Canadá</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_9" data-td_block_id="tdi_1" data-td_filter_value="772" href="https://www.portaldeangola.com/category/mundo/caraibas/">Caraíbas</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_10" data-td_block_id="tdi_1" data-td_filter_value="492" href="https://www.portaldeangola.com/category/mundo/eua/">EUA</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_11" data-td_block_id="tdi_1" data-td_filter_value="490" href="https://www.portaldeangola.com/category/mundo/europa/">Europa</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_12" data-td_block_id="tdi_1" data-td_filter_value="488" href="https://www.portaldeangola.com/category/mundo/medio-oriente/">Médio Oriente</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_13" data-td_block_id="tdi_1" data-td_filter_value="511" href="https://www.portaldeangola.com/category/mundo/mexico/">México</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_14" data-td_block_id="tdi_1" data-td_filter_value="494" href="https://www.portaldeangola.com/category/mundo/oceania/">Oceania</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/18/justica-dos-eua-condena-a-35-anos-de-prisao-traficante-colombiano-don-mario/" rel="bookmark" class="td-image-wrap " title="Justiça dos EUA condena a 35 anos de prisão traficante colombiano &#8216;Don Mario&#8217;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Justiça dos EUA condena a 35 anos de prisão traficante colombiano &#8216;Don Mario&#8217;" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/image_doc-32ll9w7-218x150.webp"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/18/justica-dos-eua-condena-a-35-anos-de-prisao-traficante-colombiano-don-mario/" rel="bookmark" title="Justiça dos EUA condena a 35 anos de prisão traficante colombiano &#8216;Don Mario&#8217;">Justiça dos EUA condena a 35 anos de prisão traficante colombiano&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/18/eua-dizem-que-ira-fornece-drones-a-russia-violando-resolucao-da-onu/" rel="bookmark" class="td-image-wrap " title="EUA dizem que Irã fornece drones à Rússia, violando resolução da ONU" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="EUA dizem que Irã fornece drones à Rússia, violando resolução da ONU" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/3444444-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/18/eua-dizem-que-ira-fornece-drones-a-russia-violando-resolucao-da-onu/" rel="bookmark" title="EUA dizem que Irã fornece drones à Rússia, violando resolução da ONU">EUA dizem que Irã fornece drones à Rússia, violando resolução da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/18/militantes-da-oposicao-detidos-na-bielorrussia-com-penas-ate-25-anos-de-prisao/" rel="bookmark" class="td-image-wrap " title="Militantes da oposição detidos na Bielorrússia com penas até 25 anos de prisão" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Militantes da oposição detidos na Bielorrússia com penas até 25 anos de prisão" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/12343212234-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/18/militantes-da-oposicao-detidos-na-bielorrussia-com-penas-ate-25-anos-de-prisao/" rel="bookmark" title="Militantes da oposição detidos na Bielorrússia com penas até 25 anos de prisão">Militantes da oposição detidos na Bielorrússia com penas até 25 anos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/17/oms-busca-dinheiro-de-empresas-atraves-de-sua-fundacao/" rel="bookmark" class="td-image-wrap " title="OMS busca dinheiro de empresas através de sua fundação" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="OMS busca dinheiro de empresas através de sua fundação" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/1234321-3-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/17/oms-busca-dinheiro-de-empresas-atraves-de-sua-fundacao/" rel="bookmark" title="OMS busca dinheiro de empresas através de sua fundação">OMS busca dinheiro de empresas através de sua fundação</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-476801"><a href="https://www.portaldeangola.com/category/mundo/africa/">África</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-476805"><a href="https://www.portaldeangola.com/category/mundo/asia/">Ásia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-476803"><a href="https://www.portaldeangola.com/category/mundo/america-do-suil/">América do Sul</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-476802"><a href="https://www.portaldeangola.com/category/mundo/america-central/">América Central</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-476806"><a href="https://www.portaldeangola.com/category/mundo/canada/">Canadá</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-476807"><a href="https://www.portaldeangola.com/category/mundo/eua/">EUA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-476808"><a href="https://www.portaldeangola.com/category/mundo/europa/">Europa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-476821"><a href="https://www.portaldeangola.com/category/mundo/medio-oriente/">Médio Oriente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-476822"><a href="https://www.portaldeangola.com/category/mundo/mexico/">México</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-476810"><a href="https://www.portaldeangola.com/category/mundo/oceania/">Oceania</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-478238"><a href="https://www.portaldeangola.com/category/noticias/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_15" ><script>var block_tdi_15 = new tdBlock();
block_tdi_15.id = "tdi_15";
block_tdi_15.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_15","tdc_css_class":"tdi_15","tdc_css_class_style":"tdi_15_rand_style"}';
block_tdi_15.td_column_number = "3";
block_tdi_15.block_type = "td_block_mega_menu";
block_tdi_15.post_count = "4";
block_tdi_15.found_posts = "27740";
block_tdi_15.header_color = "";
block_tdi_15.ajax_pagination_infinite_stop = "";
block_tdi_15.max_num_pages = "6935";
tdBlocksArray.push(block_tdi_15);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_15" id="tdi_16" data-td_block_id="tdi_15" data-td_filter_value="" href="https://www.portaldeangola.com/category/noticias/politica/">Todos</a><a class="mega-menu-sub-cat-tdi_15"  id="tdi_17" data-td_block_id="tdi_15" data-td_filter_value="247" href="https://www.portaldeangola.com/category/noticias/politica/casa-ce/">CASA-CE</a><a class="mega-menu-sub-cat-tdi_15"  id="tdi_18" data-td_block_id="tdi_15" data-td_filter_value="249" href="https://www.portaldeangola.com/category/noticias/politica/fnla/">FNLA</a><a class="mega-menu-sub-cat-tdi_15"  id="tdi_19" data-td_block_id="tdi_15" data-td_filter_value="245" href="https://www.portaldeangola.com/category/noticias/politica/mpla/">MPLA</a><a class="mega-menu-sub-cat-tdi_15"  id="tdi_20" data-td_block_id="tdi_15" data-td_filter_value="248" href="https://www.portaldeangola.com/category/noticias/politica/prs/">PRS</a><a class="mega-menu-sub-cat-tdi_15"  id="tdi_21" data-td_block_id="tdi_15" data-td_filter_value="246" href="https://www.portaldeangola.com/category/noticias/politica/unita/">UNITA</a></div></div><div id=tdi_15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/18/professor-detido-em-angola-tinha-tudo-a-perder-mas-a-causa-era-maior/" rel="bookmark" class="td-image-wrap " title="Professor detido no município de Viana: &#8220;Tinha tudo a perder, mas a causa era maior&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Professor detido no município de Viana: &#8220;Tinha tudo a perder, mas a causa era maior&#8221;" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/63467019_303-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/18/professor-detido-em-angola-tinha-tudo-a-perder-mas-a-causa-era-maior/" rel="bookmark" title="Professor detido no município de Viana: &#8220;Tinha tudo a perder, mas a causa era maior&#8221;">Professor detido no município de Viana: &#8220;Tinha tudo a perder, mas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/18/angola-recebe-informacao-sobre-cimeira-russia-africa/" rel="bookmark" class="td-image-wrap " title="Angola recebe informação sobre Cimeira Rússia-África" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Angola recebe informação sobre Cimeira Rússia-África" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/123456-2-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/18/angola-recebe-informacao-sobre-cimeira-russia-africa/" rel="bookmark" title="Angola recebe informação sobre Cimeira Rússia-África">Angola recebe informação sobre Cimeira Rússia-África</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/17/pr-analisa-situacao-nos-grandes-lagos-com-representante-da-onu/" rel="bookmark" class="td-image-wrap " title="PR analisa situação nos Grandes Lagos com representante da ONU" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PR analisa situação nos Grandes Lagos com representante da ONU" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/img_1276-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/17/pr-analisa-situacao-nos-grandes-lagos-com-representante-da-onu/" rel="bookmark" title="PR analisa situação nos Grandes Lagos com representante da ONU">PR analisa situação nos Grandes Lagos com representante da ONU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/17/angola-quer-sistema-de-comunicacao-eficaz-na-oisc-cplp/" rel="bookmark" class="td-image-wrap " title="Angola quer sistema de comunicação eficaz na OISC/CPLP" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Angola quer sistema de comunicação eficaz na OISC/CPLP" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/232123-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/17/angola-quer-sistema-de-comunicacao-eficaz-na-oisc-cplp/" rel="bookmark" title="Angola quer sistema de comunicação eficaz na OISC/CPLP">Angola quer sistema de comunicação eficaz na OISC/CPLP</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-476800"><a href="https://www.portaldeangola.com/category/governo/">Governo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-476816"><a href="https://www.portaldeangola.com/category/governo/presidencia/">Presidência</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-476826"><a href="https://www.portaldeangola.com/category/governo/governos-provinciais/">Governos Provinciais</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-476815"><a href="https://www.portaldeangola.com/category/governo/ministerios/">Ministérios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-476830"><a href="https://www.portaldeangola.com/category/assembleia/parlamento/">Parlamento</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-476792"><a href="https://www.portaldeangola.com/category/noticias/sociedade/">Sociedade</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_22 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22" ><script>var block_tdi_22 = new tdBlock();
block_tdi_22.id = "tdi_22";
block_tdi_22.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_22","tdc_css_class":"tdi_22","tdc_css_class_style":"tdi_22_rand_style"}';
block_tdi_22.td_column_number = "3";
block_tdi_22.block_type = "td_block_mega_menu";
block_tdi_22.post_count = "5";
block_tdi_22.found_posts = "15531";
block_tdi_22.header_color = "";
block_tdi_22.ajax_pagination_infinite_stop = "";
block_tdi_22.max_num_pages = "3107";
tdBlocksArray.push(block_tdi_22);
</script><div id=tdi_22 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/18/vinte-e-oito-mil-estudantes-beneficiam-de-bolsas-de-estudo/" rel="bookmark" class="td-image-wrap " title="Vinte e oito mil estudantes beneficiam de bolsas de estudo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vinte e oito mil estudantes beneficiam de bolsas de estudo" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2021/08/ALUNOS-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/18/vinte-e-oito-mil-estudantes-beneficiam-de-bolsas-de-estudo/" rel="bookmark" title="Vinte e oito mil estudantes beneficiam de bolsas de estudo">Vinte e oito mil estudantes beneficiam de bolsas de estudo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/17/pobreza-em-angola-temos-um-pais-que-vai-implodir/" rel="bookmark" class="td-image-wrap " title="Pobreza em Angola: &#8220;Temos um país que vai implodir&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pobreza em Angola: &#8220;Temos um país que vai implodir&#8221;" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/59730709_401-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/17/pobreza-em-angola-temos-um-pais-que-vai-implodir/" rel="bookmark" title="Pobreza em Angola: &#8220;Temos um país que vai implodir&#8221;">Pobreza em Angola: &#8220;Temos um país que vai implodir&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/17/educacao-no-uige-capacita-novos-professores/" rel="bookmark" class="td-image-wrap " title="Educação no Uíge capacita novos professores" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Educação no Uíge capacita novos professores" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/06/Escola-No-326-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/17/educacao-no-uige-capacita-novos-professores/" rel="bookmark" title="Educação no Uíge capacita novos professores">Educação no Uíge capacita novos professores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/16/inac-pede-maior-responsabilidade-de-pais-na-proteccao-dos-filhos/" rel="bookmark" class="td-image-wrap " title="INAC pede maior responsabilidade de pais na protecção dos filhos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="INAC pede maior responsabilidade de pais na protecção dos filhos" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2020/09/CRIANCAS-FUGA-A-PATERNIDADE-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/16/inac-pede-maior-responsabilidade-de-pais-na-proteccao-dos-filhos/" rel="bookmark" title="INAC pede maior responsabilidade de pais na protecção dos filhos">INAC pede maior responsabilidade de pais na protecção dos filhos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/16/medicina-tradicional-tem-conquistado-um-espaco-maior-no-mercado-nacional/" rel="bookmark" class="td-image-wrap " title="Medicina tradicional tem conquistado um espaço maior no mercado nacional" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Medicina tradicional tem conquistado um espaço maior no mercado nacional" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/123454321-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/16/medicina-tradicional-tem-conquistado-um-espaco-maior-no-mercado-nacional/" rel="bookmark" title="Medicina tradicional tem conquistado um espaço maior no mercado nacional">Medicina tradicional tem conquistado um espaço maior no mercado nacional</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_22" data-td_block_id="tdi_22"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_22" data-td_block_id="tdi_22"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-476791"><a href="https://www.portaldeangola.com/category/noticias/regioes/">Regiões</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_23 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23" ><script>var block_tdi_23 = new tdBlock();
block_tdi_23.id = "tdi_23";
block_tdi_23.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_23","tdc_css_class":"tdi_23","tdc_css_class_style":"tdi_23_rand_style"}';
block_tdi_23.td_column_number = "3";
block_tdi_23.block_type = "td_block_mega_menu";
block_tdi_23.post_count = "5";
block_tdi_23.found_posts = "14338";
block_tdi_23.header_color = "";
block_tdi_23.ajax_pagination_infinite_stop = "";
block_tdi_23.max_num_pages = "2868";
tdBlocksArray.push(block_tdi_23);
</script><div id=tdi_23 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/02/17/lunda-norte-regista-aumento-de-mortes-por-acidentes/" rel="bookmark" class="td-image-wrap " title="Lunda Norte regista aumento de mortes por acidentes" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lunda Norte regista aumento de mortes por acidentes" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/02/zaire_-_acidente_de_viacao_mata_duas_pessoas_em_mbanza_kongo_-_foto_de_david_augusto-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/02/17/lunda-norte-regista-aumento-de-mortes-por-acidentes/" rel="bookmark" title="Lunda Norte regista aumento de mortes por acidentes">Lunda Norte regista aumento de mortes por acidentes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2021/09/16/bie-desabamento-de-terra-mata-oito-garimpeiros-na-nharea/" rel="bookmark" class="td-image-wrap " title="Bié: Desabamento de terra mata oito garimpeiros na Nharea" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bié: Desabamento de terra mata oito garimpeiros na Nharea" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2021/01/GARIMPO-DE-DIAMANTES-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2021/09/16/bie-desabamento-de-terra-mata-oito-garimpeiros-na-nharea/" rel="bookmark" title="Bié: Desabamento de terra mata oito garimpeiros na Nharea">Bié: Desabamento de terra mata oito garimpeiros na Nharea</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2021/09/10/viana-monta-postos-para-regularizacao-de-terrenos/" rel="bookmark" class="td-image-wrap " title="Viana monta postos para regularização de terrenos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Viana monta postos para regularização de terrenos" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2021/09/LUANDAVIANAADMINISTRACAOMUNICIPAL-JA-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2021/09/10/viana-monta-postos-para-regularizacao-de-terrenos/" rel="bookmark" title="Viana monta postos para regularização de terrenos">Viana monta postos para regularização de terrenos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2021/09/03/governo-angolano-cria-task-force-para-acompanhar-distribuicao-de-bens-a-vitimas-da-seca/" rel="bookmark" class="td-image-wrap " title="Governo angolano cria task force para acompanhar distribuição de bens a vítimas da seca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Governo angolano cria task force para acompanhar distribuição de bens a vítimas da seca" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2021/09/ANGOLACarolina-Cerqueira-NA-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2021/09/03/governo-angolano-cria-task-force-para-acompanhar-distribuicao-de-bens-a-vitimas-da-seca/" rel="bookmark" title="Governo angolano cria task force para acompanhar distribuição de bens a vítimas da seca">Governo angolano cria task force para acompanhar distribuição de bens a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2021/06/15/comissao-multissectorial-pede-celeridade-na-resolucao-das-dificuldades-em-olupale/" rel="bookmark" class="td-image-wrap " title="Comissão Multissectorial pede celeridade na resolução das dificuldades em Olupale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comissão Multissectorial pede celeridade na resolução das dificuldades em Olupale" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2021/05/SECA-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2021/06/15/comissao-multissectorial-pede-celeridade-na-resolucao-das-dificuldades-em-olupale/" rel="bookmark" title="Comissão Multissectorial pede celeridade na resolução das dificuldades em Olupale">Comissão Multissectorial pede celeridade na resolução das dificuldades em Olupale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-476794"><a href="https://www.portaldeangola.com/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_24 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_24" ><script>var block_tdi_24 = new tdBlock();
block_tdi_24.id = "tdi_24";
block_tdi_24.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_24","tdc_css_class":"tdi_24","tdc_css_class_style":"tdi_24_rand_style"}';
block_tdi_24.td_column_number = "3";
block_tdi_24.block_type = "td_block_mega_menu";
block_tdi_24.post_count = "4";
block_tdi_24.found_posts = "14395";
block_tdi_24.header_color = "";
block_tdi_24.ajax_pagination_infinite_stop = "";
block_tdi_24.max_num_pages = "3599";
tdBlocksArray.push(block_tdi_24);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_24" id="tdi_25" data-td_block_id="tdi_24" data-td_filter_value="" href="https://www.portaldeangola.com/category/economia/">Todos</a><a class="mega-menu-sub-cat-tdi_24"  id="tdi_26" data-td_block_id="tdi_24" data-td_filter_value="119" href="https://www.portaldeangola.com/category/economia/analise/">Análise</a><a class="mega-menu-sub-cat-tdi_24"  id="tdi_27" data-td_block_id="tdi_24" data-td_filter_value="111" href="https://www.portaldeangola.com/category/economia/angola-investe/">Angola Investe</a></div></div><div id=tdi_24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/17/mais-de-100-empresas-portuguesas-no-salao-mundial-do-agro-alimentar/" rel="bookmark" class="td-image-wrap " title="Mais de 100 empresas portuguesas no salão mundial do agro-alimentar" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mais de 100 empresas portuguesas no salão mundial do agro-alimentar" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/311468081_5656007694456606_3791815008332386501_n-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/17/mais-de-100-empresas-portuguesas-no-salao-mundial-do-agro-alimentar/" rel="bookmark" title="Mais de 100 empresas portuguesas no salão mundial do agro-alimentar">Mais de 100 empresas portuguesas no salão mundial do agro-alimentar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/16/a-rede-de-gasodutos-ate-a-china-que-a-russia-quer-usar-para-substituir-a-europa-como-seu-maior-mercado/" rel="bookmark" class="td-image-wrap " title="A rede de gasodutos até a China que a Rússia quer usar para substituir a Europa como seu maior mercado" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A rede de gasodutos até a China que a Rússia quer usar para substituir a Europa como seu maior mercado" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/1234321-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/16/a-rede-de-gasodutos-ate-a-china-que-a-russia-quer-usar-para-substituir-a-europa-como-seu-maior-mercado/" rel="bookmark" title="A rede de gasodutos até a China que a Rússia quer usar para substituir a Europa como seu maior mercado">A rede de gasodutos até a China que a Rússia quer&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/11/delegacao-angolana-participa-nas-reunioes-anuais-do-bm-e-fmi/" rel="bookmark" class="td-image-wrap " title="Delegação angolana participa nas reuniões anuais do BM e FMI" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Delegação angolana participa nas reuniões anuais do BM e FMI" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/ministra_das_financas-_vera_daves-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/11/delegacao-angolana-participa-nas-reunioes-anuais-do-bm-e-fmi/" rel="bookmark" title="Delegação angolana participa nas reuniões anuais do BM e FMI">Delegação angolana participa nas reuniões anuais do BM e FMI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/10/647599/" rel="bookmark" class="td-image-wrap " title="Europa de novo no vermelho. Wall Street arranca mista" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Europa de novo no vermelho. Wall Street arranca mista" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/wallstreet-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/10/647599/" rel="bookmark" title="Europa de novo no vermelho. Wall Street arranca mista">Europa de novo no vermelho. Wall Street arranca mista</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_24" data-td_block_id="tdi_24"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_24" data-td_block_id="tdi_24"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-476811"><a href="https://www.portaldeangola.com/category/mundo-lusofono/">CPLP Países</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_28 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_28" ><script>var block_tdi_28 = new tdBlock();
block_tdi_28.id = "tdi_28";
block_tdi_28.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"61","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_28","tdc_css_class":"tdi_28","tdc_css_class_style":"tdi_28_rand_style"}';
block_tdi_28.td_column_number = "3";
block_tdi_28.block_type = "td_block_mega_menu";
block_tdi_28.post_count = "4";
block_tdi_28.found_posts = "35797";
block_tdi_28.header_color = "";
block_tdi_28.ajax_pagination_infinite_stop = "";
block_tdi_28.max_num_pages = "8950";
tdBlocksArray.push(block_tdi_28);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_28" id="tdi_29" data-td_block_id="tdi_28" data-td_filter_value="" href="https://www.portaldeangola.com/category/mundo-lusofono/">Todos</a><a class="mega-menu-sub-cat-tdi_28"  id="tdi_30" data-td_block_id="tdi_28" data-td_filter_value="63" href="https://www.portaldeangola.com/category/mundo-lusofono/brasil/">Brasil</a><a class="mega-menu-sub-cat-tdi_28"  id="tdi_31" data-td_block_id="tdi_28" data-td_filter_value="57" href="https://www.portaldeangola.com/category/mundo-lusofono/cabo-verde/">Cabo Verde</a><a class="mega-menu-sub-cat-tdi_28"  id="tdi_32" data-td_block_id="tdi_28" data-td_filter_value="250" href="https://www.portaldeangola.com/category/mundo-lusofono/guine-equatorial/">Guiné Equatorial</a><a class="mega-menu-sub-cat-tdi_28"  id="tdi_33" data-td_block_id="tdi_28" data-td_filter_value="58" href="https://www.portaldeangola.com/category/mundo-lusofono/guine-bissau/">Guiné-Bissau</a><a class="mega-menu-sub-cat-tdi_28"  id="tdi_34" data-td_block_id="tdi_28" data-td_filter_value="59" href="https://www.portaldeangola.com/category/mundo-lusofono/mocambique/">Moçambique</a><a class="mega-menu-sub-cat-tdi_28"  id="tdi_35" data-td_block_id="tdi_28" data-td_filter_value="62" href="https://www.portaldeangola.com/category/mundo-lusofono/portugal/">Portugal</a><a class="mega-menu-sub-cat-tdi_28"  id="tdi_36" data-td_block_id="tdi_28" data-td_filter_value="60" href="https://www.portaldeangola.com/category/mundo-lusofono/s-tome-e-principe/">S. Tomé e Príncipe</a><a class="mega-menu-sub-cat-tdi_28"  id="tdi_37" data-td_block_id="tdi_28" data-td_filter_value="64" href="https://www.portaldeangola.com/category/mundo-lusofono/timor-leste/">Timor Leste</a></div></div><div id=tdi_28 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/17/lula-e-inocente-saiba-qual-e-a-situacao-juridica-atual-do-ex-presidente/" rel="bookmark" class="td-image-wrap " title="Lula é inocente? Saiba qual é a situação jurídica atual do ex-presidente" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lula é inocente? Saiba qual é a situação jurídica atual do ex-presidente" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/01/LULA-DA-SILVA-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/17/lula-e-inocente-saiba-qual-e-a-situacao-juridica-atual-do-ex-presidente/" rel="bookmark" title="Lula é inocente? Saiba qual é a situação jurídica atual do ex-presidente">Lula é inocente? Saiba qual é a situação jurídica atual do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/17/frente-social-da-guine-bissau-anuncia-lancamento-de-novo-pre-aviso-de-greve/" rel="bookmark" class="td-image-wrap " title="Frente Social da Guiné-Bissau anuncia lançamento de novo pré-aviso de greve" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Frente Social da Guiné-Bissau anuncia lançamento de novo pré-aviso de greve" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/87654-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/17/frente-social-da-guine-bissau-anuncia-lancamento-de-novo-pre-aviso-de-greve/" rel="bookmark" title="Frente Social da Guiné-Bissau anuncia lançamento de novo pré-aviso de greve">Frente Social da Guiné-Bissau anuncia lançamento de novo pré-aviso de greve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/17/quem-se-saiu-melhor-no-debate-e-por-que-nao-foi-lula/" rel="bookmark" class="td-image-wrap " title="Quem se saiu melhor no debate e por que não foi Lula?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Quem se saiu melhor no debate e por que não foi Lula?" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/1234321-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/17/quem-se-saiu-melhor-no-debate-e-por-que-nao-foi-lula/" rel="bookmark" title="Quem se saiu melhor no debate e por que não foi Lula?">Quem se saiu melhor no debate e por que não foi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/17/moraes-ordena-remocao-de-videos-com-fala-de-bolsonaro-sobre-venezuelanas-e-proibe-lula-de-abordar-tema-no-debate/" rel="bookmark" class="td-image-wrap " title="Moraes ordena remoção de vídeos com fala de Bolsonaro sobre venezuelanas e proíbe Lula de abordar tema no debate" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Moraes ordena remoção de vídeos com fala de Bolsonaro sobre venezuelanas e proíbe Lula de abordar tema no debate" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/b4c74c009cb28cbc3d9709f951547cdf-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/17/moraes-ordena-remocao-de-videos-com-fala-de-bolsonaro-sobre-venezuelanas-e-proibe-lula-de-abordar-tema-no-debate/" rel="bookmark" title="Moraes ordena remoção de vídeos com fala de Bolsonaro sobre venezuelanas e proíbe Lula de abordar tema no debate">Moraes ordena remoção de vídeos com fala de Bolsonaro sobre venezuelanas&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_28" data-td_block_id="tdi_28"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_28" data-td_block_id="tdi_28"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-476796"><a href="https://www.portaldeangola.com/category/mundo-lusofono/brasil/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-476809"><a href="https://www.portaldeangola.com/category/mundo-lusofono/cabo-verde/">Cabo Verde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-476820"><a href="https://www.portaldeangola.com/category/mundo-lusofono/guine-bissau/">Guiné-Bissau</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-476819"><a href="https://www.portaldeangola.com/category/mundo-lusofono/guine-equatorial/">Guiné Equatorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-476812"><a href="https://www.portaldeangola.com/category/mundo-lusofono/mocambique/">Moçambique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-476795"><a href="https://www.portaldeangola.com/category/mundo-lusofono/portugal/">Portugal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-476813"><a href="https://www.portaldeangola.com/category/mundo-lusofono/s-tome-e-principe/">S. Tomé e Príncipe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-476814"><a href="https://www.portaldeangola.com/category/mundo-lusofono/timor-leste/">Timor Leste</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-476823"><a href="https://www.portaldeangola.com/category/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_38 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_38" ><script>var block_tdi_38 = new tdBlock();
block_tdi_38.id = "tdi_38";
block_tdi_38.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"67","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_38","tdc_css_class":"tdi_38","tdc_css_class_style":"tdi_38_rand_style"}';
block_tdi_38.td_column_number = "3";
block_tdi_38.block_type = "td_block_mega_menu";
block_tdi_38.post_count = "4";
block_tdi_38.found_posts = "1979";
block_tdi_38.header_color = "";
block_tdi_38.ajax_pagination_infinite_stop = "";
block_tdi_38.max_num_pages = "495";
tdBlocksArray.push(block_tdi_38);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_38" id="tdi_39" data-td_block_id="tdi_38" data-td_filter_value="" href="https://www.portaldeangola.com/category/mais/">Todos</a><a class="mega-menu-sub-cat-tdi_38"  id="tdi_40" data-td_block_id="tdi_38" data-td_filter_value="91" href="https://www.portaldeangola.com/category/mais/ambiente/">Ambiente</a><a class="mega-menu-sub-cat-tdi_38"  id="tdi_41" data-td_block_id="tdi_38" data-td_filter_value="688" href="https://www.portaldeangola.com/category/mais/automotor/">AutoMotor</a><a class="mega-menu-sub-cat-tdi_38"  id="tdi_42" data-td_block_id="tdi_38" data-td_filter_value="259" href="https://www.portaldeangola.com/category/mais/eventos-mais/">Eventos</a><a class="mega-menu-sub-cat-tdi_38"  id="tdi_43" data-td_block_id="tdi_38" data-td_filter_value="99" href="https://www.portaldeangola.com/category/mais/grandes-projectos/">Grandes Projectos</a><a class="mega-menu-sub-cat-tdi_38"  id="tdi_44" data-td_block_id="tdi_38" data-td_filter_value="112" href="https://www.portaldeangola.com/category/mais/projetos-sociais/">Projetos Sociais</a><a class="mega-menu-sub-cat-tdi_38"  id="tdi_45" data-td_block_id="tdi_38" data-td_filter_value="73" href="https://www.portaldeangola.com/category/mais/reportagem/">Reportagem</a><a class="mega-menu-sub-cat-tdi_38"  id="tdi_46" data-td_block_id="tdi_38" data-td_filter_value="251" href="https://www.portaldeangola.com/category/mais/sem-palavras/">Sem Palavras</a><a class="mega-menu-sub-cat-tdi_38"  id="tdi_47" data-td_block_id="tdi_38" data-td_filter_value="271" href="https://www.portaldeangola.com/category/mais/turismo/">Turismo</a><a class="mega-menu-sub-cat-tdi_38"  id="tdi_48" data-td_block_id="tdi_38" data-td_filter_value="513" href="https://www.portaldeangola.com/category/mais/video/">Vídeo</a></div></div><div id=tdi_38 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/12/ministerio-dos-transportes-participa-24o-no-congresso-de-logistica-em-lisboa/" rel="bookmark" class="td-image-wrap " title="Ministério dos Transportes participa 24º no Congresso de Logística em Lisboa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministério dos Transportes participa 24º no Congresso de Logística em Lisboa" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/dd0e7cd5-cddb-4168-9887-0854ce6c3305-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/12/ministerio-dos-transportes-participa-24o-no-congresso-de-logistica-em-lisboa/" rel="bookmark" title="Ministério dos Transportes participa 24º no Congresso de Logística em Lisboa">Ministério dos Transportes participa 24º no Congresso de Logística em Lisboa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/11/sob-olhar-da-industria-seguradora-mineira-luanda-acolhe-o-primeiro-e-maior-forum-sobre-seguros-mineracao/" rel="bookmark" class="td-image-wrap " title="&#8220;Sob olhar da Indústria Seguradora  &#038; Mineira, Luanda acolhe o primeiro e maior FÓRUM  sobre Seguros &#038; Mineração" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Sob olhar da Indústria Seguradora  &#038; Mineira, Luanda acolhe o primeiro e maior FÓRUM  sobre Seguros &#038; Mineração" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/unnamed-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/11/sob-olhar-da-industria-seguradora-mineira-luanda-acolhe-o-primeiro-e-maior-forum-sobre-seguros-mineracao/" rel="bookmark" title="&#8220;Sob olhar da Indústria Seguradora  &#038; Mineira, Luanda acolhe o primeiro e maior FÓRUM  sobre Seguros &#038; Mineração">&#8220;Sob olhar da Indústria Seguradora  &#038; Mineira, Luanda acolhe o&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/08/08/jose-eduardo-dos-santos-fez-o-necessario/" rel="bookmark" class="td-image-wrap " title="José Eduardo dos Santos fez o necessário" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="José Eduardo dos Santos fez o necessário" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/07/Jose-Eduardo-dos-Santos-1-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/08/08/jose-eduardo-dos-santos-fez-o-necessario/" rel="bookmark" title="José Eduardo dos Santos fez o necessário">José Eduardo dos Santos fez o necessário</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/08/08/huambo-celebra-hoje-110-anos-como-cidade/" rel="bookmark" class="td-image-wrap " title="Huambo celebra hoje 110 anos como cidade" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Huambo celebra hoje 110 anos como cidade" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2021/12/CIDADE-DO-HUAMBO-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/08/08/huambo-celebra-hoje-110-anos-como-cidade/" rel="bookmark" title="Huambo celebra hoje 110 anos como cidade">Huambo celebra hoje 110 anos como cidade</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_38" data-td_block_id="tdi_38"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_38" data-td_block_id="tdi_38"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-476832"><a href="https://www.portaldeangola.com/category/vida/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-596523"><a target="_blank" href="http://portaldeangola.com/classificados">Classificados</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-476798"><a href="https://www.portaldeangola.com/category/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-476799"><a href="https://www.portaldeangola.com/category/desporto/">Desporto</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_49 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_49" ><script>var block_tdi_49 = new tdBlock();
block_tdi_49.id = "tdi_49";
block_tdi_49.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_49","tdc_css_class":"tdi_49","tdc_css_class_style":"tdi_49_rand_style"}';
block_tdi_49.td_column_number = "3";
block_tdi_49.block_type = "td_block_mega_menu";
block_tdi_49.post_count = "4";
block_tdi_49.found_posts = "11903";
block_tdi_49.header_color = "";
block_tdi_49.ajax_pagination_infinite_stop = "";
block_tdi_49.max_num_pages = "2976";
tdBlocksArray.push(block_tdi_49);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_49" id="tdi_50" data-td_block_id="tdi_49" data-td_filter_value="" href="https://www.portaldeangola.com/category/desporto/">Todos</a><a class="mega-menu-sub-cat-tdi_49"  id="tdi_51" data-td_block_id="tdi_49" data-td_filter_value="52" href="https://www.portaldeangola.com/category/desporto/andebol/">Andebol</a><a class="mega-menu-sub-cat-tdi_49"  id="tdi_52" data-td_block_id="tdi_49" data-td_filter_value="502" href="https://www.portaldeangola.com/category/desporto/basebol/">Basebol</a><a class="mega-menu-sub-cat-tdi_49"  id="tdi_53" data-td_block_id="tdi_49" data-td_filter_value="48" href="https://www.portaldeangola.com/category/desporto/basquetebol/">Basquetebol</a><a class="mega-menu-sub-cat-tdi_49"  id="tdi_54" data-td_block_id="tdi_49" data-td_filter_value="51" href="https://www.portaldeangola.com/category/desporto/futebol/">Futebol</a><a class="mega-menu-sub-cat-tdi_49"  id="tdi_55" data-td_block_id="tdi_49" data-td_filter_value="506" href="https://www.portaldeangola.com/category/desporto/hoquei/">Hóquei</a><a class="mega-menu-sub-cat-tdi_49"  id="tdi_56" data-td_block_id="tdi_49" data-td_filter_value="53" href="https://www.portaldeangola.com/category/desporto/motores/">Motores</a><a class="mega-menu-sub-cat-tdi_49"  id="tdi_57" data-td_block_id="tdi_49" data-td_filter_value="507" href="https://www.portaldeangola.com/category/desporto/natacao/">Natação</a><a class="mega-menu-sub-cat-tdi_49"  id="tdi_58" data-td_block_id="tdi_49" data-td_filter_value="108" href="https://www.portaldeangola.com/category/desporto/outras-modalidades/">Outras modalidades</a><a class="mega-menu-sub-cat-tdi_49"  id="tdi_59" data-td_block_id="tdi_49" data-td_filter_value="646" href="https://www.portaldeangola.com/category/desporto/pugilismo/">Pugilismo</a><a class="mega-menu-sub-cat-tdi_49"  id="tdi_60" data-td_block_id="tdi_49" data-td_filter_value="503" href="https://www.portaldeangola.com/category/desporto/tenis/">Ténis</a><a class="mega-menu-sub-cat-tdi_49"  id="tdi_61" data-td_block_id="tdi_49" data-td_filter_value="504" href="https://www.portaldeangola.com/category/desporto/vela/">Véla</a><a class="mega-menu-sub-cat-tdi_49"  id="tdi_62" data-td_block_id="tdi_49" data-td_filter_value="505" href="https://www.portaldeangola.com/category/desporto/voleibol/">Voleibol</a><a class="mega-menu-sub-cat-tdi_49"  id="tdi_63" data-td_block_id="tdi_49" data-td_filter_value="508" href="https://www.portaldeangola.com/category/desporto/xadrez/">Xadrez</a></div></div><div id=tdi_49 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/18/benzema-vence-a-bola-de-ouro/" rel="bookmark" class="td-image-wrap " title="Benzema vence a BOLA de OURO" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Benzema vence a BOLA de OURO" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/08/Benzema-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/18/benzema-vence-a-bola-de-ouro/" rel="bookmark" title="Benzema vence a BOLA de OURO">Benzema vence a BOLA de OURO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/18/lwini-junta-se-a-festa-de-homenagem-aos-vice-campeoes/" rel="bookmark" class="td-image-wrap " title="Lwini junta-se à festa de homenagem aos vice-campeões" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lwini junta-se à festa de homenagem aos vice-campeões" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/1234-1-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/18/lwini-junta-se-a-festa-de-homenagem-aos-vice-campeoes/" rel="bookmark" title="Lwini junta-se à festa de homenagem aos vice-campeões">Lwini junta-se à festa de homenagem aos vice-campeões</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/16/wiliete-lider-a-condicao-do-girabola2022-23/" rel="bookmark" class="td-image-wrap " title="Wiliete líder à condição do Girabola2022/23" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Wiliete líder à condição do Girabola2022/23" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/img-20210207-wa0027-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/16/wiliete-lider-a-condicao-do-girabola2022-23/" rel="bookmark" title="Wiliete líder à condição do Girabola2022/23">Wiliete líder à condição do Girabola2022/23</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/16/angola-fora-do-podio-da-taca-cosafa/" rel="bookmark" class="td-image-wrap " title="Angola fora do pódio da Taça Cosafa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Angola fora do pódio da Taça Cosafa" data-type="image_tag" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/seleccao_nacional_em_sub23_anos_copia-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/16/angola-fora-do-podio-da-taca-cosafa/" rel="bookmark" title="Angola fora do pódio da Taça Cosafa">Angola fora do pódio da Taça Cosafa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-476797"><a title="Tecnologia" href="https://www.portaldeangola.com/category/ciencias-e-tecnologia/">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-476837"><a href="https://www.portaldeangola.com/category/cronica/">Crónicas e Artigos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-476831"><a href="https://www.portaldeangola.com/category/vida/registo-de-memorias/">Registo de Memórias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-476833"><a href="https://www.portaldeangola.com/category/vida/">Vida</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.portaldeangola.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="648413" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-648015"
                    class="post-648015 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div id="tdi_64" class="tdc-zone"><div class="tdc_zone tdi_65  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_65{
                    min-height: 0;
                }
</style><div id="tdi_66" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_67  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_67,
                .tdi_67 .tdc-columns{
                    min-height: 0;
                }#tdi_66.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_66.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_67,
				.tdi_67 .tdc-columns{
				    display: block;
				}.tdi_67 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_67{
margin-top:20px !important;
margin-right:1px !important;
margin-bottom:20px !important;
margin-left:0px !important;
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_67 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
margin-top:10px !important;
margin-right:10px !important;
margin-bottom:10px !important;
margin-left:10px !important;
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67{
margin-top:15px !important;
margin-bottom:15px !important;
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67{
margin-bottom:20px !important;
padding-top:40px !important;
padding-right:20px !important;
padding-bottom:40px !important;
padding-left:20px !important;
}
}

</style>
<div class="tdi_66_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_66_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.portaldeangola.com/wp-content/uploads/2022/10/rec-sb.jpg") !important;
background-repeat:no-repeat !important;
background-position:right bottom !important;
opacity:0.06 !important;
}
</style></div><style>
.tdi_66_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><div class="vc_column tdi_69  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69{
                    vertical-align: baseline;
                }.tdi_69 > .wpb_wrapper,
				.tdi_69 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_69 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_69 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_69 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_70 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_70" >
<style>

/* inline tdc_css att */

.tdi_70{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_70 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_70,
				.tdi_70 a{
					color: #666666;
				}.tdi_70 .tdb-bread-sep-svg svg,
				.tdi_70 .tdb-bread-sep-svg svg *{
				    fill: #666666;
				}.tdi_70 a:hover{
					color: var(--downtown-accent);
				}.td-theme-wrap .tdi_70{
					text-align: center;
				}.tdi_70{
					font-family: var(--downtown-serif-font) !important;font-size:15px !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.portaldeangola.com/">Início</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Ver todos os artigos em Angola" class="tdb-entry-crumb" href="https://www.portaldeangola.com/category/noticias/">Angola</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Ver todos os artigos em Política" class="tdb-entry-crumb" href="https://www.portaldeangola.com/category/noticias/politica/">Política</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Angola recebe informação sobre Cimeira Rússia-África</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.portaldeangola.com/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.portaldeangola.com/category/noticias/",
                                "name": "Angola"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.portaldeangola.com/category/noticias/politica/",
                                "name": "Política"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Angola recebe informação sobre Cimeira Rússia-África"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_71 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_71" >
<style>

/* inline tdc_css att */

.tdi_71{
margin-top:40px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71{
margin-top:30px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71{
margin-top:35px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_71{
margin-top:30px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_71 .tdb-entry-category{
					padding: 0px;
				
					margin: 5px 10px;
				
					color: var(--downtown-accent) !important;
				
					font-family: var(--downtown-sans-serif-font) !important;font-size:16px !important;line-height:1 !important;font-weight:700 !important;
				}.tdi_71 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(255,255,255,0) !important;
				}.tdi_71 .tdb-cat-bg:before{
					background-color: rgba(255,255,255,0);
				}.tdi_71 .tdb-entry-category:hover{
					color: var(--downtown-accent-light) !important;
				}.tdi_71 .tdb-cat-sep{
					font-size: 16px;
				
					color: #dddddd;
				}.tdi_71 .tdb-cat-sep-svg svg,
				.tdi_71 .tdb-cat-sep-svg svg *{
					fill: #dddddd;
				}.tdi_71 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_71{
					text-align: center;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_71 .tdb-entry-category{
					font-family: var(--downtown-sans-serif-font) !important;font-size:15px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71 .tdb-entry-category{
					margin: 4px 8px;
				
					font-family: var(--downtown-sans-serif-font) !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71 .tdb-entry-category{
					padding: 4px 6px;
				
					margin: 4px;
				
					font-family: var(--downtown-sans-serif-font) !important;font-size:13px !important;line-height:1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.portaldeangola.com/category/noticias/" ><span class="tdb-cat-bg"></span>Angola</a><i class="tdb-cat-sep td-icon-vertical-line"></i><a class="tdb-entry-category" href="https://www.portaldeangola.com/category/noticias/politica/" ><span class="tdb-cat-bg"></span>Política</a><i class="tdb-cat-sep td-icon-vertical-line"></i></div></div><div class="td_block_wrap tdb_title tdi_72 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_72" >
<style>

/* inline tdc_css att */

.tdi_72{
margin-top:20px !important;
margin-bottom:20px !important;
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
margin-top:16px !important;
margin-bottom:16px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_72{
margin-top:10px !important;
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_72 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_72 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_72{
					text-align: center;
				}.tdi_72 .tdb-first-letter{
					left: 0;
					right: 0;
				}.tdi_72 .tdb-title-text{
					font-family: var(--downtown-serif-font) !important;font-size:72px !important;line-height:1.1 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72 .tdb-title-text{
					font-family: var(--downtown-serif-font) !important;font-size:58px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72 .tdb-title-text{
					font-family: var(--downtown-serif-font) !important;font-size:44px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_72 .tdb-title-text{
					font-family: var(--downtown-serif-font) !important;font-size:30px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h2 class="tdb-title-text">Angola recebe informação sobre Cimeira Rússia-África</h2><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_74  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_74{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_74,
				.tdi_74 .tdc-inner-columns{
				    display: block;
				}.tdi_74 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_74{
margin-bottom:50px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width:0 !important;
}

.tdi_74 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74{
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74{
margin-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_76  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 .vc_column-inner > .wpb_wrapper,
				.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_76 .vc_column-inner,
				.tdi_76 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_76 .vc_column-inner > .wpb_wrapper,
				.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_77 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_77" >
<style>

/* inline tdc_css att */

.tdi_77{
margin-right:30px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_77{
                    display: inline-block;
                }.tdi_77 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_77 .tdb-author-by{
                    margin-right: 8px;
                
					color: #666666;
				
					font-family: var(--downtown-sans-serif-font) !important;font-size:15px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_77 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_77 .tdb-author-name{
					color: #000000;
				
					font-family: var(--downtown-sans-serif-font) !important;font-size:15px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:capitalize !important;
				}.tdi_77 .tdb-author-name:hover{
					color: var(--downtown-accent);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77 .tdb-author-by{
					font-family: var(--downtown-sans-serif-font) !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_77 .tdb-author-name{
					font-family: var(--downtown-sans-serif-font) !important;font-size:14px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:capitalize !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_77 .tdb-author-by{
					font-family: var(--downtown-sans-serif-font) !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_77 .tdb-author-name{
					font-family: var(--downtown-sans-serif-font) !important;font-size:14px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By: </span> <a class="tdb-author-name" href="https://www.portaldeangola.com/author/jorgemonteiro/">Redacao</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_78 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78" >
<style>

/* inline tdc_css att */

.tdi_78{
margin-right:10px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_78{
padding-top:3px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_78{
                    text-align: left !important;
                }.tdi_78 .tdm-descr{
                    color: #666666;
                
					font-family: var(--downtown-sans-serif-font) !important;font-size:15px !important;line-height:1.2 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78 .tdm-descr{
					font-family: var(--downtown-sans-serif-font) !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_78 .tdm-descr{
					font-family: var(--downtown-sans-serif-font) !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><p class="tdm-descr">Date:</p></div><div class="td_block_wrap tdb_single_date tdi_79 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_79" >
<style>

/* inline tdc_css att */

.tdi_79{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_79 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79{
margin-top:0px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_79 svg{
                    width: 14px;
                }.tdi_79 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_79{
					color: #666666;
				
					font-family: var(--downtown-sans-serif-font) !important;font-size:15px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_79 svg,
				.tdi_79 svg *{
					fill: #666666;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79{
					font-family: var(--downtown-sans-serif-font) !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_79{
					font-family: var(--downtown-sans-serif-font) !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-10-18T01:42:59+01:00">18/10/2022</time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_80 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_80" >
<style>

/* inline tdc_css att */

.tdi_80{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_80{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_80 .td-post-sharing,
				.tdi_80 .tdb-share-classic{
					text-align: center;
				}.tdi_80 .td-social-network .td-social-but-icon .td-social-copy_url-check,
				.tdi_80 .td-social-network .td-social-but-icon i{
					color: #ffffff;
				}.tdi_80 .td-ps-bg .td-social-network div,
				.tdi_80 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_80 .td-ps-dark-bg .td-social-network div{
					background-color: var(--downtown-menu-bg-light);
				}.tdi_80 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: var(--downtown-menu-bg-light);
				}.tdi_80 .td-ps-border-colored .td-social-but-text{
				    border-color: var(--downtown-menu-bg-light);
				}
</style><div id="tdi_80" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.portaldeangola.com%2F2022%2F10%2F18%2Fangola-recebe-informacao-sobre-cimeira-russia-africa%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Angola+recebe+informa%C3%A7%C3%A3o+sobre+Cimeira+R%C3%BAssia-%C3%81frica&url=https%3A%2F%2Fwww.portaldeangola.com%2F2022%2F10%2F18%2Fangola-recebe-informacao-sobre-cimeira-russia-africa%2F&via=Portal+de+Angola" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.portaldeangola.com/2022/10/18/angola-recebe-informacao-sobre-cimeira-russia-africa/&amp;media=https://www.portaldeangola.com/wp-content/uploads/2022/10/123456-2.png&description=Angola+recebe+informa%C3%A7%C3%A3o+sobre+Cimeira+R%C3%BAssia-%C3%81frica" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Angola+recebe+informa%C3%A7%C3%A3o+sobre+Cimeira+R%C3%BAssia-%C3%81frica %0A%0A https://www.portaldeangola.com/2022/10/18/angola-recebe-informacao-sobre-cimeira-russia-africa/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_80" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div id="tdi_81" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_82  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82,
                .tdi_82 .tdc-columns{
                    min-height: 0;
                }.tdi_82,
				.tdi_82 .tdc-columns{
				    display: block;
				}.tdi_82 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_82 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_82 .tdc-row-video-background-error,
	                .tdi_82 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_82{
margin-bottom:60px !important;
width:auto !important;
}

.tdi_82 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82{
margin-right:-24px !important;
margin-bottom:40px !important;
margin-left:-24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_82{
margin-right:-20px !important;
margin-bottom:40px !important;
margin-left:-20px !important;
}
}

</style><div class="vc_column tdi_84  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 > .wpb_wrapper,
				.tdi_84 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_84 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_85 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_85" >
<style>

/* inline tdc_css att */

.tdi_85{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_bg_featured_image{
                  margin-bottom: 26px;
                  overflow: hidden;
                }.tdb-featured-image-bg{
                  background-color: #f1f1f1;
                  background-position: center center;
                }.tdb_single_bg_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                  display: block;
                }.tdb_single_bg_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_bg_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdi_85 .tdb-featured-image-bg{
                    background: url('https://www.portaldeangola.com/wp-content/uploads/2022/10/123456-2.png');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 25%;
                
                    padding-bottom: 640px;
                }.tdi_85 .tdb-caption-text{
                    margin: 6px 0 0;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_85 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_85 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_85 .tdb-featured-image-bg{
                    padding-bottom: 550px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85 .tdb-featured-image-bg{
                    padding-bottom: 440px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_85 .tdb-featured-image-bg{
                    padding-bottom: 350px;
                }
}
</style><div class="tdb-featured-image-bg" ></div></div></div></div></div></div><div id="tdi_86" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_87  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_87,
                .tdi_87 .tdc-columns{
                    min-height: 0;
                }.tdi_87,
				.tdi_87 .tdc-columns{
				    display: block;
				}.tdi_87 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_87 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_87 .tdc-row-video-background-error,
	                .tdi_87 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_87 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_87 .tdc-row-video-background-error,
	                .tdi_87 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_87 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_87 .tdc-row-video-background-error,
	                .tdi_87 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_87{
margin-bottom:60px !important;
}

.tdi_87 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87{
margin-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87{
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87{
margin-bottom:40px !important;
}
}

</style><div class="vc_column tdi_89  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 > .wpb_wrapper,
				.tdi_89 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_89 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_89 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_89{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_89{
margin-bottom:25px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89{
width:22% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_91  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_91{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_91,
				.tdi_91 .tdc-inner-columns{
				    display: block;
				}.tdi_91 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_91 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_91 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_91{
margin-right:0px !important;
margin-bottom:25px !important;
margin-left:0px !important;
padding-bottom:12px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 3px 0px !important;
}

.tdi_91 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91{
margin-bottom:20px !important;
padding-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91{
margin-bottom:15px !important;
padding-bottom:8px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_91{
margin-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_93  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 .vc_column-inner > .wpb_wrapper,
				.tdi_93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_94 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94" >
<style>
/* custom css */
.tdi_94{
                    text-align: left !important;
                }.tdi_94 .tdm-descr{
                    color: #000000;
                
					font-family: var(--downtown-sans-serif-font) !important;font-size:22px !important;line-height:1.2 !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_94 .tdm-descr{
					font-family: var(--downtown-sans-serif-font) !important;font-size:20px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94 .tdm-descr{
					font-family: var(--downtown-sans-serif-font) !important;font-size:18px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}
</style><p class="tdm-descr">Notícias relacionadas</p></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_95 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_95" >
<style>

/* inline tdc_css att */

.tdi_95{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_95 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/18/professor-detido-em-angola-tinha-tudo-a-perder-mas-a-causa-era-maior/" rel="bookmark" class="td-image-wrap " title="Professor detido no município de Viana: &#8220;Tinha tudo a perder, mas a causa era maior&#8221;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/63467019_303-696x392.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.portaldeangola.com/category/destaques/" class="td-post-category">Destaques</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/18/professor-detido-em-angola-tinha-tudo-a-perder-mas-a-causa-era-maior/" rel="bookmark" title="Professor detido no município de Viana: &#8220;Tinha tudo a perder, mas a causa era maior&#8221;">Professor detido no município de Viana: &#8220;Tinha tudo a perder, mas a causa era maior&#8221;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">Professor detido na marcha em que participaram mais de...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/17/pr-analisa-situacao-nos-grandes-lagos-com-representante-da-onu/" rel="bookmark" class="td-image-wrap " title="PR analisa situação nos Grandes Lagos com representante da ONU" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/img_1276-696x447.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.portaldeangola.com/category/destaques/" class="td-post-category">Destaques</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/17/pr-analisa-situacao-nos-grandes-lagos-com-representante-da-onu/" rel="bookmark" title="PR analisa situação nos Grandes Lagos com representante da ONU">PR analisa situação nos Grandes Lagos com representante da ONU</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">A situação na Região dos Grandes Lagos esteve em...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/17/angola-quer-sistema-de-comunicacao-eficaz-na-oisc-cplp/" rel="bookmark" class="td-image-wrap " title="Angola quer sistema de comunicação eficaz na OISC/CPLP" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/232123-696x447.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.portaldeangola.com/category/noticias/politica/" class="td-post-category">Política</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/17/angola-quer-sistema-de-comunicacao-eficaz-na-oisc-cplp/" rel="bookmark" title="Angola quer sistema de comunicação eficaz na OISC/CPLP">Angola quer sistema de comunicação eficaz na OISC/CPLP</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">A presidente do Tribunal de Contas (TC) de Angola,...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/17/ministro-diz-desconhecer-repressao-da-policia-em-marcha-de-alunos/" rel="bookmark" class="td-image-wrap " title="Ministro diz desconhecer repressão da polícia em marcha de alunos" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/12321-1-696x398.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.portaldeangola.com/category/destaques/" class="td-post-category">Destaques</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/17/ministro-diz-desconhecer-repressao-da-policia-em-marcha-de-alunos/" rel="bookmark" title="Ministro diz desconhecer repressão da polícia em marcha de alunos">Ministro diz desconhecer repressão da polícia em marcha de alunos</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">O ministro angolano do Interior diz desconhecer a alegada...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/16/chefe-de-estado-promete-nacao-forte-e-estavel/" rel="bookmark" class="td-image-wrap " title="Chefe de Estado promete nação forte e estável" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/06/JOAO-LOURENCO-696x464.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.portaldeangola.com/category/assembleia/parlamento/" class="td-post-category">Parlamento</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/16/chefe-de-estado-promete-nacao-forte-e-estavel/" rel="bookmark" title="Chefe de Estado promete nação forte e estável">Chefe de Estado promete nação forte e estável</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">O Presidente da República, João Lourenço, comprometeu-se, este sábado,...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/15/chefe-de-estado-fala-hoje-a-nacao/" rel="bookmark" class="td-image-wrap " title="Chefe de Estado fala hoje à Nação" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/parlamento1234567_901774558634a6ff125e57-696x398.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.portaldeangola.com/category/governo/" class="td-post-category">Governo</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/15/chefe-de-estado-fala-hoje-a-nacao/" rel="bookmark" title="Chefe de Estado fala hoje à Nação">Chefe de Estado fala hoje à Nação</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">O Presidente da República, João Lourenço, dirige, hoje, ao...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/15/percurso-historico-do-poder-legislativo/" rel="bookmark" class="td-image-wrap " title="Percurso histórico do poder legislativo" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/angop_252018_edificio_da_assembleia_nacional-696x464.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.portaldeangola.com/category/noticias/politica/" class="td-post-category">Política</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/15/percurso-historico-do-poder-legislativo/" rel="bookmark" title="Percurso histórico do poder legislativo">Percurso histórico do poder legislativo</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">O Parlamento angolano, órgão representativo do povo, passou por...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/12/juristas-condenam-decisao-do-supremo-tribunal-angolano-de-negar-libertacao-de-augusto-tomas/" rel="bookmark" class="td-image-wrap " title="Juristas condenam decisão do Supremo Tribunal angolano de negar libertação de Augusto Tomás" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/123456-696x392.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.portaldeangola.com/category/noticias/politica/" class="td-post-category">Política</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/12/juristas-condenam-decisao-do-supremo-tribunal-angolano-de-negar-libertacao-de-augusto-tomas/" rel="bookmark" title="Juristas condenam decisão do Supremo Tribunal angolano de negar libertação de Augusto Tomás">Juristas condenam decisão do Supremo Tribunal angolano de negar libertação de Augusto Tomás</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">A decisão do Supremo Tribunal de Angola de negar...</div>
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 > .wpb_wrapper,
				.tdi_97 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_97 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_97{
width:50% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_97{
margin-bottom:30px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97{
width:53% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_98 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_98" >
<style>

/* inline tdc_css att */

.tdi_98{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p>O essencial dos preparativos da Cimeira Rússia-África, a ter lugar de 27 a 28 de Julho de 2023, foi transmitido, esta segunda-feira, ao chefe da diplomacia angolana, Téte António, pelo embaixador da Rússia em Angola, Vladimir Tararov.</p>
<p>O evento, que acontece em Saint Petersburg, é sequência da Cimeira Rússia-África, realizada em 2019, na cidade de Sochi, que contou com a presença Presidente angolano, João Lourenço.</p>
<p>Em nota, o Ministério angolano das Relações Exteriores informa que o encontro entre Téte António e Vladimir Tararov analizou, também, a realização da próxima sessão bilateral Inter-governamental Angola e Rússia.</p>
<p>Ainda no quadro do multilateralismo, as partes abordaram questões inerentes a agenda da Terceira Comissão da Assembleia Geral das Nações Unidas.</p>
<p>Trata-se de um encontro cujas discussões têm lugar até Dezembro próximo, que marcará a conclusão dos trabalhos da Terceira Comissão da Assembleia Geral da ONU com a adopção de várias resoluções.</p>
<p>Na âmbito bilateral, o tête-à-tête entre o ministro Téte António e o embaixador Vladimir Tararov serviu, igualmente, para enaltecer o lançamento do satélite angolano “Angosat-2”.</p>
<p>O novo satélite angolano entrou em órbita na última quarta-feira (12), sendo que com o seu lançamento o Governo angolano espera colocar o país num lugar de destaque nas comunicações em África.</p>
<p>O satélite foi construído pela empresa russa ISS Reshetnev e transportado a partir do Cosmódromo de Baikanur, no Cazaquistão, tendo sido transportado pelo foguetão &#8220;Proton-M&#8221;.</p>
<div class="post-views post-648413 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views:</span>
				<span class="post-views-count">38</span>
			</div></div></div><div class="vc_row_inner tdi_100  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_100{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_100,
				.tdi_100 .tdc-inner-columns{
				    display: block;
				}.tdi_100 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_102  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_102{
                    vertical-align: baseline;
                }.tdi_102 .vc_column-inner > .wpb_wrapper,
				.tdi_102 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_102 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_103 td_block_template_1">
<style>
/* custom css */
.tdi_103.td-a-rec{
					text-align: center;
				}.tdi_103 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7838058349024845"
     crossorigin="anonymous"></script>
<!-- Anuncio Adaptável -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7838058349024845"
     data-ad-slot="1690329772"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_104 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_104" >
<style>

/* inline tdc_css att */

.tdi_104{
margin-bottom:60px !important;
justify-content:center !important;
text-align:center !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_104{
margin-bottom:30px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_104 span{
                    margin-right: 4px;
                
                    padding: 5px 8px;
                
                    color: #fff;
                
                    background-color: var(--downtown-menu-bg-light);
                
					font-family: var(--downtown-sans-serif-font) !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.5px !important;
				}.tdi_104 a{
                    margin-right: 4px;
                
                    padding: 5px 8px;
                
                    border: 0px solid #ededed;
                
                    color: #000000;
                
                    background-color: #f4f4f4;
                
					font-family: var(--downtown-sans-serif-font) !important;font-size:13px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0.5px !important;
				}.tdi_104 a:hover{
                    color: #ffffff;
                
                    background-color: #000000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_104 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104 span{
                    padding: 4px 8px;
                }.tdi_104 a{
                    padding: 4px 8px;
                
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_104 span{
                    padding: 3px 6px;
                }.tdi_104 a{
                    margin-right: 2px;
                
                    padding: 3px 6px;
                
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.portaldeangola.com/tag/angola/">Angola</a></li><li><a href="https://www.portaldeangola.com/tag/diplomacia/">Diplomacia</a></li><li><a href="https://www.portaldeangola.com/tag/politica/">Politica</a></li></ul></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_105 tdb-content-vert-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_105" >
<style>

/* inline tdc_css att */

.tdi_105{
margin-bottom:0px !important;
padding-top:20px !important;
padding-right:15px !important;
padding-bottom:25px !important;
padding-left:15px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105{
padding-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_105{
padding-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_105{
padding-top:15px !important;
padding-right:10px !important;
padding-bottom:20px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style>
<div class="tdi_105_rand_style td-element-style"><style>
.tdi_105_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a href="https://www.portaldeangola.com/author/jorgemonteiro/" class="tdb-author-photo" title="Redacao"><img alt='Redacao' src='https://secure.gravatar.com/avatar/b40e414ae594de5b7c3da99545018dc9?s=500&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b40e414ae594de5b7c3da99545018dc9?s=1000&#038;d=mm&#038;r=g 2x' class='avatar avatar-500 photo' height='500' width='500' loading='lazy'/></a><div class="tdb-author-info"><a href="https://www.portaldeangola.com/author/jorgemonteiro/" class="tdb-author-name">Redacao</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div><div class="vc_column tdi_107  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 > .wpb_wrapper,
				.tdi_107 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_107 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_107{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_107{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_109  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_109{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_109,
				.tdi_109 .tdc-inner-columns{
				    display: block;
				}.tdi_109 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_111  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 .vc_column-inner > .wpb_wrapper,
				.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_112  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_112" ><div class="td-block-title-wrap"></div><div class="td-fix-index"><script>		jQuery(function() {setTimeout(function(){			jQuery("#lbg_audio6_html5_shoutcast_1").audio6_html5({				radio_stream:"https://spaudio.servers.pt/8004/stream",				azuracast_api_nowplaying_url:"",				radio_name:"Radio Calema",				url_custom_metdata_file:"",				metadata_file_type:"",				optional_images_path:"",				mscp_pro_api_url:"",				playerWidth:355,				imageHeight:355,				skin:"whiteControllers",				responsive:true,				grabLastFmPhoto:true,				azuracast_get_image:false,				autoPlay:true,				songTitleColor:"#ffffff",				authorTitleColor:"#ffffff",				lineSeparatorColor:"#7d7d7d",				radioStationColor:"#ffffff",				frameBehindTextColor:"#000000",				frameBehindButtonsColor:"#454545",				sticky:false,				startMinified:false,				showOnlyPlayButton:false,				centerPlayer:true,				playerBorderSize:0,				playerBorderColor:"#000000",				showFacebookBut:false,				facebookAppID:"portaldeangola2",				facebookShareTitle:"",				facebookShareDescription:"A top-notch responsive HTML5 Radio Player compatible with all major browsers and mobile devices.",				facebookShareImage:"",				showTwitterBut:false,				showVolume:true,				showRadioStation:true,				showTitle:true,				showHistoryBut:true,				showHistory:true,				showHistoryOnInit:true,				translateReadingData:"reading data...",				historyTranslate:"HISTORY - latest played songs",				historyTitleColor:"#858585",				historyBgColor:"#ebebeb",				historyRecordBgColor:"transparent",				historyRecordBottomBorderColor:"transparent",				historyRecordSongColor:"#000000",				historyRecordSongBottomBorderColor:"#d0d0d0",				historyRecordAuthorColor:"#6d6d6d",				numberOfThumbsPerScreen:3,				historyPadding:16,				historyRecordTitleLimit:25,				historyRecordAuthorLimit:36,				pathToAjaxFiles:"https://www.portaldeangola.com/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/",				nowPlayingInterval:35,				preserveOriginalUpperLowerCase:true,				noImageAvailable:"https://www.portaldeangola.com/wp-content/uploads/2022/10/radio-calema-online.png",				iceCastFirst:false,				showListeners:true,				translateListeners:"Listeners",				historyMaxNumberOfSongs:30			});}, 1000);		});	</script>    <div class="audio6_html5">            <div id="lbg_audio6_html5_shoutcast_1"></div>     </div>	
</div></div></div></div></div></div><div class="vc_row_inner tdi_114  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_114{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_114,
				.tdi_114 .tdc-inner-columns{
				    display: block;
				}.tdi_114 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_116  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_116{
                    vertical-align: baseline;
                }.tdi_116 .vc_column-inner > .wpb_wrapper,
				.tdi_116 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_116 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_116 { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_118  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_118{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_118,
				.tdi_118 .tdc-inner-columns{
				    display: block;
				}.tdi_118 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_118 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_118 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_118{
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:15px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_118 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_118{
padding-top:16px !important;
padding-right:15px !important;
padding-bottom:10px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118{
padding-top:12px !important;
padding-right:10px !important;
padding-bottom:5px !important;
padding-left:10px !important;
}
}

</style>
<div class="tdi_117_rand_style td-element-style" ><style>
.tdi_117_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><div class="vc_column_inner tdi_120  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_120{
                    vertical-align: baseline;
                }.tdi_120 .vc_column-inner > .wpb_wrapper,
				.tdi_120 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_120 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_121 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_121" >
<style>

/* inline tdc_css att */

.tdi_121{
margin-bottom:20px !important;
padding-bottom:12px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 3px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121{
margin-bottom:10px !important;
padding-bottom:5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121{
margin-bottom:15px !important;
padding-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_121{
                    text-align: left !important;
                }.tdi_121 .tdm-descr{
                    color: #000000;
                
					font-family: var(--downtown-sans-serif-font) !important;font-size:22px !important;line-height:1.2 !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_121 .tdm-descr{
					font-family: var(--downtown-sans-serif-font) !important;font-size:20px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_121 .tdm-descr{
					font-family: var(--downtown-sans-serif-font) !important;font-size:18px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}
</style><p class="tdm-descr">Últimas notícias</p></div><div class="td_block_wrap td_flex_block_1 tdi_122 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_122" >
<style>

/* inline tdc_css att */

.tdi_122{
margin-bottom:40px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_122{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_122{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_122 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/18/benzema-vence-a-bola-de-ouro/" rel="bookmark" class="td-image-wrap " title="Benzema vence a BOLA de OURO" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/08/Benzema-696x464.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.portaldeangola.com/category/desporto/futebol/" class="td-post-category">Futebol</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/18/benzema-vence-a-bola-de-ouro/" rel="bookmark" title="Benzema vence a BOLA de OURO">Benzema vence a BOLA de OURO</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/18/professor-detido-em-angola-tinha-tudo-a-perder-mas-a-causa-era-maior/" rel="bookmark" class="td-image-wrap " title="Professor detido no município de Viana: &#8220;Tinha tudo a perder, mas a causa era maior&#8221;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/63467019_303-696x392.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.portaldeangola.com/category/destaques/" class="td-post-category">Destaques</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/18/professor-detido-em-angola-tinha-tudo-a-perder-mas-a-causa-era-maior/" rel="bookmark" title="Professor detido no município de Viana: &#8220;Tinha tudo a perder, mas a causa era maior&#8221;">Professor detido no município de Viana: &#8220;Tinha tudo a perder, mas a causa era maior&#8221;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/18/justica-dos-eua-condena-a-35-anos-de-prisao-traficante-colombiano-don-mario/" rel="bookmark" class="td-image-wrap " title="Justiça dos EUA condena a 35 anos de prisão traficante colombiano &#8216;Don Mario&#8217;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/image_doc-32ll9w7-696x464.webp"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.portaldeangola.com/category/mundo/eua/" class="td-post-category">EUA</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/18/justica-dos-eua-condena-a-35-anos-de-prisao-traficante-colombiano-don-mario/" rel="bookmark" title="Justiça dos EUA condena a 35 anos de prisão traficante colombiano &#8216;Don Mario&#8217;">Justiça dos EUA condena a 35 anos de prisão traficante colombiano &#8216;Don Mario&#8217;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.portaldeangola.com/2022/10/18/eua-dizem-que-ira-fornece-drones-a-russia-violando-resolucao-da-onu/" rel="bookmark" class="td-image-wrap " title="EUA dizem que Irã fornece drones à Rússia, violando resolução da ONU" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2022/10/3444444-696x464.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.portaldeangola.com/category/mundo/eua/" class="td-post-category">EUA</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2022/10/18/eua-dizem-que-ira-fornece-drones-a-russia-violando-resolucao-da-onu/" rel="bookmark" title="EUA dizem que Irã fornece drones à Rússia, violando resolução da ONU">EUA dizem que Irã fornece drones à Rússia, violando resolução da ONU</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_123 td_block_template_1">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123{
margin-right:0px !important;
margin-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_123{
margin-right:0px !important;
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_123.td-a-rec{
					text-align: center;
				}.tdi_123 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7838058349024845"
     crossorigin="anonymous"></script>
<!-- Anuncio 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7838058349024845"
     data-ad-slot="3661942753"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div class="vc_row_inner tdi_125  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_125{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_125,
				.tdi_125 .tdc-inner-columns{
				    display: block;
				}.tdi_125 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_127  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_127{
                    vertical-align: baseline;
                }.tdi_127 .vc_column-inner > .wpb_wrapper,
				.tdi_127 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_127 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_128" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_129  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_129,
                .tdi_129 .tdc-columns{
                    min-height: 0;
                }.tdi_129,
				.tdi_129 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-end;
				}.tdi_129 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_129,
				.tdi_129 .tdc-columns{
				    flex-direction: column-reverse;
				}
}
/* inline tdc_css att */

.tdi_129{
margin-bottom:60px !important;
position:relative;
}

.tdi_129 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_129{
margin-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_129{
margin-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129{
margin-bottom:40px !important;
}
}

</style>
<div class="tdi_128_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_128_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center bottom !important;
opacity:0.5 !important;
}
</style></div></div><div class="vc_column tdi_131  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_131{
                    vertical-align: baseline;
                }.tdi_131 > .wpb_wrapper,
				.tdi_131 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_131 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_131 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_131 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_next_prev tdi_132 td-animation-stack td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_132" >
<style>

/* inline tdc_css att */

.tdi_132{
margin-bottom:40px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_132{
margin-bottom:30px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_132{
margin-bottom:35px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdb-post-next .td-image-container{
                    display: inline-block;
                }.tdi_132 .td-module-container{
				    display: flex;
					flex-direction: column;
				}.tdi_132 .tdb-post-next .td-module-container{
					align-items: flex-end;
				}.tdi_132 .td-image-container{
                	display: block; 
                	order: 0;
                }.ie10 .tdi_132 .next-prev-title,
				.ie11 .tdi_132 .next-prev-title{
				 	flex: auto;
			    }.tdi_132 .tdb-next-post{
					padding: 24px;
				
					text-align: center;
				}.tdi_132 .tdb-next-post .td-next-prev-image{
				    display: initial;
				}.tdi_132 .tdb-next-post-bg{
					background-color: var(--downtown-menu-bg);
				}.tdi_132 .tdb-next-post a{
					color: #ffffff;
				
					font-family: var(--downtown-serif-font) !important;font-size:26px !important;line-height:1.1 !important;font-weight:600 !important;
				}.tdi_132 .tdb-next-post:hover a{
					color: var(--downtown-accent);
				}.tdi_132 .tdb-next-post span{
					color: rgba(255,255,255,0.7);
				
					font-family: var(--downtown-sans-serif-font) !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_132 .tdb-next-post{
					padding: 20px;
				}.tdi_132 .tdb-next-post a{
					font-family: var(--downtown-serif-font) !important;font-size:22px !important;line-height:1.1 !important;font-weight:600 !important;
				}.tdi_132 .tdb-next-post span{
					font-family: var(--downtown-sans-serif-font) !important;font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_132 .tdb-next-post{
					padding: 16px;
				}.tdi_132 .tdb-next-post a{
					font-family: var(--downtown-serif-font) !important;font-size:18px !important;line-height:1.1 !important;font-weight:600 !important;
				}.tdi_132 .tdb-next-post span{
					font-family: var(--downtown-sans-serif-font) !important;font-size:12px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_132 .tdb-next-post{
					padding: 10px;
				}.tdi_132 .tdb-next-post a{
					font-family: var(--downtown-serif-font) !important;font-size:15px !important;line-height:1.1 !important;font-weight:600 !important;
				}.tdi_132 .tdb-next-post span{
					font-family: var(--downtown-sans-serif-font) !important;font-size:12px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artigo anterior</span><div class="td-module-container"><div class="next-prev-title"><a href="https://www.portaldeangola.com/2022/10/17/pr-analisa-situacao-nos-grandes-lagos-com-representante-da-onu/">PR analisa situação nos Grandes Lagos com representante da ONU</a></div></div></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Próximo artigo</span><div class="td-module-container"><div class="next-prev-title"><a href="https://www.portaldeangola.com/2022/10/18/professor-detido-em-angola-tinha-tudo-a-perder-mas-a-causa-era-maior/">Professor detido no município de Viana: &#8220;Tinha tudo a perder, mas a causa era maior&#8221;</a></div></div></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_133 tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_133" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_133{
margin-bottom:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/18/angola-recebe-informacao-sobre-cimeira-russia-africa/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.portaldeangola.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Comentário:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <label for="comment" class="is-visually-hidden">Comentário:</label>
                            <div class="td-warning-comment">Por favor digite seu comentário!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Nome:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="author" class="is-visually-hidden">Nome:*</label>
                                <div class="td-warning-author">Por favor, digite seu nome aqui</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="E-mail:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="email" class="is-visually-hidden">E-mail:*</label>
                                <div class="td-warning-email-error">Você digitou um endereço de e-mail incorreto!</div>
                                <div class="td-warning-email">Por favor, digite seu endereço de e-mail aqui</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Site:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                            <label for="url" class="is-visually-hidden">Site:</label>
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Salve meu nome, e-mail e site neste navegador para a próxima vez que eu comentar.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='648413' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5f9ec1e79f" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="62"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener"> Fica a saber como são processados os dados dos comentários</a>.</p></div></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacao"><meta itemprop="url" content="https://www.portaldeangola.com/author/jorgemonteiro/"></span><meta itemprop="datePublished" content="2022-10-18T01:42:59+01:00"><meta itemprop="dateModified" content="2022-10-18T01:42:59+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.portaldeangola.com/2022/10/18/angola-recebe-informacao-sobre-cimeira-russia-africa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.portaldeangola.com/wp-content/uploads/2022/10/Portal-de-Angola-400x39-1.png"></span><meta itemprop="name" content="Portal de Angola"></span><meta itemprop="headline" content="Angola recebe informação sobre Cimeira Rússia-África"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.portaldeangola.com/wp-content/uploads/2022/10/123456-2.png"><meta itemprop="width" content="750"><meta itemprop="height" content="482"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/portaldeangola2" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/portaldeangola" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.twitter.com/portaldeangola" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.portaldeangola.com" title="Website">
                    <i class="td-icon-font td-icon-website"></i>
                    <span class="td-social-name">Website</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-rodape-container"><ul id="menu-rodape" class="td-subfooter-menu"><li id="menu-item-115950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-115950"><a href="https://www.portaldeangola.com/quem-somos/">Quem somos</a></li>
<li id="menu-item-62011" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62011"><a href="https://www.portaldeangola.com/publicidade/">Publicidade</a></li>
<li id="menu-item-21321" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21321"><a href="https://www.portaldeangola.com/avisos-legais/">Avisos Legais</a></li>
<li id="menu-item-21322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-21322"><a href="https://www.portaldeangola.com/politica-de-privacidade/">Privacidade</a></li>
<li id="menu-item-44713" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44713"><a href="https://www.portaldeangola.com/contactos/">Contactos</a></li>
<li id="menu-item-131896" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131896"><a href="https://www.portaldeangola.com/contactos-uteis/">Contactos Úteis</a></li>
<li id="menu-item-332009" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-332009"><a href="https://www.portaldeangola.com/estatuto-editorial-do-portal-de-angola/">Estatuto Editorial</a></li>
<li id="menu-item-21323" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21323"><a href="https://www.portaldeangola.com/sample-page/">Links</a></li>
<li id="menu-item-555939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-555939"><a href="https://www.portaldeangola.com/codigo-deontologico/">Código Deontológico</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Portal de Angola                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12 (rara)
        Deploy mode: deploy
        
        uid: 634e704aee9c7
    -->

    <script type='text/javascript' src='https://www.portaldeangola.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.13.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.portaldeangola.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' id='tds_js_files_for_front-js-extra'>
/* <![CDATA[ */
var tds_js_globals = {"wpRestNonce":"1649cf864f","wpRestUrl":"https:\/\/www.portaldeangola.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/td-subscription/assets/js/js_files_for_front.min.js?ver=1.3.2' id='tds_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.3' async='async' id='remote_sdk-js'></script>
<script defer type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664455925' id='akismet-frontend-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Luanda","api_location":"Loanda","api_language":"pt","api_key":"71ce18b9c7325e4d8e1b308eb4d85396","today_icon":"few-clouds-n","today_icon_text":"c\u00e9u pouco nublado","today_temp":[25,77],"today_humidity":88,"today_wind_speed":[3.600000000000000088817841970012523233890533447265625,2.20000000000000017763568394002504646778106689453125],"today_min":[25,77],"today_max":[25,77],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1588129200,"day_name":"Qua","day_temp":[28,83],"owm_day_index":0},{"timestamp":1588204800,"day_name":"Qui","day_temp":[29,84],"owm_day_index":7},{"timestamp":1588291200,"day_name":"Sex","day_temp":[29,84],"owm_day_index":15},{"timestamp":1588377600,"day_name":"S\u00e1b","day_temp":[28,82],"owm_day_index":23},{"timestamp":1588464000,"day_name":"Dom","day_temp":[28,82],"owm_day_index":31}]});
				});
			
			
</script>



</body>
</html>
<!-- Page supported by LiteSpeed Cache 5.2.1 on 2022-10-18 10:22:18 -->
<!-- Dynamic page generated in 1.997 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-10-18 10:22:18 -->

<!-- super cache -->