<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="pt-PT"> <!--<![endif]--><head><title>Quase 40% das mortes em Portugal por Covid-19 aconteceram em lares | Portal de Angola</title><link rel="stylesheet" href="https://www.portaldeangola.com/wp-content/cache/min/1/5d08295157f3775e15a1417e610769c5.css" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.portaldeangola.com/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.portaldeangola.com/wp-content/uploads/2020/04/favicon-32x32-1.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Portal de Angola &raquo; Feed" href="https://www.portaldeangola.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Portal de Angola &raquo; Feed de comentários" href="https://www.portaldeangola.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários de Portal de Angola &raquo; Quase 40% das mortes em Portugal por Covid-19 aconteceram em lares" href="https://www.portaldeangola.com/2020/04/24/quase-40-das-mortes-em-portugal-por-covid-19-aconteceram-em-lares/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7COxygen%3A400%2C700&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.portaldeangola.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='https://www.portaldeangola.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portaldeangola.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portaldeangola.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Sergio Moro diz que permanece no cargo' href='https://www.portaldeangola.com/2020/04/24/sergio-moro-diz-que-permanece-no-cargo/' /><link rel='next' title='Fundo anticrise para recuperar economias' href='https://www.portaldeangola.com/2020/04/24/fundo-anticrise-para-recuperar-economias/' /><meta name="generator" content="WordPress 5.4" /><link rel="canonical" href="https://www.portaldeangola.com/2020/04/24/quase-40-das-mortes-em-portugal-por-covid-19-aconteceram-em-lares/" /><link rel='shortlink' href='https://www.portaldeangola.com/?p=585841' /><link rel="alternate" type="application/json+oembed" href="https://www.portaldeangola.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaldeangola.com%2F2020%2F04%2F24%2Fquase-40-das-mortes-em-portugal-por-covid-19-aconteceram-em-lares%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.portaldeangola.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaldeangola.com%2F2020%2F04%2F24%2Fquase-40-das-mortes-em-portugal-por-covid-19-aconteceram-em-lares%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"784d180489","wpRestUrl":"https:\/\/www.portaldeangola.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":30,"postAutoloadStatus":"on","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.portaldeangola.com\/wp-admin\/","wpRestNonce":"784d180489","wpRestUrl":"https:\/\/www.portaldeangola.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin"/>   <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24070599-6"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24070599-6');</script> <link rel="icon" href="https://www.portaldeangola.com/wp-content/uploads/2020/04/cropped-favicon-32x32-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.portaldeangola.com/wp-content/uploads/2020/04/cropped-favicon-32x32-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.portaldeangola.com/wp-content/uploads/2020/04/cropped-favicon-32x32-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.portaldeangola.com/wp-content/uploads/2020/04/cropped-favicon-32x32-1-270x270.png" /><style type="text/css" id="wp-custom-css">.tdb_header_logo .tdb-logo-img-wrap img{width:500px}</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#d61111}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#d61111}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#d61111}.tdm-btn-style1{background-color:#d61111}.tdm-btn-style2:before{border-color:#d61111}.tdm-btn-style2{color:#d61111}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #d61111;-moz-box-shadow:0 2px 16px #d61111;box-shadow:0 2px 16px #d61111}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #d61111;-moz-box-shadow:0 4px 26px #d61111;box-shadow:0 4px 26px #d61111}</style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-585841 single-format-video td-standard-pack quase-40-das-mortes-em-portugal-por-covid-19-aconteceram-em-lares global-block-template-1 td-cov19-italy-report-pro tdb_template_585212 tdb-template tdc-header-template tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/portaldeangola" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/portaldeangola" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-585195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-585195"><a href="https://www.portaldeangola.com/">Home</a></li><li id="menu-item-585196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-585196"><a href="#">News</a></li><li id="menu-item-585197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-585197"><a href="#">Coronavirus</a></li><li id="menu-item-585201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585201"><a href="https://www.portaldeangola.com/category/local-news/">Local news</a></li><li id="menu-item-585202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-585202"><a href="#">More</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu nome de usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha ?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.portaldeangola.com/politica-de-privacidade/">Politica de Privacidade</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recuperar sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.portaldeangola.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Pesquisa</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_a4a" class="tdc-zone"><div class="tdc_zone tdi_2_534 wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_2_534{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width:767px){.tdi_2_534{position:relative}}</style><div class="tdi_1_a4a_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_1_a4a_rand_style{background-color:#ffffff!important}}</style></div><div id="tdi_3_44a" class="tdc-row"><div class="vc_row tdi_4_db2 wpb_row td-pb-row" ><style scoped>.tdi_4_db2{min-height:0}@media (max-width:767px){.tdi_4_db2:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 2px 3px 0 rgba(0,0,0,.05);z-index:20;pointer-events:none;top:0}}</style><div class="vc_column tdi_6_284 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_6_284{vertical-align:baseline}@media (max-width:767px){.tdi_6_284{vertical-align:middle}}@media (max-width:767px){.tdi_6_284{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_53e td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_53e" ><style>@media (max-width:767px){.tdi_7_53e{margin-left:-16px!important}}</style><style>.tdi_7_53e{display:inline-block}.tdi_7_53e .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_7_53e .tdb-mobile-menu-button{color:#0d0b52}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9_3e5 wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_9_3e5{vertical-align:baseline}@media (max-width:767px){.tdi_9_3e5{vertical-align:middle}}@media (max-width:767px){.tdi_9_3e5{width:60%!important;justify-content:center!important;text-align:center!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_2e3 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_2e3" ><style>@media (max-width:767px){.tdi_10_2e3{margin-top:-2px!important}}</style><style>.tdi_10_2e3{display:inline-block}.tdi_10_2e3 .tdb-logo-a,.tdi_10_2e3 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_10_2e3 .tdb-logo-svg-wrap{display:block}.tdi_10_2e3 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_10_2e3 .tdb-logo-img-wrap{display:block}.tdi_10_2e3 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;font-family:Oxygen!important;font-size:11px!important;font-weight:400!important;}.tdi_10_2e3 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_10_2e3 .tdb-logo-icon{top:0;display:block}.tdi_10_2e3 .tdb-logo-text-title{background-color:#0d0b52;;-webkit-background-clip:text;-webkit-text-fill-color:transparent;font-family:Oxygen!important;font-size:50px!important;line-height:1.4!important;font-weight:700!important;}html[class*='ie'] .tdi_10_2e3 .tdb-logo-text-title{background:none;color:#0d0b52}@media (min-width:1019px) and (max-width:1140px){.tdi_10_2e3 .tdb-logo-text-title{font-family:Oxygen!important;font-size:40px!important;line-height:1.4!important;font-weight:700!important;}}@media (min-width:768px) and (max-width:1018px){.tdi_10_2e3 .tdb-logo-text-title{font-family:Oxygen!important;font-size:32px!important;line-height:1.4!important;font-weight:700!important;}}@media (max-width:767px){.tdi_10_2e3 .tdb-logo-text-title{display:none;font-family:Oxygen!important;font-size:22px!important;line-height:1.4!important;font-weight:700!important;}.tdi_10_2e3 .tdb-logo-text-tagline{display:none;font-family:Oxygen!important;font-size:10px!important;font-weight:400!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.portaldeangola.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://www.portaldeangola.com/wp-content/uploads/2020/04/Portal-de-Angola-2020-1.png" /><noscript><img class="tdb-logo-img" src="https://www.portaldeangola.com/wp-content/uploads/2020/04/Portal-de-Angola-2020-1.png" alt="" title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">Local Informations</span></span></a></div></div></div></div><div class="vc_column tdi_12_8b4 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_12_8b4{vertical-align:baseline}@media (max-width:767px){.tdi_12_8b4{vertical-align:middle}}@media (max-width:767px){.tdi_12_8b4{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_88a td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_88a" ><style>@media (max-width:767px){.tdi_13_88a{margin-right:-18px!important}}</style><style>.tdi_13_88a{display:inline-block;float:right;clear:none}.tdi_13_88a .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_13_88a .tdb-header-search-button-mob{color:#0d0b52}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14_bba" class="tdc-zone"><div class="tdc_zone tdi_15_779 wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>.tdi_15_779{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}}@media (max-width:767px){.tdi_15_779{position:relative}}</style><div class="tdi_14_bba_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_14_bba_rand_style{background-color:rgba(255,255,255,.98)!important}}</style></div><div id="tdi_16_228" class="tdc-row"><div class="vc_row tdi_17_a95 wpb_row td-pb-row" ><style scoped>.tdi_17_a95{min-height:0}@media (max-width:767px){.tdi_17_a95:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 2px 3px 0 rgba(0,0,0,.05);z-index:20;pointer-events:none;top:0}}</style><div class="vc_column tdi_19_a3e wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_19_a3e{vertical-align:baseline}@media (max-width:767px){.tdi_19_a3e{vertical-align:middle}}@media (max-width:767px){.tdi_19_a3e{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_c18 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_20_c18" ><style>@media (max-width:767px){.tdi_20_c18{margin-left:-16px!important}}</style><style>.tdi_20_c18{display:inline-block}.tdi_20_c18 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_20_c18 .tdb-mobile-menu-button{color:#0d0b52}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_22_588 wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_22_588{vertical-align:baseline}@media (max-width:767px){.tdi_22_588{vertical-align:middle}}@media (max-width:767px){.tdi_22_588{width:60%!important;justify-content:center!important;text-align:center!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_643 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23_643" ><style>@media (max-width:767px){.tdi_23_643{margin-top:-2px!important}}</style><style>.tdi_23_643{display:inline-block}.tdi_23_643 .tdb-logo-a,.tdi_23_643 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_23_643 .tdb-logo-svg-wrap{display:block}.tdi_23_643 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_23_643 .tdb-logo-img-wrap{display:block}.tdi_23_643 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block;font-family:Oxygen!important;font-size:11px!important;font-weight:400!important;}.tdi_23_643 .tdb-logo-text-title{display:block;background-color:#0d0b52;;-webkit-background-clip:text;-webkit-text-fill-color:transparent;font-family:Oxygen!important;font-size:50px!important;line-height:1.4!important;font-weight:700!important;}.tdi_23_643 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_23_643 .tdb-logo-icon{top:0;display:block}html[class*='ie'] .tdi_23_643 .tdb-logo-text-title{background:none;color:#0d0b52}@media (min-width:1019px) and (max-width:1140px){.tdi_23_643 .tdb-logo-text-title{font-family:Oxygen!important;font-size:40px!important;line-height:1.4!important;font-weight:700!important;}}@media (min-width:768px) and (max-width:1018px){.tdi_23_643 .tdb-logo-text-title{font-family:Oxygen!important;font-size:32px!important;line-height:1.4!important;font-weight:700!important;}}@media (max-width:767px){.tdi_23_643 .tdb-logo-text-title{font-family:Oxygen!important;font-size:22px!important;line-height:1.4!important;font-weight:700!important;}.tdi_23_643 .tdb-logo-text-tagline{font-family:Oxygen!important;font-size:10px!important;font-weight:400!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.portaldeangola.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://www.portaldeangola.com/wp-content/uploads/2020/04/Portal-de-Angola-2020-1.png" /><noscript><img class="tdb-logo-img" src="https://www.portaldeangola.com/wp-content/uploads/2020/04/Portal-de-Angola-2020-1.png" alt="" title="" /></noscript></span></a></div></div></div></div><div class="vc_column tdi_25_724 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_25_724{vertical-align:baseline}@media (max-width:767px){.tdi_25_724{vertical-align:middle}}@media (max-width:767px){.tdi_25_724{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_5a4 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_5a4" ><style>@media (max-width:767px){.tdi_26_5a4{margin-right:-18px!important}}</style><style>.tdi_26_5a4{display:inline-block;float:right;clear:none}.tdi_26_5a4 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_26_5a4 .tdb-header-search-button-mob{color:#0d0b52}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_27_a47" class="tdc-zone"><div class="tdc_zone tdi_28_5a4 wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_28_5a4{min-height:0}.td-header-desktop-wrap{position:relative}.tdi_28_5a4{position:relative}</style><div class="tdi_27_a47_rand_style td-element-style" ><style>.tdi_27_a47_rand_style{background-color:#ffffff!important}</style></div><div id="tdi_29_2b4" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_30_2a4 wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_30_2a4{min-height:0}.tdi_30_2a4>.td-element-style>.td-element-style-before{transition:none;-webkit-transition:none;opacity:1}#tdi_29_2b4.tdc-row[class*='stretch_row']>.td-pb-row>.td-element-style,#tdi_29_2b4.tdc-row[class*='stretch_row']>.td-pb-row>.tdc-video-outer-wrapper{width:100%!important}.tdi_30_2a4{margin-bottom:20px!important;padding-bottom:20px!important;position:relative}.tdi_30_2a4 .td_block_wrap{text-align:left}</style><div class="tdi_29_2b4_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_29_2b4_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-image:url(https://www.portaldeangola.com/wp-content/uploads/2020/04/xxx_bg_xxx.png)!important;background-repeat:repeat!important;background-position:center top!important}</style></div></div><div class="vc_column tdi_32_85e wpb_column vc_column_container tdc-column td-pb-span12 td-is-sticky"><style scoped>.tdi_32_85e{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_33_d54 td_block_template_1"><style>.tdi_33_d54 .td-element-style{z-index:-1}</style><span class="td-adspot-title">- Publicidade-</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7838058349024845" data-ad-slot="9050000800"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div id="tdi_34_989" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_35_4ea wpb_row td-pb-row" ><style scoped>.tdi_35_4ea{min-height:0}@media (min-width:768px){.tdi_35_4ea{margin-left:-10px;margin-right:-10px}.tdi_35_4ea .vc_column{padding-left:10px;padding-right:10px}}</style><div class="vc_column tdi_37_eea wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_37_eea{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_38_a2a td-pb-border-top td_block_template_1" data-td-block-uid="tdi_38_a2a" ><style>.td-theme-wrap .tdi_38_a2a .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_38_a2a .td-subcat-item a:hover,.td-theme-wrap .tdi_38_a2a .td-subcat-item .td-cur-simple-item{color:#0d0b52}.td-theme-wrap .tdi_38_a2a .block-title>*,.td-theme-wrap .tdi_38_a2a .td-subcat-dropdown:hover .td-subcat-more{background-color:#0d0b52}.td-theme-wrap .td-footer-wrapper .tdi_38_a2a .block-title>*{padding:6px 7px 5px;line-height:1}.td-theme-wrap .tdi_38_a2a .block-title{border-color:#0d0b52}.td-theme-wrap .tdi_38_a2a .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_38_a2a .td_quote_on_blocks,.td-theme-wrap .tdi_38_a2a .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_38_a2a .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_38_a2a .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_38_a2a .td-instagram-user a{color:#0d0b52}.td-theme-wrap .tdi_38_a2a .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_38_a2a .td-load-more-wrap a:hover{background-color:#0d0b52;border-color:#0d0b52}.td-theme-wrap .tdi_38_a2a .td-read-more a,.td-theme-wrap .tdi_38_a2a .td-weather-information:before,.td-theme-wrap .tdi_38_a2a .td-weather-week:before,.td-theme-wrap .tdi_38_a2a .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_38_a2a .td-post-category,.td-theme-wrap .tdi_38_a2a .td-post-category:hover{background-color:#0d0b52}.tdi_38_a2a{margin-right:auto!important;margin-bottom:0px!important;margin-left:auto!important;padding-right:0px!important;padding-left:0px!important;justify-content:center!important;text-align:center!important}</style><style>body .tdi_38_a2a .td-trending-now-title,.tdi_38_a2a .td-trending-now-wrapper:hover .td-trending-now-title{background-color:#0d0b52}.tdi_38_a2a .td-next-prev-wrap a:hover{color:#fff}.tdi_38_a2a .td-trending-now-title{font-family:Oxygen!important;font-size:10px!important;font-weight:700!important;letter-spacing:1px!important}.tdi_38_a2a .entry-title a{font-family:Oxygen!important;font-size:13px!important;font-weight:400!important}@media (min-width:768px) and (max-width:1018px){.tdi_38_a2a .entry-title a{font-family:Oxygen!important;font-size:11px!important;font-weight:400!important}}</style><script>var block_tdi_38_a2a = new tdBlock();
block_tdi_38_a2a.id = "tdi_38_a2a";
block_tdi_38_a2a.atts = '{"tdc_css":"eyJhbGwiOnsibWFyZ2luLXJpZ2h0IjoiYXV0byIsIm1hcmdpbi1ib3R0b20iOiIwIiwibWFyZ2luLWxlZnQiOiJhdXRvIiwicGFkZGluZy1yaWdodCI6IjAiLCJwYWRkaW5nLWxlZnQiOiIwIiwiY29udGVudC1oLWFsaWduIjoiY29udGVudC1ob3Jpei1jZW50ZXIiLCJkaXNwbGF5IjoiIn19","f_article_font_family":"450","f_article_font_size":"eyJhbGwiOiIxMyIsInBvcnRyYWl0IjoiMTEifQ==","f_title_font_family":"450","f_title_font_weight":"700","f_title_font_size":"10","f_title_font_spacing":"1","header_color":"#0d0b52","f_article_font_weight":"400","custom_title":"","title_padding":"","navigation":"","style":"","separator":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_transform":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_38_a2a","tdc_css_class":"tdi_38_a2a","tdc_css_class_style":"tdi_38_a2a_rand_style"}';
block_tdi_38_a2a.td_column_number = "3";
block_tdi_38_a2a.block_type = "td_block_trending_now";
block_tdi_38_a2a.post_count = "5";
block_tdi_38_a2a.found_posts = "162248";
block_tdi_38_a2a.header_color = "#0d0b52";
block_tdi_38_a2a.ajax_pagination_infinite_stop = "";
block_tdi_38_a2a.max_num_pages = "32450";
tdBlocksArray.push(block_tdi_38_a2a);</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_38_a2a" data-start=""><div class="td-trending-now-title">Tendência agora</div><div class="td-trending-now-display-area"><div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2020/04/24/futebol-alemao-aguarda-aval-das-autoridades-para-voltar-em-9-de-maio/" rel="bookmark" title="Futebol alemão aguarda aval das autoridades para voltar em 9 de maio">Futebol alemão aguarda aval das autoridades para voltar em 9 de maio</a></h3></div><div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2020/04/24/antiviral-remdesivir-nao-e-eficaz-contra-covid-19-aponta-estudo-na-china/" rel="bookmark" title="Antiviral remdesivir não é eficaz contra COVID-19, aponta estudo na China">Antiviral remdesivir não é eficaz contra COVID-19, aponta estudo na China</a></h3></div><div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2020/04/24/mexico-ultrapassa-1-000-mortos-por-covid-19/" rel="bookmark" title="México ultrapassa 1.000 mortos por COVID-19">México ultrapassa 1.000 mortos por COVID-19</a></h3></div><div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2020/04/24/pesquisa-aponta-apoio-crescente-a-biden-sobre-trump-em-3-estados-decisivos/" rel="bookmark" title="Pesquisa aponta apoio crescente a Biden sobre Trump em 3 Estados decisivos">Pesquisa aponta apoio crescente a Biden sobre Trump em 3 Estados decisivos</a></h3></div><div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2020/04/24/fundo-anticrise-para-recuperar-economias/" rel="bookmark" title="Fundo anticrise para recuperar economias">Fundo anticrise para recuperar economias</a></h3></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="tdi_38_a2a" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="tdi_38_a2a" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div><div id="tdi_39_05a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_40_258 wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>.tdi_40_258{min-height:0}@media (min-width:768px){.tdi_40_258{margin-left:-10px;margin-right:-10px}.tdi_40_258 .vc_column{padding-left:10px;padding-right:10px}}@media (min-width:767px){.tdi_40_258.tdc-row-content-vert-center,.tdi_40_258.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_40_258.tdc-row-content-vert-bottom,.tdi_40_258.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_40_258.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_40_258.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_40_258{padding-top:10px!important;padding-bottom:10px!important}.tdi_40_258 .td_block_wrap{text-align:left}</style><div class="vc_column tdi_42_145 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_42_145{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_44_454 "><div class="td-fix-index">Rádio Calema <audio id="stream" controls preload="none" autoplay style="width: 250px;"> <source src="https://proxy-audio.ptisp.com:9328/;" type="audio/mpeg"> </audio>  </div></div></div></div><div class="vc_column tdi_46_4e8 wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_46_4e8{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_47_822 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_47_822" ><style>.tdi_47_822 .tdb-logo-a,.tdi_47_822 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_47_822 .tdb-logo-svg-wrap{display:block}.tdi_47_822 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_47_822 .tdb-logo-img-wrap{display:block}.tdi_47_822 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block;font-family:Oxygen!important;font-size:11px!important;font-weight:400!important;}.tdi_47_822 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_47_822 .tdb-logo-icon{top:0;display:block}.tdi_47_822 .tdb-logo-text-title{background-color:#0d0b52;;-webkit-background-clip:text;-webkit-text-fill-color:transparent;font-family:Oxygen!important;font-size:50px!important;line-height:1.4!important;font-weight:700!important;}html[class*='ie'] .tdi_47_822 .tdb-logo-text-title{background:none;color:#0d0b52}@media (min-width:1019px) and (max-width:1140px){.tdi_47_822 .tdb-logo-text-title{font-family:Oxygen!important;font-size:40px!important;line-height:1.4!important;font-weight:700!important;}}@media (min-width:768px) and (max-width:1018px){.tdi_47_822 .tdb-logo-text-title{font-family:Oxygen!important;font-size:32px!important;line-height:1.4!important;font-weight:700!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.portaldeangola.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://www.portaldeangola.com/wp-content/uploads/2020/04/Portal-de-Angola-2020-1.png" /><noscript><img class="tdb-logo-img" src="https://www.portaldeangola.com/wp-content/uploads/2020/04/Portal-de-Angola-2020-1.png" alt="" title="" /></noscript></span><span class="tdb-logo-text-tagline">Notícias de Angola e do Mundo</span></span></a></div></div></div></div><div class="vc_column tdi_49_c52 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_49_c52{vertical-align:baseline}.tdi_49_c52{justify-content:flex-end!important;text-align:right!important}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_50_a14 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_50_a14" ><style>.tdi_50_a14{margin-right:20px!important}@media (min-width:768px) and (max-width:1018px){.tdi_50_a14{margin-right:10px!important}}</style><style>.tdi_51_a14 .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:28px}.tdi_51_a14 .tdm-social-item i.td-icon-twitter,.tdi_51_a14 .tdm-social-item i.td-icon-linkedin,.tdi_51_a14 .tdm-social-item i.td-icon-pinterest,.tdi_51_a14 .tdm-social-item i.td-icon-blogger,.tdi_51_a14 .tdm-social-item i.td-icon-vimeo{font-size:11.2px}.tdi_51_a14 .tdm-social-item{width:28px;height:28px;margin:0 0 0 0}.tdi_51_a14 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_51_a14 .tdm-social-item i,.tds-team-member2 .tdi_51_a14.tds-social1 .tdm-social-item i{color:#000}.tdi_51_a14 .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_51_a14.tds-social1 .tdm-social-item:hover i{color:#162eb7}.tdi_51_a14 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_51_a14"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/portaldeangola" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/portaldeangola" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/portaldeangola" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/portaldeangola" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.twitter.com/portaldeangola" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.twitter.com/portaldeangola" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/portaldeangola" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/portaldeangola" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_52_498 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_52_498" ><style>.tdi_52_498{position:relative}</style><style>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</style><div class="tdi_52_498_rand_style td-element-style"><style>.tdi_52_498_rand_style{background-color:#0d0b52!important}</style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.portaldeangola.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-thin-long"></i></a></div></div></div></div></div></div><div id="tdi_53_a8e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_54_51c wpb_row td-pb-row" ><style scoped>.tdi_54_51c{min-height:0}.tdi_54_51c:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 2px 3px 0 rgba(0,0,0,.05);z-index:20;pointer-events:none;top:0}</style><div class="vc_column tdi_56_8fe wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_56_8fe{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_57_4ca tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_57_4ca" style=" z-index: 999;"><style>.tdi_57_4ca .td_block_inner{text-align:center}.tdi_57_4ca .tdb-menu>li .tdb-menu-sep,.tdi_57_4ca .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_57_4ca .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_57_4ca .td-subcat-more .tdb-menu-more-subicon{top:0}.tdi_57_4ca .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_57_4ca .tdb-menu>li>a,.tdi_57_4ca .td-subcat-more,.tdi_57_4ca .td-subcat-more>.tdb-menu-item-text{font-family:Oxygen!important;font-size:15px!important;font-weight:700!important;text-transform:none!important}.tdi_57_4ca .tdb-normal-menu ul ul{margin-top:-16px}.tdi_57_4ca .tdb-normal-menu ul .tdb-menu-item>a .tdb-menu-item-text{margin-right:10px}.tdi_57_4ca .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_57_4ca .tdb-menu .tdb-normal-menu ul,.tdi_57_4ca .td-pulldown-filter-list{border-width:1px;border-style:solid;border-color:#000;border-color:#ddd;box-shadow:none}.tdi_57_4ca .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.tdi_57_4ca .td-pulldown-filter-list li a{font-family:Oxygen!important;font-size:13px!important;line-height:1.2!important;font-weight:400!important}.tdi_57_4ca:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_57_4ca .tdb-mega-menu .sub-menu>li{max-width:1200px!important}.tdi_57_4ca .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:none}@media (min-width:1019px) and (max-width:1140px){.tdi_57_4ca .tdb-menu>li>a,.tdi_57_4ca .td-subcat-more,.tdi_57_4ca .td-subcat-more>.tdb-menu-item-text{font-family:Oxygen!important;font-size:13px!important;font-weight:700!important;text-transform:none!important}.tdi_57_4ca .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.tdi_57_4ca .td-pulldown-filter-list li a{font-family:Oxygen!important;font-size:11px!important;line-height:1.2!important;font-weight:400!important}}@media (min-width:768px) and (max-width:1018px){.tdi_57_4ca .tdb-menu>li>a,.tdi_57_4ca .td-subcat-more{padding:0 8px}.tdi_57_4ca .tdb-menu>li>a,.tdi_57_4ca .td-subcat-more,.tdi_57_4ca .td-subcat-more>.tdb-menu-item-text{font-family:Oxygen!important;font-size:13px!important;font-weight:700!important;text-transform:none!important}.tdi_57_4ca .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.tdi_57_4ca .td-pulldown-filter-list li a{padding:7px 21px;font-family:Oxygen!important;font-size:10px!important;line-height:1.2!important;font-weight:400!important}}</style><style>.tdi_57_4ca .tdb-menu>li.current-menu-item>a,.tdi_57_4ca .tdb-menu>li.current-menu-ancestor>a,.tdi_57_4ca .tdb-menu>li.current-category-ancestor>a,.tdi_57_4ca .tdb-menu>li:hover>a,.tdi_57_4ca .tdb-menu>li.tdb-hover>a,.tdi_57_4ca .tdb-menu-items-dropdown:hover .td-subcat-more{color:#162eb7}.tdi_57_4ca .tdb-menu>li>a:after,.tdi_57_4ca .tdb-menu-items-dropdown .td-subcat-more:after{height:0;bottom:0}</style><style>.tdi_57_4ca .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.tdi_57_4ca .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a,.tdi_57_4ca .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a,.tdi_57_4ca .tdb-menu ul .tdb-normal-menu.tdb-hover>a,.tdi_57_4ca .tdb-menu ul .tdb-normal-menu:hover>a,.tdi_57_4ca .td-pulldown-filter-list li:hover a{color:#162eb7;background-color:rgba(29,121,242,.05)}</style><div id=tdi_57_4ca class="td_block_inner td-fix-index"><ul id="menu-menu-pa" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-476793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-476793 tdb-menu-item-inactive"><a href="https://www.portaldeangola.com/category/mundo/"><div class="tdb-menu-item-text">Mundo</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li id="menu-item-476801" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476801"><a href="https://www.portaldeangola.com/category/africa/"><div class="tdb-menu-item-text">África</div></a></li><li id="menu-item-476805" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476805"><a href="https://www.portaldeangola.com/category/mundo/asia/"><div class="tdb-menu-item-text">Ásia</div></a></li><li id="menu-item-476803" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476803"><a href="https://www.portaldeangola.com/category/mundo/america-do-suil/"><div class="tdb-menu-item-text">América do Sul</div></a></li><li id="menu-item-476802" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476802"><a href="https://www.portaldeangola.com/category/mundo/america-central/"><div class="tdb-menu-item-text">América Central</div></a></li><li id="menu-item-476806" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476806"><a href="https://www.portaldeangola.com/category/mundo/canada/"><div class="tdb-menu-item-text">Canadá</div></a></li><li id="menu-item-476807" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476807"><a href="https://www.portaldeangola.com/category/mundo/eua/"><div class="tdb-menu-item-text">EUA</div></a></li><li id="menu-item-476808" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476808"><a href="https://www.portaldeangola.com/category/mundo/europa/"><div class="tdb-menu-item-text">Europa</div></a></li><li id="menu-item-476821" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476821"><a href="https://www.portaldeangola.com/category/mundo/medio-oriente/"><div class="tdb-menu-item-text">Médio Oriente</div></a></li><li id="menu-item-476822" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476822"><a href="https://www.portaldeangola.com/category/mundo/mexico/"><div class="tdb-menu-item-text">México</div></a></li><li id="menu-item-476810" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476810"><a href="https://www.portaldeangola.com/category/mundo/oceania/"><div class="tdb-menu-item-text">Oceania</div></a></li></ul></li><li id="menu-item-478238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-478238 tdb-menu-item-inactive"><a href="https://www.portaldeangola.com/category/noticias/politica/"><div class="tdb-menu-item-text">Política</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li id="menu-item-476800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-476800 tdb-menu-item-inactive"><a href="https://www.portaldeangola.com/category/governo/"><div class="tdb-menu-item-text">Governo</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li id="menu-item-476824" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476824"><a href="https://www.portaldeangola.com/category/governo/actividades-partidarias/"><div class="tdb-menu-item-text">Actividades Partidárias</div></a></li><li id="menu-item-476825" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476825"><a href="https://www.portaldeangola.com/category/governo/corrigir-o-que-esta-mal/"><div class="tdb-menu-item-text">Corrigir o que esta Mal</div></a></li><li id="menu-item-476826" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476826"><a href="https://www.portaldeangola.com/category/governo/governos-provinciais/"><div class="tdb-menu-item-text">Governos Provinciais</div></a></li><li id="menu-item-476815" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476815"><a href="https://www.portaldeangola.com/category/governo/ministerios/"><div class="tdb-menu-item-text">Ministérios</div></a></li><li id="menu-item-476830" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476830"><a href="https://www.portaldeangola.com/category/assembleia/parlamento/"><div class="tdb-menu-item-text">Parlamento</div></a></li><li id="menu-item-476816" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476816"><a href="https://www.portaldeangola.com/category/governo/presidencia/"><div class="tdb-menu-item-text">Presidência</div></a></li></ul></li></ul></li><li id="menu-item-476792" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-476792"><a href="https://www.portaldeangola.com/category/noticias/sociedade/"><div class="tdb-menu-item-text">Sociedade</div></a></li><li id="menu-item-476794" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-476794"><a href="https://www.portaldeangola.com/category/economia/"><div class="tdb-menu-item-text">Economia</div></a></li><li id="menu-item-476791" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-476791"><a href="https://www.portaldeangola.com/category/noticias/regioes/"><div class="tdb-menu-item-text">Regiões</div></a></li><li id="menu-item-476799" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-476799"><a href="https://www.portaldeangola.com/category/desporto/"><div class="tdb-menu-item-text">Desporto</div></a></li><li id="menu-item-476811" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-476811 tdb-menu-item-inactive"><a href="https://www.portaldeangola.com/category/paises-da-cplp/"><div class="tdb-menu-item-text">Mundo Lusófono</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li id="menu-item-476796" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476796"><a href="https://www.portaldeangola.com/category/paises-da-cplp/brasil/"><div class="tdb-menu-item-text">Brasil</div></a></li><li id="menu-item-476809" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476809"><a href="https://www.portaldeangola.com/category/paises-da-cplp/cabo-verde/"><div class="tdb-menu-item-text">Cabo Verde</div></a></li><li id="menu-item-476820" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476820"><a href="https://www.portaldeangola.com/category/paises-da-cplp/guine-bissau/"><div class="tdb-menu-item-text">Guiné-Bissau</div></a></li><li id="menu-item-476819" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476819"><a href="https://www.portaldeangola.com/category/paises-da-cplp/guine-equatorial/"><div class="tdb-menu-item-text">Guiné Equatorial</div></a></li><li id="menu-item-476812" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476812"><a href="https://www.portaldeangola.com/category/paises-da-cplp/mocambique/"><div class="tdb-menu-item-text">Moçambique</div></a></li><li id="menu-item-476795" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-476795"><a href="https://www.portaldeangola.com/category/paises-da-cplp/portugal/"><div class="tdb-menu-item-text">Portugal</div></a></li><li id="menu-item-476813" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476813"><a href="https://www.portaldeangola.com/category/paises-da-cplp/s-tome-e-principe/"><div class="tdb-menu-item-text">S. Tomé e Príncipe</div></a></li><li id="menu-item-476814" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476814"><a href="https://www.portaldeangola.com/category/paises-da-cplp/timor-leste/"><div class="tdb-menu-item-text">Timor Leste</div></a></li></ul></li><li id="menu-item-476823" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-476823 tdb-menu-item-inactive"><a href="https://www.portaldeangola.com/category/mais/"><div class="tdb-menu-item-text">Mais</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li id="menu-item-476832" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476832"><a href="https://www.portaldeangola.com/category/vida/saude/"><div class="tdb-menu-item-text">Saúde</div></a></li><li id="menu-item-476798" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476798"><a href="https://www.portaldeangola.com/category/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li><li id="menu-item-476797" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476797"><a title="Tecnologia" href="https://www.portaldeangola.com/category/ciencias-e-tecnologia/"><div class="tdb-menu-item-text">Tecnologia</div></a></li><li id="menu-item-476837" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476837"><a href="https://www.portaldeangola.com/category/cronica/"><div class="tdb-menu-item-text">Crónicas e Artigos</div></a></li><li id="menu-item-476831" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476831"><a href="https://www.portaldeangola.com/category/vida/registo-de-memorias/"><div class="tdb-menu-item-text">Registo de Memórias</div></a></li><li id="menu-item-476834" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-476834"><a href="https://www.portaldeangola.com/category/mais/video/"><div class="tdb-menu-item-text">Vídeo</div></a></li><li id="menu-item-476833" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476833"><a href="https://www.portaldeangola.com/category/vida/"><div class="tdb-menu-item-text">Vida</div></a></li></ul></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_60_522" class="tdc-zone"><div class="tdc_zone tdi_61_8ac wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>.tdi_61_8ac{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}.tdi_61_8ac{position:relative}</style><div class="tdi_60_522_rand_style td-element-style" ><style>.tdi_60_522_rand_style{background-color:#ffffff!important}</style></div><div id="tdi_62_a2c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_63_8c8 wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_63_8c8{min-height:0}.tdi_63_8c8:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 2px 4px 0 rgba(0,0,0,.2);z-index:20;pointer-events:none;top:0}@media (min-width:768px){.tdi_63_8c8{margin-left:-10px;margin-right:-10px}.tdi_63_8c8 .vc_column{padding-left:10px;padding-right:10px}}.tdi_63_8c8{padding-top:20px!important;padding-bottom:20px!important;position:relative}.tdi_63_8c8 .td_block_wrap{text-align:left}</style><div class="tdi_62_a2c_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_62_a2c_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-image:url(https://www.portaldeangola.com/wp-content/uploads/2020/04/xxx_bg_xxx.png)!important;background-repeat:repeat!important;background-position:center top!important}</style></div></div><div class="vc_column tdi_65_ae4 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_65_ae4{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_67_a54 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_67_a54{position:relative!important;top:0;transform:none;-webkit-transform:none}</style><div class="vc_column_inner tdi_69_a4e wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_69_a4e{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_70_45a td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_70_45a" ><style>.tdi_70_45a{margin-top:-2px!important;margin-right:10px!important;padding-top:2px!important;padding-right:8px!important;padding-bottom:2px!important;padding-left:8px!important}@media (min-width:768px) and (max-width:1018px){.tdi_70_45a{margin-right:0px!important}}</style><style>.tdi_70_45a{display:inline-block}.tdi_70_45a .tdb-logo-a,.tdi_70_45a h1{flex-direction:row;align-items:center;justify-content:center}.tdi_70_45a .tdb-logo-svg-wrap{display:block}.tdi_70_45a .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_70_45a .tdb-logo-img{max-width:300px}.tdi_70_45a .tdb-logo-img-wrap{display:block}.tdi_70_45a .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block;color:rgba(255,255,255,.5);font-family:Oxygen!important;font-size:11px!important;font-weight:400!important;}.tdi_70_45a .tdb-logo-text-title{display:none;background-color:#0d0b52;;-webkit-background-clip:text;-webkit-text-fill-color:transparent;font-family:Oxygen!important;font-size:18px!important;line-height:1.4!important;font-weight:700!important;}.tdi_70_45a .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_70_45a .tdb-logo-icon{top:0;display:block}html[class*='ie'] .tdi_70_45a .tdb-logo-text-title{background:none;color:#0d0b52}@media (min-width:1019px) and (max-width:1140px){.tdi_70_45a .tdb-logo-text-title{font-family:Oxygen!important;font-size:16px!important;line-height:1.4!important;font-weight:700!important;}}@media (min-width:768px) and (max-width:1018px){.tdi_70_45a .tdb-logo-text-title{font-family:Oxygen!important;font-size:12px!important;line-height:1.4!important;font-weight:700!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.portaldeangola.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://www.portaldeangola.com/wp-content/uploads/2020/04/logo1.png" /><noscript><img class="tdb-logo-img" src="https://www.portaldeangola.com/wp-content/uploads/2020/04/logo1.png" alt="" title="" /></noscript></span></a></div></div><div class="td_block_wrap tdb_header_menu tdi_71_2f4 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_71_2f4" style=" z-index: 999;"><style>.tdi_71_2f4{display:inline-block}.tdi_71_2f4 .td_block_inner{text-align:center}.tdi_71_2f4 .tdb-menu>li .tdb-menu-sep,.tdi_71_2f4 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_71_2f4 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_71_2f4 .td-subcat-more .tdb-menu-more-subicon{top:0}.tdi_71_2f4 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_71_2f4 .tdb-menu>li>a,.tdi_71_2f4 .td-subcat-more{color:#fff}.tdi_71_2f4 .tdb-menu>li>a,.tdi_71_2f4 .td-subcat-more,.tdi_71_2f4 .td-subcat-more>.tdb-menu-item-text{font-family:Oxygen!important;font-size:15px!important;font-weight:400!important;text-transform:none!important}.tdi_71_2f4 .tdb-normal-menu ul ul{margin-top:-16px}.tdi_71_2f4 .tdb-normal-menu ul .tdb-menu-item>a .tdb-menu-item-text{margin-right:10px}.tdi_71_2f4 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_71_2f4 .tdb-menu .tdb-normal-menu ul,.tdi_71_2f4 .td-pulldown-filter-list{border-width:1px;border-style:solid;border-color:#000;border-color:#ddd;box-shadow:none}.tdi_71_2f4 .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.tdi_71_2f4 .td-pulldown-filter-list li a{font-family:Oxygen!important;font-size:13px!important;line-height:1.2!important;font-weight:400!important}.tdi_71_2f4:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_71_2f4 .tdb-mega-menu .sub-menu>li{max-width:1200px!important}.tdi_71_2f4 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:none}@media (min-width:1019px) and (max-width:1140px){.tdi_71_2f4 .tdb-menu>li>a,.tdi_71_2f4 .td-subcat-more,.tdi_71_2f4 .td-subcat-more>.tdb-menu-item-text{font-family:Oxygen!important;font-size:13px!important;font-weight:400!important;text-transform:none!important}.tdi_71_2f4 .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.tdi_71_2f4 .td-pulldown-filter-list li a{font-family:Oxygen!important;font-size:11px!important;line-height:1.2!important;font-weight:400!important}}@media (min-width:768px) and (max-width:1018px){.tdi_71_2f4 .tdb-menu>li>a,.tdi_71_2f4 .td-subcat-more{padding:0 6px}.tdi_71_2f4 .tdb-menu>li>a,.tdi_71_2f4 .td-subcat-more,.tdi_71_2f4 .td-subcat-more>.tdb-menu-item-text{font-family:Oxygen!important;font-size:11px!important;font-weight:400!important;text-transform:none!important}.tdi_71_2f4 .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.tdi_71_2f4 .td-pulldown-filter-list li a{padding:7px 21px;font-family:Oxygen!important;font-size:11px!important;line-height:1.2!important;font-weight:400!important}}</style><style>.tdi_71_2f4 .tdb-menu>li.current-menu-item>a,.tdi_71_2f4 .tdb-menu>li.current-menu-ancestor>a,.tdi_71_2f4 .tdb-menu>li.current-category-ancestor>a,.tdi_71_2f4 .tdb-menu>li:hover>a,.tdi_71_2f4 .tdb-menu>li.tdb-hover>a,.tdi_71_2f4 .tdb-menu-items-dropdown:hover .td-subcat-more{color:#5070e5}.tdi_71_2f4 .tdb-menu>li>a:after,.tdi_71_2f4 .tdb-menu-items-dropdown .td-subcat-more:after{height:0;bottom:0}</style><style>.tdi_71_2f4 .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.tdi_71_2f4 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a,.tdi_71_2f4 .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a,.tdi_71_2f4 .tdb-menu ul .tdb-normal-menu.tdb-hover>a,.tdi_71_2f4 .tdb-menu ul .tdb-normal-menu:hover>a,.tdi_71_2f4 .td-pulldown-filter-list li:hover a{color:#162eb7;background-color:rgba(29,121,242,.05)}</style><div id=tdi_71_2f4 class="td_block_inner td-fix-index"><ul id="menu-menu-pa-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-476793 tdb-menu-item-inactive"><a href="https://www.portaldeangola.com/category/mundo/"><div class="tdb-menu-item-text">Mundo</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476801"><a href="https://www.portaldeangola.com/category/africa/"><div class="tdb-menu-item-text">África</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476805"><a href="https://www.portaldeangola.com/category/mundo/asia/"><div class="tdb-menu-item-text">Ásia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476803"><a href="https://www.portaldeangola.com/category/mundo/america-do-suil/"><div class="tdb-menu-item-text">América do Sul</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476802"><a href="https://www.portaldeangola.com/category/mundo/america-central/"><div class="tdb-menu-item-text">América Central</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476806"><a href="https://www.portaldeangola.com/category/mundo/canada/"><div class="tdb-menu-item-text">Canadá</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476807"><a href="https://www.portaldeangola.com/category/mundo/eua/"><div class="tdb-menu-item-text">EUA</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476808"><a href="https://www.portaldeangola.com/category/mundo/europa/"><div class="tdb-menu-item-text">Europa</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476821"><a href="https://www.portaldeangola.com/category/mundo/medio-oriente/"><div class="tdb-menu-item-text">Médio Oriente</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476822"><a href="https://www.portaldeangola.com/category/mundo/mexico/"><div class="tdb-menu-item-text">México</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476810"><a href="https://www.portaldeangola.com/category/mundo/oceania/"><div class="tdb-menu-item-text">Oceania</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-478238 tdb-menu-item-inactive"><a href="https://www.portaldeangola.com/category/noticias/politica/"><div class="tdb-menu-item-text">Política</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-476800 tdb-menu-item-inactive"><a href="https://www.portaldeangola.com/category/governo/"><div class="tdb-menu-item-text">Governo</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476824"><a href="https://www.portaldeangola.com/category/governo/actividades-partidarias/"><div class="tdb-menu-item-text">Actividades Partidárias</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476825"><a href="https://www.portaldeangola.com/category/governo/corrigir-o-que-esta-mal/"><div class="tdb-menu-item-text">Corrigir o que esta Mal</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476826"><a href="https://www.portaldeangola.com/category/governo/governos-provinciais/"><div class="tdb-menu-item-text">Governos Provinciais</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476815"><a href="https://www.portaldeangola.com/category/governo/ministerios/"><div class="tdb-menu-item-text">Ministérios</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476830"><a href="https://www.portaldeangola.com/category/assembleia/parlamento/"><div class="tdb-menu-item-text">Parlamento</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476816"><a href="https://www.portaldeangola.com/category/governo/presidencia/"><div class="tdb-menu-item-text">Presidência</div></a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-476792"><a href="https://www.portaldeangola.com/category/noticias/sociedade/"><div class="tdb-menu-item-text">Sociedade</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-476794"><a href="https://www.portaldeangola.com/category/economia/"><div class="tdb-menu-item-text">Economia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-476791"><a href="https://www.portaldeangola.com/category/noticias/regioes/"><div class="tdb-menu-item-text">Regiões</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-476799"><a href="https://www.portaldeangola.com/category/desporto/"><div class="tdb-menu-item-text">Desporto</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-476811 tdb-menu-item-inactive"><a href="https://www.portaldeangola.com/category/paises-da-cplp/"><div class="tdb-menu-item-text">Mundo Lusófono</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476796"><a href="https://www.portaldeangola.com/category/paises-da-cplp/brasil/"><div class="tdb-menu-item-text">Brasil</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476809"><a href="https://www.portaldeangola.com/category/paises-da-cplp/cabo-verde/"><div class="tdb-menu-item-text">Cabo Verde</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476820"><a href="https://www.portaldeangola.com/category/paises-da-cplp/guine-bissau/"><div class="tdb-menu-item-text">Guiné-Bissau</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476819"><a href="https://www.portaldeangola.com/category/paises-da-cplp/guine-equatorial/"><div class="tdb-menu-item-text">Guiné Equatorial</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476812"><a href="https://www.portaldeangola.com/category/paises-da-cplp/mocambique/"><div class="tdb-menu-item-text">Moçambique</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-476795"><a href="https://www.portaldeangola.com/category/paises-da-cplp/portugal/"><div class="tdb-menu-item-text">Portugal</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476813"><a href="https://www.portaldeangola.com/category/paises-da-cplp/s-tome-e-principe/"><div class="tdb-menu-item-text">S. Tomé e Príncipe</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476814"><a href="https://www.portaldeangola.com/category/paises-da-cplp/timor-leste/"><div class="tdb-menu-item-text">Timor Leste</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-476823 tdb-menu-item-inactive"><a href="https://www.portaldeangola.com/category/mais/"><div class="tdb-menu-item-text">Mais</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476832"><a href="https://www.portaldeangola.com/category/vida/saude/"><div class="tdb-menu-item-text">Saúde</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476798"><a href="https://www.portaldeangola.com/category/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476797"><a title="Tecnologia" href="https://www.portaldeangola.com/category/ciencias-e-tecnologia/"><div class="tdb-menu-item-text">Tecnologia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476837"><a href="https://www.portaldeangola.com/category/cronica/"><div class="tdb-menu-item-text">Crónicas e Artigos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476831"><a href="https://www.portaldeangola.com/category/vida/registo-de-memorias/"><div class="tdb-menu-item-text">Registo de Memórias</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-476834"><a href="https://www.portaldeangola.com/category/mais/video/"><div class="tdb-menu-item-text">Vídeo</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-476833"><a href="https://www.portaldeangola.com/category/vida/"><div class="tdb-menu-item-text">Vida</div></a></li></ul></li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_74_524 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_74_524" ><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.portaldeangola.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-thin-long"></i></a></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="585841" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap tdb-autoload-wrap"><article id="template-id-585212" class="post-585212 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" data-post-url="https://www.portaldeangola.com/2020/04/24/quase-40-das-mortes-em-portugal-por-covid-19-aconteceram-em-lares/" data-post-edit-url="" data-post-title="Quase 40% das mortes em Portugal por Covid-19 aconteceram em lares" ><div id="tdi_75_555" class="tdc-zone"><div class="tdc_zone tdi_76_ea5 wpb_row td-pb-row" ><style scoped>.tdi_76_ea5{min-height:0}</style><div id="tdi_77_eea" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_78_4a1 wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_78_4a1{min-height:0}.tdi_78_4a1>.td-element-style:after{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;z-index:0!important;display:block!important;background-color:#f7f7f7!important}@media (min-width:768px){.tdi_78_4a1{margin-left:-10px;margin-right:-10px}.tdi_78_4a1 .vc_column{padding-left:10px;padding-right:10px}}.tdi_78_4a1{padding-top:10px!important;padding-bottom:10px!important}.tdi_78_4a1 .td_block_wrap{text-align:left}</style><div class="tdi_77_eea_rand_style td-element-style" ></div><div class="vc_column tdi_80_25e wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_80_25e{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_81_2c4 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_81_2c4" ><style>.tdi_81_2c4{margin-bottom:0px!important}</style><style>.tdi_81_2c4 .tdb-bread-sep{font-size:8px;margin:0 5px}.tdi_81_2c4,.tdi_81_2c4 a{color:#969696}.tdi_81_2c4 a:hover{color:#162eb7}.td-theme-wrap .tdi_81_2c4{text-align:left}.tdi_81_2c4{font-family:Oxygen!important;font-size:11px!important;font-weight:400!important}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.portaldeangola.com/">Inicio</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todos os posts em Covid-19" class="tdb-entry-crumb" href="https://www.portaldeangola.com/category/covid-19/">Covid-19</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Quase 40% das mortes em Portugal por Covid-19 aconteceram em lares</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.portaldeangola.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.portaldeangola.com/category/covid-19/",
                                "name": "Covid-19"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Quase 40% das mortes em Portugal por Covid-19 aconteceram em lares"                                
                            }
                        }    ]
                        }</script></div></div></div></div><div id="tdi_82_c14" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_83_555 wpb_row td-pb-row" ><style scoped>.tdi_83_555{min-height:0}@media (min-width:768px){.tdi_83_555{margin-left:-10px;margin-right:-10px}.tdi_83_555 .vc_column{padding-left:10px;padding-right:10px}}.tdi_83_555{padding-top:20px!important}.tdi_83_555 .td_block_wrap{text-align:left}</style><div class="vc_column tdi_85_c66 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_85_c66{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_87_4e5 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_87_4e5{position:relative!important;top:0;transform:none;-webkit-transform:none}</style><div class="vc_column_inner tdi_89_88c wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_89_88c{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_90_c42 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_90_c42" ><style>.tdi_90_c42{margin-right:10px!important;margin-bottom:0px!important}@media(min-width:1141px){.tdi_90_c42{display:inline-block!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_90_c42{display:inline-block!important}}@media (min-width:768px) and (max-width:1018px){.tdi_90_c42{display:inline-block!important}}</style><style>.tdi_90_c42 .tdb-entry-category{padding:4px 8px 5px;font-family:Oxygen!important;font-size:9px!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_90_c42 .tdb-cat-bg{border-width:0;background-color:#0d0b52!important}.tdi_90_c42 .tdb-cat-bg:before{background-color:#162eb7}.tdi_90_c42 .tdb-entry-category:hover .tdb-cat-bg:before{opacity:1}.tdi_90_c42 .tdb-cat-sep{font-size:14px}.tdi_90_c42 .tdb-cat-text{margin-right:10px}.td-theme-wrap .tdi_90_c42{text-align:left}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.portaldeangola.com/category/covid-19/" ><span class="tdb-cat-bg"></span>Covid-19</a><a class="tdb-entry-category" href="https://www.portaldeangola.com/category/paises-da-cplp/" ><span class="tdb-cat-bg"></span>CPLP</a><a class="tdb-entry-category" href="https://www.portaldeangola.com/category/paises-da-cplp/portugal/" ><span class="tdb-cat-bg"></span>Portugal</a></div></div><div class="td_block_wrap tdb_single_date tdi_91_ea4 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_91_ea4" ><style>.tdi_91_ea4{margin-bottom:7px!important}</style><style>.tdi_91_ea4{display:inline-block;color:#969696;font-family:Oxygen!important;font-size:13px!important;line-height:20px!important;font-weight:400!important}.tdi_91_ea4 i{font-size:14px;margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">24/04/2020</time></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_92_5a7 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_92_5a7" ><style>.tdi_92_5a7{margin-right:3px!important}</style><style>.tdi_92_5a7 i{font-size:14px;text-align:center;width:14px;height:14px;line-height:14px}.tdi_92_5a7 i,.tdi_92_5a7 .tds-icon-svg-wrap{position:relative;top:0}.tdi_92_5a7{display:inline-block}</style><style>.tdi_93_cc4{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_93_cc4:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#c4c4c4}.tdi_93_cc4 svg{fill:#c4c4c4}.tdi_93_cc4 svg *{fill:inherit}</style><i class="tds-icon td-icon-vertical-line tdi_93_cc4 td-fix-index"></i></div><div class="td_block_wrap tdb_single_modified_date tdi_94_53a td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_94_53a" ><style>.tdi_94_53a{margin-bottom:7px!important}</style><style>.tdi_94_53a{display:inline-block;color:#969696;font-family:Oxygen!important;font-size:13px!important;line-height:20px!important;font-weight:400!important}.tdi_94_53a i{font-size:14px;margin-right:5px}.tdi_94_53a span{color:#000;font-weight:700!important}</style><div class="tdb-block-inner td-fix-index"><span>Updated:</span> <time class="entry-date updated td-module-date">23 minutos ago</time></div></div></div></div></div></div><div class="td_block_wrap tdb_title tdi_95_55a tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_95_55a" ><style>.tdi_95_55a{margin-top:8px!important;margin-bottom:8px!important;width:80%!important}@media (max-width:767px){.tdi_95_55a{width:100%!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_95_55a{width:100%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_95_55a{width:100%!important}}</style><style>.tdi_95_55a .tdb-title-line:after{height:2px;bottom:40%}.tdi_95_55a .tdb-title-line{height:50px}.td-theme-wrap .tdi_95_55a{text-align:left}.tdi_95_55a .tdb-first-letter{left:-.36em;right:auto}.tdi_95_55a .tdb-title-text{font-family:Oxygen!important;font-size:40px!important;line-height:1.2!important;font-weight:700!important}@media (min-width:1019px) and (max-width:1140px){.tdi_95_55a .tdb-title-text{font-family:Oxygen!important;font-size:30px!important;line-height:1.2!important;font-weight:700!important}}@media (min-width:768px) and (max-width:1018px){.tdi_95_55a .tdb-title-text{font-family:Oxygen!important;font-size:28px!important;line-height:1.2!important;font-weight:700!important}}@media (max-width:767px){.tdi_95_55a .tdb-title-text{font-family:Oxygen!important;font-size:24px!important;line-height:1.2!important;font-weight:700!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Quase 40% das mortes em Portugal por Covid-19 aconteceram em lares</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_98_abc vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>.tdi_98_abc{position:relative!important;top:0;transform:none;-webkit-transform:none}@media (min-width:768px){.tdi_98_abc{margin-left:-10px;margin-right:-10px}.tdi_98_abc .vc_column_inner{padding-left:10px;padding-right:10px}}@media (min-width:767px){.tdi_98_abc.tdc-row-content-vert-center,.tdi_98_abc.tdc-row-content-vert-center .tdc-inner-columns{display:flex;align-items:center;flex:1}.tdi_98_abc.tdc-row-content-vert-bottom,.tdi_98_abc.tdc-row-content-vert-bottom .tdc-inner-columns{display:flex;align-items:flex-end;flex:1}.tdi_98_abc.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_98_abc.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}</style><div class="vc_column_inner tdi_100_d45 wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_100_d45{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_101_aee td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_101_aee" ><style>.tdi_101_aee{margin-bottom:5px!important}@media (max-width:767px){.tdi_101_aee{margin-top:5px!important;margin-bottom:15px!important}}</style><style>.tdi_101_aee .tdb-author-name-wrap{align-items:baseline}.tdi_101_aee .avatar{width:30px;height:30px;margin-right:6px;border-radius:50%}.tdi_101_aee .tdb-author-name{color:#000;font-family:Oxygen!important;font-size:13px!important;font-weight:700!important}.tdi_101_aee .tdb-author-name:hover{color:#162eb7}.tdi_101_aee .tdb-author-by{font-family:Oxygen!important;font-size:13px!important}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.portaldeangola.com/author/jorgemonteiro/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/b40e414ae594de5b7c3da99545018dc9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/b40e414ae594de5b7c3da99545018dc9?s=96&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b40e414ae594de5b7c3da99545018dc9?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b40e414ae594de5b7c3da99545018dc9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.portaldeangola.com/author/jorgemonteiro/">Jorge Eduardo</a></div></div></div></div></div></div><div class="vc_column_inner tdi_103_3e5 wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_103_3e5{vertical-align:baseline}.tdi_103_3e5{justify-content:flex-end!important;text-align:right!important}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_104_ad5 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_104_ad5" ><style>.tdi_104_ad5{margin-bottom:0px!important}@media(min-width:1141px){.tdi_104_ad5{display:inline-block!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_104_ad5{display:inline-block!important}}@media (min-width:768px) and (max-width:1018px){.tdi_104_ad5{display:inline-block!important}}</style><style>.tdi_104_ad5 .td-social-share-text{font-family:Oxygen!important}.tdi_104_ad5 .td-social-network{font-family:Oxygen!important}</style><div id="tdi_104_ad5" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Partilhar</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.portaldeangola.com%2F2020%2F04%2F24%2Fquase-40-das-mortes-em-portugal-por-covid-19-aconteceram-em-lares%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Quase+40%25+das+mortes+em+Portugal+por+Covid-19+aconteceram+em+lares&url=https%3A%2F%2Fwww.portaldeangola.com%2F2020%2F04%2F24%2Fquase-40-das-mortes-em-portugal-por-covid-19-aconteceram-em-lares%2F&via=Portal+de+Angola"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Quase+40%25+das+mortes+em+Portugal+por+Covid-19+aconteceram+em+lares %0A%0A https://www.portaldeangola.com/2020/04/24/quase-40-das-mortes-em-portugal-por-covid-19-aconteceram-em-lares/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Quase+40%25+das+mortes+em+Portugal+por+Covid-19+aconteceram+em+lares https://www.portaldeangola.com/2020/04/24/quase-40-das-mortes-em-portugal-por-covid-19-aconteceram-em-lares/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_104_ad5"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_106_c5c td_separator_dashed td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>.tdi_106_c5c{margin-top:5px!important;margin-bottom:0px!important}</style></div></div></div></div></div><div id="tdi_107_8a4" class="tdc-row"><div class="vc_row tdi_108_ec1 wpb_row td-pb-row" ><style scoped>.tdi_108_ec1{min-height:0}@media (min-width:768px){.tdi_108_ec1{margin-left:-10px;margin-right:-10px}.tdi_108_ec1 .vc_column{padding-left:10px;padding-right:10px}}</style><div class="vc_column tdi_110_82e wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_110_82e{vertical-align:baseline}.tdi_110_82e{margin-top:22px!important;width:calc(100% - 320px)!important}@media (min-width:768px) and (max-width:1018px){.tdi_110_82e{width:calc(100% - 250px)!important}}@media (max-width:767px){.tdi_110_82e{margin-top:2px!important;width:100%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_111_8a2 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_111_8a2" ><style>@media (max-width:767px){.tdi_111_8a2{margin-bottom:20px!important}}</style><style>.tdi_111_8a2 .td-audio-player{font-size:12px}</style><div class="tdb-block-inner td-fix-index"><div class="wpb_video_wrapper"> <div class="rll-youtube-player" data-src="https://www.youtube.com/embed/1qw7rmb_o1E" data-id="1qw7rmb_o1E" data-query="enablejsapi=1&amp;feature=oembed&amp;wmode=opaque&amp;vq=hd720&amp;&amp;&amp;"></div><noscript><iframe id="td_youtube_player" class="td-youtube-player" width="600" height="560" src="https://www.youtube.com/embed/1qw7rmb_o1E?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720&&&" frameborder="0" allowfullscreen="" allow="autoplay"></iframe></noscript></div> </div></div><div class="td_block_wrap tdb_single_content tdi_112_cea td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_112_cea" ><style>.tdi_112_cea,.tdi_112_cea>p{font-family:Oxygen!important;font-size:17px!important;line-height:1.5!important;font-weight:400!important}.tdi_112_cea h1{font-family:Oxygen!important;font-weight:700!important}.tdi_112_cea h2{font-family:Oxygen!important;font-weight:700!important}.tdi_112_cea h3{font-family:Oxygen!important;font-weight:700!important}.tdi_112_cea h4{font-family:Oxygen!important;font-weight:700!important}.tdi_112_cea li{font-family:Oxygen!important}.tdi_112_cea .tdb-block-inner blockquote p{font-family:Oxygen!important;font-size:32px!important;line-height:1.2!important;font-style:normal!important;font-weight:700!important}.tdi_112_cea .wp-caption-text,.tdi_112_cea figcaption{font-family:Oxygen!important;font-size:13px!important;line-height:1.2!important;font-style:normal!important}@media (min-width:768px) and (max-width:1018px){.tdi_112_cea,.tdi_112_cea>p{font-family:Oxygen!important;font-size:15px!important;line-height:1.5!important;font-weight:400!important}.tdi_112_cea .tdb-block-inner blockquote p{font-family:Oxygen!important;font-size:24px!important;line-height:1.2!important;font-style:normal!important;font-weight:700!important}}@media (max-width:767px){.tdi_112_cea,.tdi_112_cea>p{font-family:Oxygen!important;font-size:15px!important;line-height:1.5!important;font-weight:400!important}.tdi_112_cea .tdb-block-inner blockquote p{font-family:Oxygen!important;font-size:20px!important;line-height:1.2!important;font-style:normal!important;font-weight:700!important}.tdi_112_cea .wp-caption-text,.tdi_112_cea figcaption{font-family:Oxygen!important;font-size:11px!important;line-height:1.2!important;font-style:normal!important}}</style><div class="tdb-block-inner td-fix-index"><p>Em Portugal já morreram 820 pessoas por causa da Covid-19. Segundo os dados revelados esta quinta-feira pela Direção-Geral da Saúde, em 24 horas foram registadas 35 mortes e 371 novos casos.</p><p>No total, há 22.353 casos de infeção confirmados em Portugal.</p><p>Na habitual conferência de imprensa sobre a pandemia em Portugal, a diretora-geral da Saúde referiu que “o planalto apresenta uma tendência decrescente, mas ainda é cedo para conclusões.</p><p>Sobre as mortes em lares, que correspondem a quase metade dos óbitos por Covid-19 na Europa, Graça Freitas revelou que foram registadas 327 mortes, sublinhando que &#8220;viver num lar não é uma fatalidade e que a maior parte das pessoas que adoeceu em lares está recuperada&#8221;.</p><p>Na próxima semana, responsáveis políticos, parceiros sociais e especialistas na área da saúde vão avaliar a situação do país. O Conselho de Ministros irá depois definir as orientações para o fim gradual do confinamento marcado para dia 2 de maio.</p><p>Esta quinta-feira, o presidente da Associação Nacional dos Médicos de Saúde Pública defendeu que o estado de emergência não deve ser levantado no início de maio se o cenário da epidemia continuar sem grandes alterações.</p><p>Para Ricardo Mexia, se a situação atual continuar, ainda não chegou o momento de levantar as restrições porque ainda não foi registado um verdadeiro decréscimo do número de casos.</p></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_113_ecc td_block_template_1"><style>.tdi_113_ecc{padding-bottom:20px!important;position:relative}@media (max-width:767px){.tdi_113_ecc{margin-right:-20px!important;margin-left:-20px!important;padding-right:20px!important;padding-left:20px!important}}</style><style>.tdi_113_ecc .td-element-style{z-index:-1}</style><div class="tdi_113_ecc_rand_style td-element-style"><style>.tdi_113_ecc_rand_style{background-color:#f7f7f7!important}</style></div><span class="td-adspot-title">- Publicidade -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7838058349024845" data-ad-slot="9050000800"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="vc_row_inner tdi_115_060 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_115_060{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_115_060{margin-top:30px!important}.tdi_115_060 .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_117_e55 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_117_e55{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_118_a6b td-pb-border-top td_block_template_1" data-td-block-uid="tdi_118_a6b" ><style>.tdi_118_a6b{justify-content:center!important;text-align:center!important}@media (max-width:767px){.tdi_118_a6b{text-align:left!important}}</style><style>.tdi_118_a6b span{margin-right:4px;padding:6px 12px;color:#000;background-color:rgba(0,0,0,0);font-family:Oxygen!important;font-weight:700!important}.tdi_118_a6b a{margin-right:4px;padding:6px 12px;border:0 solid #ededed;color:#111;background-color:#f2f2f2;font-family:Oxygen!important;font-weight:400!important}.tdi_118_a6b a:hover{color:#fff;background-color:#162eb7}@media (min-width:1019px) and (max-width:1140px){.tdi_118_a6b a{border:0 solid #ededed}}@media (min-width:768px) and (max-width:1018px){.tdi_118_a6b span{padding:2px 8px}.tdi_118_a6b a{padding:2px 8px;border:0 solid #ededed}}@media (max-width:767px){.tdi_118_a6b span{padding:2px 8px}.tdi_118_a6b a{padding:5px 12px;border:0 solid #ededed}}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.portaldeangola.com/tag/covid-19/">Covid-19</a></li><li><a href="https://www.portaldeangola.com/tag/lares-de-idosos/">Lares de Idosos</a></li><li><a href="https://www.portaldeangola.com/tag/saude/">Saúde</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_120_2c2 td_separator_dashed td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>.tdi_120_2c2{margin-top:10px!important;margin-bottom:0px!important}</style></div><div class="td_block_wrap tdb_single_source tdi_121_e46 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_121_e46" ><style>.tdi_121_e46 span{margin-right:4px;padding:2px 8px 3px;color:#fff;background-color:#0d0b52;font-family:Oxygen!important;font-weight:700!important}.tdi_121_e46 a{padding:1px 7px 2px;border:0 solid #ededed;color:#111;font-family:Oxygen!important;font-weight:400!important}.tdi_121_e46 a:hover{color:#162eb7;background-color:rgba(0,0,0,0)}@media (min-width:1019px) and (max-width:1140px){.tdi_121_e46 a{border:0 solid #ededed}}@media (min-width:768px) and (max-width:1018px){.tdi_121_e46 a{border:0 solid #ededed}}@media (max-width:767px){.tdi_121_e46 a{border:0 solid #ededed}}</style><div class="tdb-block-inner td-fix-index"><span>Fonte</span><a rel="nofollow" href="#" >Euronews</a></div></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_123_6c5 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_123_6c5" ><style>.tdi_123_6c5{margin-top:30px!important;margin-bottom:30px!important}</style><style>.tdi_123_6c5 .td-post-sharing,.tdi_123_6c5 .tdb-share-classic{text-align:center}.tdi_123_6c5 .td-social-share-text{font-family:Oxygen!important}.tdi_123_6c5 .td-social-network{font-family:Oxygen!important}</style><div id="tdi_123_6c5" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Partilhar</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.portaldeangola.com%2F2020%2F04%2F24%2Fquase-40-das-mortes-em-portugal-por-covid-19-aconteceram-em-lares%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Quase+40%25+das+mortes+em+Portugal+por+Covid-19+aconteceram+em+lares&url=https%3A%2F%2Fwww.portaldeangola.com%2F2020%2F04%2F24%2Fquase-40-das-mortes-em-portugal-por-covid-19-aconteceram-em-lares%2F&via=Portal+de+Angola"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Quase+40%25+das+mortes+em+Portugal+por+Covid-19+aconteceram+em+lares %0A%0A https://www.portaldeangola.com/2020/04/24/quase-40-das-mortes-em-portugal-por-covid-19-aconteceram-em-lares/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Quase+40%25+das+mortes+em+Portugal+por+Covid-19+aconteceram+em+lares https://www.portaldeangola.com/2020/04/24/quase-40-das-mortes-em-portugal-por-covid-19-aconteceram-em-lares/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_123_6c5"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div><div class="vc_column tdi_125_2a5 wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>.tdi_125_2a5{vertical-align:baseline}.tdi_125_2a5{width:320px!important}@media (min-width:768px) and (max-width:1018px){.tdi_125_2a5{width:250px!important}}@media (max-width:767px){.tdi_125_2a5{width:100%!important}}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_126_46b td_block_template_1"><style>.tdi_126_46b{margin-bottom:20px!important;padding-bottom:20px!important;border-color:#eaeaea!important;border-style:solid!important;border-width:0 0 1px 0px!important;position:relative}</style><style>.tdi_126_46b .td-element-style{z-index:-1}</style><div class="tdi_126_46b_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_126_46b_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-repeat:repeat!important;background-position:center top!important}</style></div><style></style></div><span class="td-adspot-title">- Publicidade -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7838058349024845" data-ad-slot="3678498219"></ins> <script>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</script><div class="td-block-title-wrap"></div><div id=tdi_130_e62 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.portaldeangola.com/2020/04/24/futebol-alemao-aguarda-aval-das-autoridades-para-voltar-em-9-de-maio/" rel="bookmark" class="td-image-wrap " title="Futebol alemão aguarda aval das autoridades para voltar em 9 de maio" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2020/04/f744732064ddf79967cb1549a2e9eb97a30499ab-485x360.jpg" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.portaldeangola.com/category/desporto/futebol/" class="td-post-category">Futebol</a><h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2020/04/24/futebol-alemao-aguarda-aval-das-autoridades-para-voltar-em-9-de-maio/" rel="bookmark" title="Futebol alemão aguarda aval das autoridades para voltar em 9 de maio">Futebol alemão aguarda aval das autoridades para voltar em 9 de maio</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T02:54:54+00:00" >24/04/2020</time></span> <span class="td-module-comments"><a href="https://www.portaldeangola.com/2020/04/24/futebol-alemao-aguarda-aval-das-autoridades-para-voltar-em-9-de-maio/#respond">0</a></span> </span></div><div class="td-excerpt">A Liga Alemã de Futebol (DFL) está &quot;disposta&quot; a retomar suas actividades em 9 de maio, com os jogos sendo disputados com portões fechados,...</div><div class="td-read-more"> <a href="https://www.portaldeangola.com/2020/04/24/futebol-alemao-aguarda-aval-das-autoridades-para-voltar-em-9-de-maio/">Ler mais</a></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_131_442 td_block_template_1"><style>.tdi_131_442{margin-top:10px!important;margin-bottom:20px!important;padding-top:10px!important;padding-bottom:20px!important;border-color:#eaeaea!important;border-style:solid!important;border-width:1px 0 1px 0px!important;position:relative}</style><style>.tdi_131_442 .td-element-style{z-index:-1}</style><div class="tdi_131_442_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_131_442_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-repeat:repeat!important;background-position:center top!important}</style></div><style></style></div><span class="td-adspot-title">- Publicidade -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7838058349024845" data-ad-slot="3661942753"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="td_block_wrap td_flex_block_1 tdi_132_25c td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_132_25c" ><style>.tdi_132_25c{margin-bottom:30px!important}@media (max-width:767px){.tdi_132_25c{margin-bottom:40px!important}}</style><style>.tdi_132_25c .td-image-wrap{padding-bottom:80%}.tdi_132_25c .entry-thumb{background-position:center 50%}.tdi_132_25c .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_132_25c .td-image-container,.ie11 .tdi_132_25c .td-image-container{flex:0 0 auto}.tdi_132_25c .td-module-container{flex-direction:row;border-color:#eaeaea!important}.ie10 .tdi_132_25c .td-module-meta-info,.ie11 .tdi_132_25c .td-module-meta-info{flex:1}.tdi_132_25c .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea}.tdi_132_25c .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:10px;margin-bottom:10px}.tdi_132_25c .td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_132_25c .td-module-container:before{bottom:-10px;border-color:#eaeaea}.tdi_132_25c .td-video-play-ico{width:30px;height:30px;font-size:30px}.tdi_132_25c .td-post-vid-time{display:block}.tdi_132_25c .td-post-category{margin:0 0 6px 0;background-color:#0d0b52}.tdi_132_25c .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_132_25c .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_132_25c .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_132_25c .td-read-more{display:none}.tdi_132_25c .td-post-author-name{display:none}.tdi_132_25c .td-post-date,.tdi_132_25c .td-post-author-name span{display:inline-block}.tdi_132_25c .entry-review-stars{display:inline-block}.tdi_132_25c .td-icon-star,.tdi_132_25c .td-icon-star-empty,.tdi_132_25c .td-icon-star-half{font-size:15px}.tdi_132_25c .td-module-comments{display:none}.tdi_132_25c .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_132_25c .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_132_25c .entry-title{font-family:Oxygen!important;font-size:15px!important;line-height:1.2!important;font-weight:400!important}html:not([class*='ie']) .tdi_132_25c .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_132_25c .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_132_25c .td-module-container:before{bottom:-10px}.tdi_132_25c .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_132_25c .td_module_wrap .td-module-container:before{display:block!important}.tdi_132_25c .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_132_25c .td-module-meta-info{padding:0 0 0 10px}.tdi_132_25c .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_132_25c .td-module-container:before{bottom:-10px}.tdi_132_25c .td-video-play-ico{width:20px;height:20px;font-size:20px}.tdi_132_25c .td-post-category{display:none}.tdi_132_25c .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_132_25c .td_module_wrap .td-module-container:before{display:block!important}.tdi_132_25c .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_132_25c .entry-title{font-family:Oxygen!important;font-size:13px!important;line-height:1.2!important;font-weight:400!important}}@media (max-width:767px){.tdi_132_25c .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_132_25c .td-module-container:before{bottom:-10px}.tdi_132_25c .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_132_25c .td_module_wrap .td-module-container:before{display:block!important}.tdi_132_25c .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_132_25c class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.portaldeangola.com/category/covid-19/" class="td-post-category">Covid-19</a><div class="td-module-thumb"><a href="https://www.portaldeangola.com/2020/04/24/antiviral-remdesivir-nao-e-eficaz-contra-covid-19-aponta-estudo-na-china/" rel="bookmark" class="td-image-wrap " title="Antiviral remdesivir não é eficaz contra COVID-19, aponta estudo na China" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2020/04/image_doc-1qs4hn-218x150.jpg" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2020/04/24/antiviral-remdesivir-nao-e-eficaz-contra-covid-19-aponta-estudo-na-china/" rel="bookmark" title="Antiviral remdesivir não é eficaz contra COVID-19, aponta estudo na China">Antiviral remdesivir não é eficaz contra COVID-19, aponta estudo na China</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T02:36:02+00:00" >24/04/2020</time></span> <span class="td-module-comments"><a href="https://www.portaldeangola.com/2020/04/24/antiviral-remdesivir-nao-e-eficaz-contra-covid-19-aponta-estudo-na-china/#respond">0</a></span> </span></div><div class="td-excerpt">O antiviral remdesivir, do laboratório americano Gilead Sciences, não produziu melhora em pacientes com COVID-19, de acordo com um dos primeiros testes clínicos na...</div><div class="td-read-more"> <a href="https://www.portaldeangola.com/2020/04/24/antiviral-remdesivir-nao-e-eficaz-contra-covid-19-aponta-estudo-na-china/">Ler mais</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.portaldeangola.com/category/mundo/mexico/" class="td-post-category">México</a><div class="td-module-thumb"><a href="https://www.portaldeangola.com/2020/04/24/mexico-ultrapassa-1-000-mortos-por-covid-19/" rel="bookmark" class="td-image-wrap " title="México ultrapassa 1.000 mortos por COVID-19" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2019/03/Andrés-Manuel-López-Obrador.jpg" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2020/04/24/mexico-ultrapassa-1-000-mortos-por-covid-19/" rel="bookmark" title="México ultrapassa 1.000 mortos por COVID-19">México ultrapassa 1.000 mortos por COVID-19</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T02:29:07+00:00" >24/04/2020</time></span> <span class="td-module-comments"><a href="https://www.portaldeangola.com/2020/04/24/mexico-ultrapassa-1-000-mortos-por-covid-19/#respond">0</a></span> </span></div><div class="td-excerpt">O México excedeu 1.000 mortes por COVID-19 e registou pouco mais de 11.000 casos confirmados da doença, informou o Ministério da Saúde nesta quinta-feira...</div><div class="td-read-more"> <a href="https://www.portaldeangola.com/2020/04/24/mexico-ultrapassa-1-000-mortos-por-covid-19/">Ler mais</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.portaldeangola.com/category/destaques/" class="td-post-category">Destaques</a><div class="td-module-thumb"><a href="https://www.portaldeangola.com/2020/04/24/pesquisa-aponta-apoio-crescente-a-biden-sobre-trump-em-3-estados-decisivos/" rel="bookmark" class="td-image-wrap " title="Pesquisa aponta apoio crescente a Biden sobre Trump em 3 Estados decisivos" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2019/07/image_doc-1im9d5.jpg" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2020/04/24/pesquisa-aponta-apoio-crescente-a-biden-sobre-trump-em-3-estados-decisivos/" rel="bookmark" title="Pesquisa aponta apoio crescente a Biden sobre Trump em 3 Estados decisivos">Pesquisa aponta apoio crescente a Biden sobre Trump em 3 Estados decisivos</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T02:24:39+00:00" >24/04/2020</time></span> <span class="td-module-comments"><a href="https://www.portaldeangola.com/2020/04/24/pesquisa-aponta-apoio-crescente-a-biden-sobre-trump-em-3-estados-decisivos/#respond">0</a></span> </span></div><div class="td-excerpt">O presidente dos Estados Unidos, o republicano Donald Trump, está atrás do democrata Joe Biden entre os eleitores registados em três Estados nos quais...</div><div class="td-read-more"> <a href="https://www.portaldeangola.com/2020/04/24/pesquisa-aponta-apoio-crescente-a-biden-sobre-trump-em-3-estados-decisivos/">Ler mais</a></div></div></div></div></div></div></div></div></div></div><div id="tdi_133_a29" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_134_9e8 wpb_row td-pb-row" ><style scoped>.tdi_134_9e8{min-height:0}@media (min-width:768px){.tdi_134_9e8{margin-left:-10px;margin-right:-10px}.tdi_134_9e8 .vc_column{padding-left:10px;padding-right:10px}}</style><div class="vc_column tdi_136_464 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_136_464{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_137_ea8 td-pb-border-top td_block_template_4 td-fix-index" data-td-block-uid="tdi_137_ea8" ><style>.td-theme-wrap .tdi_137_ea8 .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_137_ea8 .td-subcat-item a:hover,.td-theme-wrap .tdi_137_ea8 .td-subcat-item .td-cur-simple-item,.td-theme-wrap .tdi_137_ea8 .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .tdi_137_ea8 .td-subcat-dropdown:hover .td-subcat-more i{color:#0d0b52}.td-theme-wrap .tdi_137_ea8 .td-block-title>*:before{border-color:#0d0b52 transparent transparent transparent}.td-theme-wrap .tdi_137_ea8 .td-block-title>*{background-color:#0d0b52}.td-theme-wrap .tdi_137_ea8 .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_137_ea8 .td_quote_on_blocks,.td-theme-wrap .tdi_137_ea8 .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_137_ea8 .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_137_ea8 .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_137_ea8 .td-instagram-user a{color:#0d0b52}.td-theme-wrap .tdi_137_ea8 .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_137_ea8 .td-load-more-wrap a:hover{background-color:#0d0b52;border-color:#0d0b52}.td-theme-wrap .tdi_137_ea8 .td-read-more a,.td-theme-wrap .tdi_137_ea8 .td-weather-information:before,.td-theme-wrap .tdi_137_ea8 .td-weather-week:before,.td-theme-wrap .tdi_137_ea8 .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_137_ea8 .td-post-category,.td-theme-wrap .tdi_137_ea8 .td-post-category:hover{background-color:#0d0b52}.tdi_137_ea8{margin-bottom:0px!important}@media (min-width:768px) and (max-width:1018px){.tdi_137_ea8{margin-bottom:-10px!important}}@media (max-width:767px){.tdi_137_ea8{margin-bottom:-10px!important}}</style><style>.tdi_137_ea8 .td-block-title a,.tdi_137_ea8 .td-block-title span{font-family:Oxygen!important;font-size:13px!important;font-weight:700!important;letter-spacing:1px!important}.tdi_137_ea8 .td-block-title{text-align:center}.tdi_137_ea8.td_block_template_4 .td-block-title>*:before{right:10px}.tdi_137_ea8.td_block_template_8 .td-block-title>*{padding-left:20px}.tdi_137_ea8.td_block_template_9 .td-block-title:after{right:0}.tdi_137_ea8.td_block_template_13 .td-block-subtitle{left:0;right:0}@media (min-width:768px) and (max-width:1018px){.tdi_137_ea8 .td-block-title a,.tdi_137_ea8 .td-block-title span{font-family:Oxygen!important;font-size:11px!important;font-weight:700!important;letter-spacing:0px!important}}</style><h4 class="td-block-title"><span class="td-pulldown-size">Notícias relacionadas</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_138_a44 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_138_a44" ><style>@media (min-width:768px) and (max-width:1018px){.tdi_138_a44{margin-bottom:30px!important}}</style><style>.tdi_138_a44 .td-image-wrap{padding-bottom:70%}.tdi_138_a44 .entry-thumb{background-position:center 50%}.tdi_138_a44 .td-module-container{flex-direction:column;border-color:#eaeaea!important}.tdi_138_a44 .td-image-container{display:block;order:0}.ie10 .tdi_138_a44 .td-module-meta-info,.ie11 .tdi_138_a44 .td-module-meta-info{flex:auto}.tdi_138_a44 .td-module-meta-info{padding:10px 0;display:flex;flex-direction:column;justify-content:center;border-color:#eaeaea}.tdi_138_a44 .td-category-pos-above .td-post-category{align-self:flex-start}.tdi_138_a44 .td_module_wrap{width:20%;float:left;padding-left:10px;padding-right:10px;padding-bottom:18px;margin-bottom:18px}.tdi_138_a44 .td_block_inner{margin-left:-10px;margin-right:-10px}.tdi_138_a44 .td-module-container:before{bottom:-18px;border-color:#eaeaea}.tdi_138_a44 .td-video-play-ico{width:30px;height:30px;font-size:30px}.tdi_138_a44 .td-post-vid-time{display:block}.tdi_138_a44 .td-post-category{margin:0 0 6px 0;background-color:#0d0b52}.tdi_138_a44 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_138_a44 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_138_a44 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_138_a44 .td-read-more{display:none}.tdi_138_a44 .td-post-author-name{display:none}.tdi_138_a44 .td-post-date,.tdi_138_a44 .td-post-author-name span{display:inline-block}.tdi_138_a44 .entry-review-stars{display:inline-block}.tdi_138_a44 .td-icon-star,.tdi_138_a44 .td-icon-star-empty,.tdi_138_a44 .td-icon-star-half{font-size:15px}.tdi_138_a44 .td-module-comments{display:none}.tdi_138_a44 .td_module_wrap:nth-child(5n+1){clear:both}.tdi_138_a44 .td_module_wrap:nth-last-child(-n+5){margin-bottom:0;padding-bottom:0}.tdi_138_a44 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{display:none}.tdi_138_a44 .entry-title{font-family:Oxygen!important;font-size:15px!important;line-height:1.2!important;font-weight:400!important}html:not([class*='ie']) .tdi_138_a44 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_138_a44 .td_module_wrap{padding-bottom:18px;margin-bottom:18px;clear:none!important;padding-bottom:18px!important;margin-bottom:18px!important}.tdi_138_a44 .td-module-container:before{bottom:-18px}.tdi_138_a44 .td_module_wrap:nth-child(5n+1){clear:both!important}.tdi_138_a44 .td_module_wrap:nth-last-child(-n+5){margin-bottom:0!important;padding-bottom:0!important}.tdi_138_a44 .td_module_wrap .td-module-container:before{display:block!important}.tdi_138_a44 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_138_a44 .td_module_wrap{padding-bottom:18px;margin-bottom:18px;clear:none!important;padding-bottom:18px!important;margin-bottom:18px!important}.tdi_138_a44 .td-module-container:before{bottom:-18px}.tdi_138_a44 .td-post-category{display:none}.tdi_138_a44 .td_module_wrap:nth-child(5n+1){clear:both!important}.tdi_138_a44 .td_module_wrap:nth-last-child(-n+5){margin-bottom:0!important;padding-bottom:0!important}.tdi_138_a44 .td_module_wrap .td-module-container:before{display:block!important}.tdi_138_a44 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{display:none!important}.tdi_138_a44 .entry-title{font-family:Oxygen!important;font-size:13px!important;line-height:1.2!important;font-weight:400!important}}@media (max-width:767px){.tdi_138_a44 .td-image-wrap{padding-bottom:80%}.tdi_138_a44 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_138_a44 .td-image-container,.ie11 .tdi_138_a44 .td-image-container{flex:0 0 auto}.tdi_138_a44 .td-module-container{flex-direction:row}.ie10 .tdi_138_a44 .td-module-meta-info,.ie11 .tdi_138_a44 .td-module-meta-info{flex:1}.tdi_138_a44 .td-module-meta-info{padding:0 0 0 16px;display:flex;flex-direction:column;justify-content:initial}.tdi_138_a44 .td-category-pos-above .td-post-category{align-self:flex-start}.tdi_138_a44 .td-category-pos-image .td-post-category{top:0;bottom:auto}.tdi_138_a44 .td-post-vid-time{top:0;bottom:auto}.tdi_138_a44 .td_module_wrap{width:100%;float:left;padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_138_a44 .td-module-container:before{bottom:-10px}.tdi_138_a44 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_138_a44 .td_module_wrap .td-module-container:before{display:block!important}.tdi_138_a44 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_138_a44 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.portaldeangola.com/2020/04/24/futebol-alemao-aguarda-aval-das-autoridades-para-voltar-em-9-de-maio/" rel="bookmark" class="td-image-wrap " title="Futebol alemão aguarda aval das autoridades para voltar em 9 de maio" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2020/04/f744732064ddf79967cb1549a2e9eb97a30499ab-485x360.jpg" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.portaldeangola.com/category/desporto/futebol/" class="td-post-category">Futebol</a><h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2020/04/24/futebol-alemao-aguarda-aval-das-autoridades-para-voltar-em-9-de-maio/" rel="bookmark" title="Futebol alemão aguarda aval das autoridades para voltar em 9 de maio">Futebol alemão aguarda aval das autoridades para voltar em 9 de maio</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T02:54:54+00:00" >24/04/2020</time></span> <span class="td-module-comments"><a href="https://www.portaldeangola.com/2020/04/24/futebol-alemao-aguarda-aval-das-autoridades-para-voltar-em-9-de-maio/#respond">0</a></span> </span></div><div class="td-excerpt">A Liga Alemã de Futebol (DFL) está &quot;disposta&quot; a retomar suas actividades em 9 de maio, com os jogos sendo disputados com portões fechados,...</div><div class="td-read-more"> <a href="https://www.portaldeangola.com/2020/04/24/futebol-alemao-aguarda-aval-das-autoridades-para-voltar-em-9-de-maio/">Ler mais</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.portaldeangola.com/2020/04/24/antiviral-remdesivir-nao-e-eficaz-contra-covid-19-aponta-estudo-na-china/" rel="bookmark" class="td-image-wrap " title="Antiviral remdesivir não é eficaz contra COVID-19, aponta estudo na China" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2020/04/image_doc-1qs4hn-485x360.jpg" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.portaldeangola.com/category/covid-19/" class="td-post-category">Covid-19</a><h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2020/04/24/antiviral-remdesivir-nao-e-eficaz-contra-covid-19-aponta-estudo-na-china/" rel="bookmark" title="Antiviral remdesivir não é eficaz contra COVID-19, aponta estudo na China">Antiviral remdesivir não é eficaz contra COVID-19, aponta estudo na China</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T02:36:02+00:00" >24/04/2020</time></span> <span class="td-module-comments"><a href="https://www.portaldeangola.com/2020/04/24/antiviral-remdesivir-nao-e-eficaz-contra-covid-19-aponta-estudo-na-china/#respond">0</a></span> </span></div><div class="td-excerpt">O antiviral remdesivir, do laboratório americano Gilead Sciences, não produziu melhora em pacientes com COVID-19, de acordo com um dos primeiros testes clínicos na...</div><div class="td-read-more"> <a href="https://www.portaldeangola.com/2020/04/24/antiviral-remdesivir-nao-e-eficaz-contra-covid-19-aponta-estudo-na-china/">Ler mais</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.portaldeangola.com/2020/04/24/mexico-ultrapassa-1-000-mortos-por-covid-19/" rel="bookmark" class="td-image-wrap " title="México ultrapassa 1.000 mortos por COVID-19" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2019/03/Andrés-Manuel-López-Obrador.jpg" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.portaldeangola.com/category/mundo/mexico/" class="td-post-category">México</a><h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2020/04/24/mexico-ultrapassa-1-000-mortos-por-covid-19/" rel="bookmark" title="México ultrapassa 1.000 mortos por COVID-19">México ultrapassa 1.000 mortos por COVID-19</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T02:29:07+00:00" >24/04/2020</time></span> <span class="td-module-comments"><a href="https://www.portaldeangola.com/2020/04/24/mexico-ultrapassa-1-000-mortos-por-covid-19/#respond">0</a></span> </span></div><div class="td-excerpt">O México excedeu 1.000 mortes por COVID-19 e registou pouco mais de 11.000 casos confirmados da doença, informou o Ministério da Saúde nesta quinta-feira...</div><div class="td-read-more"> <a href="https://www.portaldeangola.com/2020/04/24/mexico-ultrapassa-1-000-mortos-por-covid-19/">Ler mais</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.portaldeangola.com/2020/04/24/pesquisa-aponta-apoio-crescente-a-biden-sobre-trump-em-3-estados-decisivos/" rel="bookmark" class="td-image-wrap " title="Pesquisa aponta apoio crescente a Biden sobre Trump em 3 Estados decisivos" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2019/07/image_doc-1im9d5.jpg" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.portaldeangola.com/category/destaques/" class="td-post-category">Destaques</a><h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2020/04/24/pesquisa-aponta-apoio-crescente-a-biden-sobre-trump-em-3-estados-decisivos/" rel="bookmark" title="Pesquisa aponta apoio crescente a Biden sobre Trump em 3 Estados decisivos">Pesquisa aponta apoio crescente a Biden sobre Trump em 3 Estados decisivos</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T02:24:39+00:00" >24/04/2020</time></span> <span class="td-module-comments"><a href="https://www.portaldeangola.com/2020/04/24/pesquisa-aponta-apoio-crescente-a-biden-sobre-trump-em-3-estados-decisivos/#respond">0</a></span> </span></div><div class="td-excerpt">O presidente dos Estados Unidos, o republicano Donald Trump, está atrás do democrata Joe Biden entre os eleitores registados em três Estados nos quais...</div><div class="td-read-more"> <a href="https://www.portaldeangola.com/2020/04/24/pesquisa-aponta-apoio-crescente-a-biden-sobre-trump-em-3-estados-decisivos/">Ler mais</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.portaldeangola.com/2020/04/24/fundo-anticrise-para-recuperar-economias/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Fundo anticrise para recuperar economias" data-video-source="youtube" data-video-url="https://youtu.be/2LOOhQadMCU"data-video-rec="eyJjb2RlIjoiPGEgaHJlZj1cIiNcIj48aW1nIHNyYz1cImh0dHA6XC9cL2xvY2FsaG9zdFwvd3BfMDExX2NvdmlkMTlfbmV3c19wcm9cL3dwLWNvbnRlbnRcL3VwbG9hZHNcLzIwMjBcLzAzXC9jYWNhNS5qcGdcIiBhbHQ9XCJcIj48XC9hPiIsInRpdGxlIjoiLSBBZHZlcnRpc2VtZW50IC0ifQ=="><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.portaldeangola.com/wp-content/uploads/2020/04/imagem-485x360.jpg" ></span><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-post-vid-time">00:01:37</div></div><div class="td-module-meta-info"> <a href="https://www.portaldeangola.com/category/economia/" class="td-post-category">Economia</a><h3 class="entry-title td-module-title"><a href="https://www.portaldeangola.com/2020/04/24/fundo-anticrise-para-recuperar-economias/" rel="bookmark" title="Fundo anticrise para recuperar economias">Fundo anticrise para recuperar economias</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T02:17:04+00:00" >24/04/2020</time></span> <span class="td-module-comments"><a href="https://www.portaldeangola.com/2020/04/24/fundo-anticrise-para-recuperar-economias/#respond">0</a></span> </span></div><div class="td-excerpt">Os líderes da União Europeia chegaram a acordo sobre a criação de um fundo de recuperação económica, incluído no próximo orçamento a longo prazo...</div><div class="td-read-more"> <a href="https://www.portaldeangola.com/2020/04/24/fundo-anticrise-para-recuperar-economias/">Ler mais</a></div></div></div></div></div></div></div></div></div></div><div id="tdi_139_41d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_140_141 wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_140_141{min-height:0}.tdi_140_141>.td-element-style>.td-element-style-before{transition:none;-webkit-transition:none;opacity:1}#tdi_139_41d.tdc-row[class*='stretch_row']>.td-pb-row>.td-element-style,#tdi_139_41d.tdc-row[class*='stretch_row']>.td-pb-row>.tdc-video-outer-wrapper{width:100%!important}.tdi_140_141{margin-right:0px!important;margin-bottom:40px!important;margin-left:0px!important;padding-top:10px!important;padding-bottom:20px!important;position:relative}.tdi_140_141 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_140_141{margin-right:-20px!important;margin-left:-20px!important;padding-right:20px!important;padding-left:20px!important;width:auto!important}}</style><div class="tdi_139_41d_rand_style td-element-style" ><style>.tdi_139_41d_rand_style{background-color:#f7f7f7!important}</style></div><div class="vc_column tdi_142_bb7 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_142_bb7{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_143_ec4 td_block_template_1"><style>.tdi_143_ec4 .td-element-style{z-index:-1}</style><span class="td-adspot-title">- Publicidade -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7838058349024845" data-ad-slot="9050000800"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div id="tdi_144_8ae" class="tdc-row"><div class="vc_row tdi_145_542 wpb_row td-pb-row" ><style scoped>.tdi_145_542{min-height:0}.tdi_145_542{margin-right:10%!important;margin-left:10%!important}.tdi_145_542 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_145_542{margin-right:0px!important;margin-left:0px!important}}</style><div class="vc_column tdi_147_44d wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_147_44d{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_comments tdi_148_452 tdb-comm-layout2 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_148_452" ><style>.td-theme-wrap .tdi_148_452 .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_148_452 .td-subcat-item a:hover,.td-theme-wrap .tdi_148_452 .td-subcat-item .td-cur-simple-item,.td-theme-wrap .tdi_148_452 .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .tdi_148_452 .td-subcat-dropdown:hover .td-subcat-more i{color:#0d0b52}.td-theme-wrap .tdi_148_452 .td-block-title>*:before{border-color:#0d0b52 transparent transparent transparent}.td-theme-wrap .tdi_148_452 .td-block-title>*{background-color:#0d0b52}.td-theme-wrap .tdi_148_452 .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_148_452 .td_quote_on_blocks,.td-theme-wrap .tdi_148_452 .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_148_452 .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_148_452 .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_148_452 .td-instagram-user a{color:#162eb7}.td-theme-wrap .tdi_148_452 .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_148_452 .td-load-more-wrap a:hover{background-color:#162eb7;border-color:#162eb7}.td-theme-wrap .tdi_148_452 .td-read-more a,.td-theme-wrap .tdi_148_452 .td-weather-information:before,.td-theme-wrap .tdi_148_452 .td-weather-week:before,.td-theme-wrap .tdi_148_452 .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_148_452 .td-post-category,.td-theme-wrap .tdi_148_452 .td-post-category:hover{background-color:#162eb7}</style><style>.tdi_148_452 .comment-link{display:inline-block}.tdi_148_452 .comment{border-bottom-style:dashed}.tdi_148_452 .comment .children{border-top-style:dashed}.tdi_148_452 .comment-form .submit{background-color:#0d0b52;font-family:Oxygen!important}.tdi_148_452 .comment-form .submit:hover{background-color:#162eb7}.tdi_148_452 .avatar{border-radius:2px}.tdi_148_452 .td-block-title a,.tdi_148_452 .td-block-title span{font-family:Oxygen!important;font-size:13px!important;font-weight:700!important;letter-spacing:1px!important}.tdi_148_452 cite{font-family:Oxygen!important;font-size:15px!important;font-weight:700!important}.tdi_148_452 .comment-link,.tdi_148_452 .comment-edit-link{font-family:Oxygen!important}.tdi_148_452 .comment-content p{font-family:Oxygen!important;font-size:15px!important;line-height:1.2!important}.tdi_148_452 .comment-reply-link{font-family:Oxygen!important}.tdi_148_452 .comment-reply-title{font-family:Oxygen!important}.tdi_148_452 input[type=text],.tdi_148_452 textarea{font-family:Oxygen!important}.tdi_148_452 .comment-form-cookies-consent label,.tdi_148_452 .logged-in-as,.tdi_148_452 .logged-in-as a{font-family:Oxygen!important;font-size:13px!important}@media (max-width:767px){.tdi_148_452 .comment-content p{font-family:Oxygen!important;font-size:13px!important;line-height:1.2!important}.tdi_148_452 input[type=text],.tdi_148_452 textarea{font-family:Oxygen!important;font-size:13px!important}.tdi_148_452 .comment-form .submit{font-family:Oxygen!important;font-size:13px!important;text-transform:none!important}}</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/24/quase-40-das-mortes-em-portugal-por-covid-19-aconteceram-em-lares/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.portaldeangola.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea 
                                    placeholder="Comentário:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"> <input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='585841' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="029e4f220f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="70"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener"> Fica a saber como são processados os dados dos comentários</a>.</p></div></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jorge Eduardo"></span><meta itemprop="datePublished" content="2020-04-24T02:07:57+01:00"><meta itemprop="dateModified" content="2020-04-24T02:38:06+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.portaldeangola.com/2020/04/24/quase-40-das-mortes-em-portugal-por-covid-19-aconteceram-em-lares/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.portaldeangola.com/wp-content/uploads/2020/04/Portal-de-Angola-2020-1.png"></span><meta itemprop="name" content="Portal de Angola"></span><meta itemprop="headline" content="Quase 40% das mortes em Portugal por Covid-19 aconteceram em lares"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.portaldeangola.com/wp-content/uploads/2020/04/sddefault-3.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_149_8a5" class="tdc-zone"><div class="tdc_zone tdi_150_4ea wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_150_4ea{min-height:0}.tdi_150_4ea{position:relative}</style><div class="tdi_149_8a5_rand_style td-element-style" ><style>.tdi_149_8a5_rand_style{background-color:#ffffff!important}</style></div><div id="tdi_151_a22" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_152_a22 wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_152_a22{min-height:0}@media (min-width:768px){.tdi_152_a22{margin-left:-10px;margin-right:-10px}.tdi_152_a22 .vc_column{padding-left:10px;padding-right:10px}}.tdi_152_a22{padding-top:40px!important;padding-bottom:40px!important;position:relative}.tdi_152_a22 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_152_a22{padding-top:20px!important;padding-bottom:20px!important}}@media (max-width:767px){.tdi_152_a22{padding-top:30px!important;padding-bottom:20px!important}}</style><div class="tdi_151_a22_rand_style td-element-style" ><style>.tdi_151_a22_rand_style{background-color:#f7f7f7!important}</style></div><div class="vc_column tdi_154_725 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_154_725{vertical-align:baseline}.tdi_154_725{width:320px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_154_725{width:280px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_154_725{width:220px!important}}@media (max-width:767px){.tdi_154_725{width:100%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_155_555 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_155_555" ><style>.tdi_155_555{margin-bottom:20px!important}@media (min-width:768px) and (max-width:1018px){.tdi_155_555{margin-bottom:13px!important}}</style><style>.tdi_155_555 .tdb-logo-a,.tdi_155_555 h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_155_555 .tdb-logo-svg-wrap{display:block}.tdi_155_555 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_155_555 .tdb-logo-img-wrap{display:block}.tdi_155_555 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block;font-family:Oxygen!important;font-size:11px!important;font-weight:400!important;}.tdi_155_555 .tdb-logo-text-title{display:block;background-color:#0d0b52;;-webkit-background-clip:text;-webkit-text-fill-color:transparent;font-family:Oxygen!important;font-size:28px!important;line-height:1.4!important;font-weight:700!important;}.tdi_155_555 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_155_555 .tdb-logo-icon{top:0;display:block}html[class*='ie'] .tdi_155_555 .tdb-logo-text-title{background:none;color:#0d0b52}@media (min-width:1019px) and (max-width:1140px){.tdi_155_555 .tdb-logo-text-title{font-family:Oxygen!important;font-size:25px!important;line-height:1.4!important;font-weight:700!important;}}@media (min-width:768px) and (max-width:1018px){.tdi_155_555 .tdb-logo-text-title{font-family:Oxygen!important;font-size:20px!important;line-height:1.4!important;font-weight:700!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.portaldeangola.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://www.portaldeangola.com/wp-content/uploads/2020/04/Portal-de-Angola-2020-1.png" /><noscript><img class="tdb-logo-img" src="https://www.portaldeangola.com/wp-content/uploads/2020/04/Portal-de-Angola-2020-1.png" alt="" title="" /></noscript></span><span class="tdb-logo-text-tagline">Notícias de Angola e do Mundo</span></span></a></div></div></div></div><div class="vc_column tdi_157_825 wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_157_825{vertical-align:baseline}.tdi_157_825{width:calc(100% - 320px)!important}@media (min-width:1019px) and (max-width:1140px){.tdi_157_825{width:calc(100% - 280px)!important}}@media (min-width:768px) and (max-width:1018px){.tdi_157_825{width:calc(100% - 220px)!important}}@media (max-width:767px){.tdi_157_825{width:100%!important}}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_159_ae5 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_159_ae5{position:relative!important;top:0;transform:none;-webkit-transform:none}@media (min-width:768px){.tdi_159_ae5{margin-left:-10px;margin-right:-10px}.tdi_159_ae5 .vc_column_inner{padding-left:10px;padding-right:10px}}</style><div class="vc_column_inner tdi_161_2eb wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_161_2eb{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_162_2e9 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_162_2e9" ><style>.tdi_162_2e9{margin-bottom:14px!important}@media (min-width:768px) and (max-width:1018px){.tdi_162_2e9{margin-bottom:10px!important}}</style><style>.tdi_162_2e9 .tdm-descr{font-family:Oxygen!important;font-size:13px!important;line-height:1.3!important;font-weight:400!important}@media (min-width:768px) and (max-width:1018px){.tdi_162_2e9 .tdm-descr{font-family:Oxygen!important;font-size:11px!important;line-height:1.3!important;font-weight:400!important}}@media (max-width:767px){.tdi_162_2e9 .tdm-descr{font-family:Oxygen!important;font-size:15px!important;line-height:1.2!important;font-weight:400!important}}</style><p class="tdm-descr">Disponibilizamos para si toda a informação sobre Angola e o Mundo.<br> Acompanhe de perto todas as notícias, participe e dê a sua opinião. Faça parte desta comunidade e siga-nos nas redes sociais</p></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_163_259 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1" data-td-block-uid="tdi_163_259" ><style>.tdi_163_259{margin-right:20px!important}@media (max-width:767px){.tdi_163_259{margin-bottom:20px!important}}</style><style>.tdi_163_259{float:right;clear:none}</style><style>.tdi_164_be2 .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:28px}.tdi_164_be2 .tdm-social-item i.td-icon-twitter,.tdi_164_be2 .tdm-social-item i.td-icon-linkedin,.tdi_164_be2 .tdm-social-item i.td-icon-pinterest,.tdi_164_be2 .tdm-social-item i.td-icon-blogger,.tdi_164_be2 .tdm-social-item i.td-icon-vimeo{font-size:11.2px}.tdi_164_be2 .tdm-social-item{width:28px;height:28px;margin:0 0 0 0}.tdi_164_be2 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_164_be2 .tdm-social-item i,.tds-team-member2 .tdi_164_be2.tds-social1 .tdm-social-item i{color:#000}.tdi_164_be2 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_164_be2"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/portaldeangola" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/portaldeangola" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/portaldeangola" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/portaldeangola" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/portaldeangola" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/portaldeangola" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/portaldeangola" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/portaldeangola" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_165_3eb" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_166_3a9 wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_166_3a9{min-height:0}.tdi_166_3a9{padding-top:10px!important;padding-bottom:6px!important;position:relative}.tdi_166_3a9 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_166_3a9{padding-top:15px!important;padding-bottom:15px!important;justify-content:center!important;text-align:center!important}}@media (min-width:768px) and (max-width:1018px){.tdi_166_3a9{padding-bottom:2px!important}}</style><div class="tdi_165_3eb_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_165_3eb_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-image:url(https://www.portaldeangola.com/wp-content/uploads/2020/04/xxx_bg_xxx.png)!important;background-repeat:repeat!important;background-position:center top!important}</style></div></div><div class="vc_column tdi_168_8d2 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_168_8d2{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_169_4d8 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_169_4d8" ><style>.tdi_169_4d8 .tdm-descr{color:#fff;font-family:Oxygen!important;font-size:13px!important;line-height:1.2!important;font-weight:400!important}@media (min-width:768px) and (max-width:1018px){.tdi_169_4d8 .tdm-descr{font-family:Oxygen!important;font-size:11px!important;line-height:1.2!important;font-weight:400!important}}</style><p class="tdm-descr">© Portal de Angola</p></div></div></div><div class="vc_column tdi_171_d51 wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>.tdi_171_d51{vertical-align:baseline}.tdi_171_d51{justify-content:flex-end!important;text-align:right!important}@media (max-width:767px){.tdi_171_d51{justify-content:center!important;text-align:center!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_172_add td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_172_add" ><style>.tdi_172_add{margin-bottom:0px!important}@media (max-width:767px){.tdi_172_add{padding-top:10px!important}}</style><style>.tdi_172_add li{display:inline-block;font-family:Oxygen!important;font-size:13px!important;line-height:1.2!important;font-weight:400!important}.tdi_172_add .menu{display:flex}.tdi_172_add .sub-menu{display:none}.tdi_172_add ul{margin:0;text-align:right;justify-content:flex-end}.tdi_172_add ul li{margin-right:15px}.tdi_172_add ul li:last-child{margin-right:0}.tdi_172_add a{color:#fff}.tdi_172_add a:hover{color:#5070e5}@media (min-width:768px) and (max-width:1018px){.tdi_172_add li{font-family:Oxygen!important;font-size:11px!important;line-height:1.2!important;font-weight:400!important}}@media (max-width:767px){.tdi_172_add ul{text-align:center;justify-content:center}}</style><div class="td-block-title-wrap"></div><div id=tdi_172_add class="td_block_inner td-fix-index"><div class="menu-rodape-container"><ul id="menu-rodape" class="menu"><li id="menu-item-115950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115950"><a href="https://www.portaldeangola.com/quem-somos/">Quem somos</a></li><li id="menu-item-62011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62011"><a href="https://www.portaldeangola.com/publicidade/">Publicidade</a></li><li id="menu-item-21321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21321"><a href="https://www.portaldeangola.com/avisos-legais/">Avisos Legais</a></li><li id="menu-item-21322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-21322"><a href="https://www.portaldeangola.com/politica-de-privacidade/">Privacidade</a></li><li id="menu-item-44713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44713"><a href="https://www.portaldeangola.com/contactos/">Contactos</a></li><li id="menu-item-131896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131896"><a href="https://www.portaldeangola.com/contactos-uteis/">Contactos Úteis</a></li><li id="menu-item-332009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332009"><a href="https://www.portaldeangola.com/estatuto-editorial-do-portal-de-angola/">Estatuto Editorial</a></li><li id="menu-item-21323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21323"><a href="https://www.portaldeangola.com/sample-page/">Links</a></li><li id="menu-item-555939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555939"><a href="https://www.portaldeangola.com/codigo-deontologico/">Código Deontológico</a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div>  <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.portaldeangola.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>            <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.portaldeangola.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://www.portaldeangola.com/wp-content/cache/min/1/700b360f1d8683ed47eb764aa9dc5317.js" data-minify="1" defer></script><script>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</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1587693645 -->