	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="pt-PT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="pt-PT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="pt-PT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.portaldeangola.com/xmlrpc.php"/>

		<title>PR chega a Nova Iorque para Assembleia Geral da ONU &#8211; Portal de Angola</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C500%2C400italic%7CRoboto%20Condensed%3A700%2C400%7COswald&display=swap" />

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="pt_pt"/>
<meta property="og:site_name" content="Portal de Angola"/>
<meta property="og:url" content="https://www.portaldeangola.com/2019/09/22/pr-chega-a-nova-iorque-para-assembleia-geral-da-onu/"/>
<meta property="og:title" content="PR chega a Nova Iorque para Assembleia Geral da ONU"/>
<meta property="og:image" content="https://www.portaldeangola.com/wp-content/uploads/2019/09/PR-JOÃO-LOURENÇO-VIAGEM2.png"/>
<meta property="og:image:alt" content="Presidente da República, João Lourenço, descendo do avião, já em Angola

(Foto: Pedro Parente)"/>
<meta property="article:section" content="Presidente"/>
<meta property="article:tag" content="PR"/>
<meta property="og:description" content="AngopO Presidente da República, João Lourenço, chegou este domingo a Nova Iorque, Estados Unidos da América, para participar na 74ª Sessão da Assembleia-geral da Organização das Nações Unidas.Hoje o Chefe de Estado angolano, que chegou a Nova Iorque "/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.portaldeangola.com/2019/09/22/pr-chega-a-nova-iorque-para-assembleia-geral-da-onu/"/>
<meta name="twitter:title" content="PR chega a Nova Iorque para Assembleia Geral da ONU"/>
<meta name="twitter:description" content="AngopO Presidente da República, João Lourenço, chegou este domingo a Nova Iorque, Estados Unidos da América, para participar na 74ª Sessão da Assembleia-geral da Organização das Nações Unidas.Hoje o Chefe de Estado angolano, que chegou a Nova Iorque "/>
<meta name="twitter:image" content="https://www.portaldeangola.com/wp-content/uploads/2019/09/PR-JOÃO-LOURENÇO-VIAGEM2.png"/>
<meta name="twitter:image:alt" content="Presidente da República, João Lourenço, descendo do avião, já em Angola

(Foto: Pedro Parente)"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Portal de Angola &raquo; Feed" href="https://www.portaldeangola.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Angola &raquo; Feed de comentários" href="https://www.portaldeangola.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Portal de Angola &raquo; PR chega a Nova Iorque para Assembleia Geral da ONU" href="https://www.portaldeangola.com/2019/09/22/pr-chega-a-nova-iorque-para-assembleia-geral-da-onu/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.portaldeangola.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/themes/publisher/css/bbpress-2.5.14-6684.css' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/css/styles-5.1.4.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/google-language-translator/css/style-6.0.2.css' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/google-language-translator/css/toolbar-6.0.2.css' type='text/css' media='' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/revslider/public/assets/css/settings-5.4.8.3.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.portaldeangola.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.portaldeangola.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min-4.5.5.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/masterslider/public/assets/css/masterslider.main-3.2.14.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/uploads/masterslider/custom-1.7.css' type='text/css' media='all' />

<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.portaldeangola.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min-5.4.8.3.js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min-5.4.8.3.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.portaldeangola.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portaldeangola.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portaldeangola.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Girabola2019/20: 1º de Agosto goleia e assume liderança' href='https://www.portaldeangola.com/2019/09/22/girabola2019-20-1o-de-agosto-goleia-e-assume-lideranca/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://www.portaldeangola.com/2019/09/22/pr-chega-a-nova-iorque-para-assembleia-geral-da-onu/" />
<link rel='shortlink' href='https://www.portaldeangola.com/?p=583834' />
<link rel="alternate" type="application/json+oembed" href="https://www.portaldeangola.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F09%2F22%2Fpr-chega-a-nova-iorque-para-assembleia-geral-da-onu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.portaldeangola.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F09%2F22%2Fpr-chega-a-nova-iorque-para-assembleia-geral-da-onu%2F&#038;format=xml" />
			<link rel="amphtml" href="https://www.portaldeangola.com/amp/2019/09/22/pr-chega-a-nova-iorque-para-assembleia-geral-da-onu/"/>
			<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator, #language { clear:both; width:160px; text-align:right; }#language { float:right; }#flags { text-align:right; width:165px; float:right; clear:right; }#flags ul { float:right !important; }p.hello { text-align:right; float:right; clear:both; }.glt-clear { height:0px; clear:both; margin:0px; padding:0px; }#flags { width:165px; }#flags a { display:inline-block; margin-left:2px; }#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f9040d; }.goog-te-gadget .goog-te-combo { width:100%; }</style><script>var ms_grabbing_curosr='https://www.portaldeangola.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.portaldeangola.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.portaldeangola.com/manifest.json"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.portaldeangola.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7b05fc48-1c99-4a11-8d2d-746a486262a0';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Portal de Angola";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por subscrever";
oneSignal_options['welcomeNotification']['url'] = "https://www.portaldeangola.com";
oneSignal_options['path'] = "https://www.portaldeangola.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quer mostrar notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Portal de Angola Notificações';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Portal de Angola Notificações';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceito';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Declino';
oneSignal_options['promptOptions']['siteName'] = 'https://www.portaldeangola.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Carregue aqui';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/logo_png-22.png"
    },
    "url": "https:\/\/www.portaldeangola.com\/",
    "name": "Portal de Angola",
    "description": "Not\u00edcias de Angola - Toda a informa\u00e7\u00e3o sobre Angola, not\u00edcias, desporto, amizade, im\u00f3veis, mulher, sa\u00fade, classificados, auto, musica, videos, turismo, leil\u00f5es, fotos"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Portal de Angola",
    "alternateName": "Not\u00edcias de Angola - Toda a informa\u00e7\u00e3o sobre Angola, not\u00edcias, desporto, amizade, im\u00f3veis, mulher, sa\u00fade, classificados, auto, musica, videos, turismo, leil\u00f5es, fotos",
    "url": "https:\/\/www.portaldeangola.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "PR chega a Nova Iorque para Assembleia Geral da ONU",
    "description": "AngopO Presidente da Rep\u00fablica, Jo\u00e3o Louren\u00e7o, chegou este domingo a Nova Iorque, Estados Unidos da Am\u00e9rica, para participar na 74\u00aa Sess\u00e3o da Assembleia-geral da Organiza\u00e7\u00e3o das Na\u00e7\u00f5es Unidas.Hoje o Chefe de Estado angolano, que chegou a Nova Iorque ",
    "datePublished": "2019-09-22",
    "dateModified": "2019-09-22",
    "author": {
        "@type": "Person",
        "@id": "#person-DinizKapapelo",
        "name": "Diniz Kapapelo"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/PR-JO\u00c3O-LOUREN\u00c7O-VIAGEM2.png",
        "width": 750,
        "height": 500
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.portaldeangola.com\/2019\/09\/22\/pr-chega-a-nova-iorque-para-assembleia-geral-da-onu\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://www.portaldeangola.com/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://www.portaldeangola.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.portaldeangola.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.portaldeangola.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />

<link rel='stylesheet' id='better-reviews' href='https://www.portaldeangola.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://www.portaldeangola.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='financial-pack-pro' href='https://www.portaldeangola.com/wp-content/plugins/financial-pack-pro/css/financial-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-pack' href='https://www.portaldeangola.com/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.portaldeangola.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-embedder-pack-pro' href='https://www.portaldeangola.com/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.portaldeangola.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.portaldeangola.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.portaldeangola.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.portaldeangola.com/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-world-news' href='https://www.portaldeangola.com/wp-content/themes/publisher/includes/styles/world-news/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1569192938' href='https://www.portaldeangola.com/wp-content/bs-booster-cache/babfccd3d9d92614d716b42190a8093a.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.portaldeangola.com/wp-content/uploads/2019/03/cropped-logopda1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.portaldeangola.com/wp-content/uploads/2019/03/cropped-logopda1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.portaldeangola.com/wp-content/uploads/2019/03/cropped-logopda1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.portaldeangola.com/wp-content/uploads/2019/03/cropped-logopda1-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			.site-header .site-branding .logo img {
    max-width: 100%;
    width: 350px !important;
    height: 79px !important;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	</head>

<body data-ocssl='1' class="post-template-default single single-post postid-583834 single-format-standard _masterslider _msp_version_3.2.14 bs-theme bs-publisher bs-publisher-world-news active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-34 single-cat-34 single-cat-6 single-cat-254  wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-a" dir="ltr"><div class='code-block code-block-6 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="code-block code-block-6" style="margin: 8px auto; text-align: center; display: block; clear: both;">
<img class="zpkyqmwn-image" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Ensa" data-lazy-src="https://www.portaldeangola.com/wp-content/uploads/2018/10/ENSA_CampAuto_018_PortalAngola_728x90px-01.jpg"><noscript><img class="zpkyqmwn-image" src="https://www.portaldeangola.com/wp-content/uploads/2018/10/ENSA_CampAuto_018_PortalAngola_728x90px-01.jpg" alt="Ensa"></noscript></div>
</div>

<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="site-name">Portal de Angola</div>
									<div class="site-description">Informação ao minuto</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.portaldeangola.com">
					<input type="text" name="s" value=""
					       placeholder="Pesquisar...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/portaldeangola" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" >  </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
<div class="xhrlckfm xhrlckfm-clearfix xhrlckfm-before-header xhrlckfm-pubadban xhrlckfm-show-desktop xhrlckfm-show-tablet-portrait xhrlckfm-show-tablet-landscape xhrlckfm-show-phone xhrlckfm-loc-header_before xhrlckfm-align-center xhrlckfm-column-1"><div id="xhrlckfm-478243-763578842" class="xhrlckfm-container xhrlckfm-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="478243" data-type="image"><a itemprop="url" class="xhrlckfm-link" href="http://www.ensa.co.ao" target="_top"  rel="nofollow" ><img class="xhrlckfm-image" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Ensa" data-lazy-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/Banner_Portal_Angola_970x150px__Transporte_Mercadorias.jpg" /><noscript><img class="xhrlckfm-image" src="https://www.portaldeangola.com/wp-content/uploads/2019/05/Banner_Portal_Angola_970x150px__Transporte_Mercadorias.jpg" alt="Ensa" /></noscript></a></div></div>	<header id="header" class="site-header header-style-7 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item linkedin"><a href = "company/portaldeangola" target = "_blank" > <i class="item-icon bsfi-linkedin" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/portaldeangola" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" >  </span> </a> </li> 			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Entrar							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_51208_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.portaldeangola.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Bem-vindo, faça Login na sua conta.</p>
					</div>
											<div class="login-field social-login-buttons clearfix">
														<ul class="items-count-3">
																	<li class="item-1">
												<a
			rel="nofollow"
			href="https://www.portaldeangola.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F09%2F22%2Fpr-chega-a-nova-iorque-para-assembleia-geral-da-onu%2F&provider=Facebook"
			data-provider="Facebook"
			class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Faça o login com Facebook		</a>
											</li>
																		<li class="item-2">
												<a
			rel="nofollow"
			href="https://www.portaldeangola.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F09%2F22%2Fpr-chega-a-nova-iorque-para-assembleia-geral-da-onu%2F&provider=Google"
			data-provider="Google"
			class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
											</li>
																		<li class="item-3">
												<a
			rel="nofollow"
			href="https://www.portaldeangola.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F09%2F22%2Fpr-chega-a-nova-iorque-para-assembleia-geral-da-onu%2F&provider=Twitter"
			data-provider="Twitter"
			class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
											</li>
																</ul>
							<div class="or-wrapper"><span
										class="or-text">Ou</span></div>
						</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_51208_user_login" class="input"
						       value="" size="20"
						       placeholder="Nome de usuário ou E-mail..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_51208_user_pass"
						       class="input"
						       value="" size="20" placeholder="Senha..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.portaldeangola.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F09%2F22%2Fpr-chega-a-nova-iorque-para-assembleia-geral-da-onu%2F"
						   class="go-reset-panel">Esqueceu a senha?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_51208_rememberme"
							       value="forever"  />
							<label class="remember-label">Lembra de mim</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Iniciar sessão"/>
						<input type="hidden" name="redirect_to" value="https://www.portaldeangola.com/2019/09/22/pr-chega-a-nova-iorque-para-assembleia-geral-da-onu/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Entrar</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recupere a sua senha.</p>
						<p>Uma senha será enviada para você.</p>
					</div>
										<form name="lostpasswordform" id="form_51208_lostpasswordform"
					      action="https://www.portaldeangola.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Nome de usuário ou Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Enviar a minha senha"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Domingo, 22 Setembro, 2019</span>
					</li>
					<li id="menu-item-115950" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-115950"><a href="https://www.portaldeangola.com/quem-somos/">Quem somos</a></li>
<li id="menu-item-62011" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-62011"><a href="https://www.portaldeangola.com/publicidade/">Publicidade</a></li>
<li id="menu-item-21321" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21321"><a href="https://www.portaldeangola.com/avisos-legais/">Avisos Legais</a></li>
<li id="menu-item-21322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-21322"><a href="https://www.portaldeangola.com/politica-de-privacidade/">Privacidade</a></li>
<li id="menu-item-44713" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44713"><a href="https://www.portaldeangola.com/contactos/">Contactos</a></li>
<li id="menu-item-131896" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-131896"><a href="https://www.portaldeangola.com/contactos-uteis/">Contactos Úteis</a></li>
<li id="menu-item-332009" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-332009"><a href="https://www.portaldeangola.com/estatuto-editorial-do-portal-de-angola/">Estatuto Editorial</a></li>
<li id="menu-item-21323" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21323"><a href="https://www.portaldeangola.com/sample-page/">Links</a></li>
<li id="menu-item-555939" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-555939"><a href="https://www.portaldeangola.com/codigo-deontologico/">Código Deontológico</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-476793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-476793"><a href="https://www.portaldeangola.com/category/mundo/">Mundo</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-476801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-124 better-anim-fade menu-item-476801"><a href="https://www.portaldeangola.com/category/africa/">África</a></li>
	<li id="menu-item-476805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-491 better-anim-fade menu-item-476805"><a href="https://www.portaldeangola.com/category/mundo/asia/">Ásia</a></li>
	<li id="menu-item-476803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-509 better-anim-fade menu-item-476803"><a href="https://www.portaldeangola.com/category/mundo/america-do-suil/">América do Sul</a></li>
	<li id="menu-item-476802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-510 better-anim-fade menu-item-476802"><a href="https://www.portaldeangola.com/category/mundo/america-central/">América Central</a></li>
	<li id="menu-item-476806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-493 better-anim-fade menu-item-476806"><a href="https://www.portaldeangola.com/category/mundo/canada/">Canadá</a></li>
	<li id="menu-item-476807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-492 better-anim-fade menu-item-476807"><a href="https://www.portaldeangola.com/category/mundo/eua/">EUA</a></li>
	<li id="menu-item-476808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-490 better-anim-fade menu-item-476808"><a href="https://www.portaldeangola.com/category/mundo/europa/">Europa</a></li>
	<li id="menu-item-476821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-488 better-anim-fade menu-item-476821"><a href="https://www.portaldeangola.com/category/mundo/medio-oriente/">Médio Oriente</a></li>
	<li id="menu-item-476822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-511 better-anim-fade menu-item-476822"><a href="https://www.portaldeangola.com/category/mundo/mexico/">México</a></li>
	<li id="menu-item-476810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-494 better-anim-fade menu-item-476810"><a href="https://www.portaldeangola.com/category/mundo/oceania/">Oceania</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-478238" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-6 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-478238"><a href="https://www.portaldeangola.com/category/noticias/politica/">Política</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-6 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-583834 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="PR chega a Nova Iorque para Assembleia Geral da ONU" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/09/PR-JOÃO-LOURENÇO-VIAGEM2-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;PR-JO\u00c3O-LOUREN\u00c7O-VIAGEM2-210x136.png&quot;,&quot;279&quot;:&quot;PR-JO\u00c3O-LOUREN\u00c7O-VIAGEM2-279x220.png&quot;,&quot;357&quot;:&quot;PR-JO\u00c3O-LOUREN\u00c7O-VIAGEM2-357x210.png&quot;,&quot;750&quot;:&quot;PR-JO\u00c3O-LOUREN\u00c7O-VIAGEM2.png&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/22/pr-chega-a-nova-iorque-para-assembleia-geral-da-onu/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/22/pr-chega-a-nova-iorque-para-assembleia-geral-da-onu/" class="post-title post-url">
			PR chega a Nova Iorque para Assembleia Geral da ONU		</a>
		</p>	</div>
	</div >
	<div class="post-583829 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Hemingarda Fernandes, a nova líder da juventude do MPLA em Luanda" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/09/HEMINGARDA-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;HEMINGARDA-210x136.jpg&quot;,&quot;279&quot;:&quot;HEMINGARDA-279x220.jpg&quot;,&quot;357&quot;:&quot;HEMINGARDA-357x210.jpg&quot;,&quot;750&quot;:&quot;HEMINGARDA.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/22/hemingarda-fernandes-a-nova-lider-da-juventude-do-mpla-em-luanda/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/22/hemingarda-fernandes-a-nova-lider-da-juventude-do-mpla-em-luanda/" class="post-title post-url">
			Hemingarda Fernandes, a nova líder da juventude do MPLA em Luanda		</a>
		</p>	</div>
	</div >
	<div class="post-583820 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Julgamento do general &#8220;Zé Maria&#8221; retoma segunda-feira" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/09/GENERAL-ZÉ-MARIA2-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;GENERAL-Z\u00c9-MARIA2-210x136.png&quot;,&quot;279&quot;:&quot;GENERAL-Z\u00c9-MARIA2-279x220.png&quot;,&quot;357&quot;:&quot;GENERAL-Z\u00c9-MARIA2-357x210.png&quot;,&quot;750&quot;:&quot;GENERAL-Z\u00c9-MARIA2.png&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/22/julgamento-do-general-ze-maria-retoma-segunda-feira/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/22/julgamento-do-general-ze-maria-retoma-segunda-feira/" class="post-title post-url">
			Julgamento do general &#8220;Zé Maria&#8221; retoma segunda-feira		</a>
		</p>	</div>
	</div >
	<div class="post-583804 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-245">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Eleito novo secretário da JMPLA na província do Moxico" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/09/GABRIEL-MANUEL-SACHAMUAHA-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;GABRIEL-MANUEL-SACHAMUAHA-210x136.jpg&quot;,&quot;279&quot;:&quot;GABRIEL-MANUEL-SACHAMUAHA-279x220.jpg&quot;,&quot;357&quot;:&quot;GABRIEL-MANUEL-SACHAMUAHA-357x210.jpg&quot;,&quot;750&quot;:&quot;GABRIEL-MANUEL-SACHAMUAHA.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/22/eleito-novo-secretario-da-jmpla-na-provincia-do-moxico/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/22/eleito-novo-secretario-da-jmpla-na-provincia-do-moxico/" class="post-title post-url">
			Eleito novo secretário da JMPLA na província do Moxico		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-6 clearfix">
			<script>var bs_ajax_paginate_425866630 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"6","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"696276c"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="425866630"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="425866630" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-476792"><a href="https://www.portaldeangola.com/category/noticias/sociedade/">Sociedade</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-3 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-583777 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="PNA quer melhorar atendimento hospitalar dos efectivos" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/09/PNA-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;PNA-2-210x136.jpg&quot;,&quot;279&quot;:&quot;PNA-2-279x220.jpg&quot;,&quot;357&quot;:&quot;PNA-2-357x210.jpg&quot;,&quot;750&quot;:&quot;PNA-2.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/21/pna-quer-melhorar-atendimento-hospitalar-dos-efectivos/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/21/pna-quer-melhorar-atendimento-hospitalar-dos-efectivos/" class="post-title post-url">
			PNA quer melhorar atendimento hospitalar dos efectivos		</a>
		</p>	</div>
	</div >
	<div class="post-583775 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Pais obrigados a pagar para levantar documentos dos filhos nos postos de registo civil" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/bilhetes-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;bilhetes-210x136.jpg&quot;,&quot;279&quot;:&quot;bilhetes-279x220.jpg&quot;,&quot;357&quot;:&quot;bilhetes-357x210.jpg&quot;,&quot;750&quot;:&quot;bilhetes.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/21/pais-obrigados-a-pagar-para-levantar-documentos-dos-filhos-nos-postos-de-registo-civil/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/21/pais-obrigados-a-pagar-para-levantar-documentos-dos-filhos-nos-postos-de-registo-civil/" class="post-title post-url">
			Pais obrigados a pagar para levantar documentos dos filhos nos postos de registo&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-583774 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="20 mortos e 200 feridos em acidentes rodoviários" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/12/acidente-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;acidente-1-210x136.jpg&quot;,&quot;279&quot;:&quot;acidente-1-279x220.jpg&quot;,&quot;357&quot;:&quot;acidente-1-357x210.jpg&quot;,&quot;750&quot;:&quot;acidente-1.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/21/20-mortos-e-200-feridos-em-acidentes-rodoviarios/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/21/20-mortos-e-200-feridos-em-acidentes-rodoviarios/" class="post-title post-url">
			20 mortos e 200 feridos em acidentes rodoviários		</a>
		</p>	</div>
	</div >
	<div class="post-583767 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Portal de Angola encerra 1º de Outubro por tempo indeterminado" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/09/luanda-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;luanda-210x136.png&quot;,&quot;279&quot;:&quot;luanda-279x220.png&quot;,&quot;357&quot;:&quot;luanda-357x210.png&quot;,&quot;750&quot;:&quot;luanda.png&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/21/portal-de-angola-encerra-1o-de-outubro-por-tempo-indeterminado/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/21/portal-de-angola-encerra-1o-de-outubro-por-tempo-indeterminado/" class="post-title post-url">
			Portal de Angola encerra 1º de Outubro por tempo indeterminado		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_1443342703 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"3","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a8a17e9"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1443342703"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1443342703" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-476794"><a href="https://www.portaldeangola.com/category/economia/">Economia</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-5 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-583780 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="INE lança Recenseamento Agro-Pecuário" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/03/INE-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;INE-210x136.jpg&quot;,&quot;279&quot;:&quot;INE-279x220.jpg&quot;,&quot;357&quot;:&quot;INE-357x210.jpg&quot;,&quot;750&quot;:&quot;INE.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/21/ine-lanca-recenseamento-agro-pecuario/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/21/ine-lanca-recenseamento-agro-pecuario/" class="post-title post-url">
			INE lança Recenseamento Agro-Pecuário		</a>
		</p>	</div>
	</div >
	<div class="post-583751 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="BNA remove obrigação de licença de transferência a investidores não residentes" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/José-de-Lima-Massano-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Jos\u00e9-de-Lima-Massano-210x136.jpg&quot;,&quot;279&quot;:&quot;Jos\u00e9-de-Lima-Massano-279x220.jpg&quot;,&quot;357&quot;:&quot;Jos\u00e9-de-Lima-Massano-357x210.jpg&quot;,&quot;750&quot;:&quot;Jos\u00e9-de-Lima-Massano.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/21/bna-remove-obrigacao-de-licenca-de-transferencia-a-investidores-nao-residentes/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/21/bna-remove-obrigacao-de-licenca-de-transferencia-a-investidores-nao-residentes/" class="post-title post-url">
			BNA remove obrigação de licença de transferência a investidores não residentes		</a>
		</p>	</div>
	</div >
	<div class="post-583695 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Pagamento do 13º mês começa do final de Setembro" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/09/minfin-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;minfin-210x136.jpg&quot;,&quot;279&quot;:&quot;minfin-279x220.jpg&quot;,&quot;357&quot;:&quot;minfin-357x210.jpg&quot;,&quot;750&quot;:&quot;minfin.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/20/pagamento-do-13o-mes-comeca-do-final-de-setembro/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/20/pagamento-do-13o-mes-comeca-do-final-de-setembro/" class="post-title post-url">
			Pagamento do 13º mês começa do final de Setembro		</a>
		</p>	</div>
	</div >
	<div class="post-583680 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Parlamento da Áustria veta acordo entre União Europeia e Mercosul" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/09/NIÃO-EUROPEIA-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;NI\u00c3O-EUROPEIA-210x136.jpg&quot;,&quot;279&quot;:&quot;NI\u00c3O-EUROPEIA-279x220.jpg&quot;,&quot;357&quot;:&quot;NI\u00c3O-EUROPEIA-357x210.jpg&quot;,&quot;750&quot;:&quot;NI\u00c3O-EUROPEIA.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/20/parlamento-da-austria-veta-acordo-entre-uniao-europeia-e-mercosul/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/20/parlamento-da-austria-veta-acordo-entre-uniao-europeia-e-mercosul/" class="post-title post-url">
			Parlamento da Áustria veta acordo entre União Europeia e Mercosul		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-5 clearfix">
			<script>var bs_ajax_paginate_479496350 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"5","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"43ab720"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="479496350"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="479496350" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-476791"><a href="https://www.portaldeangola.com/category/noticias/regioes/">Regiões</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-14 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-583821 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-14">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Huíla: Autoridades tradicionais querem transparência na execução do PIIM" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/09/AUTORIDADES-TRADICIONAIS-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;AUTORIDADES-TRADICIONAIS-210x136.jpg&quot;,&quot;279&quot;:&quot;AUTORIDADES-TRADICIONAIS-279x220.jpg&quot;,&quot;357&quot;:&quot;AUTORIDADES-TRADICIONAIS-357x210.jpg&quot;,&quot;750&quot;:&quot;AUTORIDADES-TRADICIONAIS.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/22/huila-autoridades-tradicionais-querem-transparencia-na-execucao-do-piim/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/22/huila-autoridades-tradicionais-querem-transparencia-na-execucao-do-piim/" class="post-title post-url">
			Huíla: Autoridades tradicionais querem transparência na execução do PIIM		</a>
		</p>	</div>
	</div >
	<div class="post-583809 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Cabinda: Explosão em fábrica chinesa causa 14 feridos" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/incêndio-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;inc\u00eandio-210x136.jpg&quot;,&quot;279&quot;:&quot;inc\u00eandio-279x220.jpg&quot;,&quot;357&quot;:&quot;inc\u00eandio-357x210.jpg&quot;,&quot;750&quot;:&quot;inc\u00eandio.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/22/cabinda-explosao-em-fabrica-chinesa-causa-14-feridos/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/22/cabinda-explosao-em-fabrica-chinesa-causa-14-feridos/" class="post-title post-url">
			Cabinda: Explosão em fábrica chinesa causa 14 feridos		</a>
		</p>	</div>
	</div >
	<div class="post-583800 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-14">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Praias em Benguela com vigilância reforçada" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/09/PRAIA-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;PRAIA-210x136.jpg&quot;,&quot;279&quot;:&quot;PRAIA-279x220.jpg&quot;,&quot;357&quot;:&quot;PRAIA-357x210.jpg&quot;,&quot;750&quot;:&quot;PRAIA.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/22/praias-em-benguela-com-vigilancia-reforcada/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/22/praias-em-benguela-com-vigilancia-reforcada/" class="post-title post-url">
			Praias em Benguela com vigilância reforçada		</a>
		</p>	</div>
	</div >
	<div class="post-583575 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-14">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Famílias desalojadas forçam encontro com Falcão e discutem com o administrador de Benguela" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/09/MANIFESTANTES-BENGUELA-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MANIFESTANTES-BENGUELA-210x136.jpg&quot;,&quot;279&quot;:&quot;MANIFESTANTES-BENGUELA-279x220.jpg&quot;,&quot;357&quot;:&quot;MANIFESTANTES-BENGUELA-357x210.jpg&quot;,&quot;750&quot;:&quot;MANIFESTANTES-BENGUELA.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/18/familias-desalojadas-forcam-encontro-com-falcao-e-discutem-com-o-administrador-de-benguela/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/18/familias-desalojadas-forcam-encontro-com-falcao-e-discutem-com-o-administrador-de-benguela/" class="post-title post-url">
			Famílias desalojadas forçam encontro com Falcão e discutem com o administrador de&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-14 clearfix">
			<script>var bs_ajax_paginate_1571499155 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"14","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cc79c2d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1571499155"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1571499155" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-476799"><a href="https://www.portaldeangola.com/category/desporto/">Desporto</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-583828 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-51">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Girabola2019/20: 1º de Agosto goleia e assume liderança" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/09/1º-de-Agosto-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1\u00ba-de-Agosto-2-210x136.jpg&quot;,&quot;279&quot;:&quot;1\u00ba-de-Agosto-2-279x220.jpg&quot;,&quot;357&quot;:&quot;1\u00ba-de-Agosto-2-357x210.jpg&quot;,&quot;750&quot;:&quot;1\u00ba-de-Agosto-2.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/22/girabola2019-20-1o-de-agosto-goleia-e-assume-lideranca/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/22/girabola2019-20-1o-de-agosto-goleia-e-assume-lideranca/" class="post-title post-url">
			Girabola2019/20: 1º de Agosto goleia e assume liderança		</a>
		</p>	</div>
	</div >
	<div class="post-583813 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-51">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Barcelona perde em casa do Granada" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/09/Barcelona-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Barcelona-210x136.jpg&quot;,&quot;279&quot;:&quot;Barcelona-279x220.jpg&quot;,&quot;357&quot;:&quot;Barcelona-357x210.jpg&quot;,&quot;750&quot;:&quot;Barcelona.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/22/barcelona-perde-em-casa-do-granada/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/22/barcelona-perde-em-casa-do-granada/" class="post-title post-url">
			Barcelona perde em casa do Granada		</a>
		</p>	</div>
	</div >
	<div class="post-583799 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-51">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="RB Leipzig goleia e manda na Bundesliga" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/09/Werder-Bremen-0-3-RB-Leipzig-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Werder-Bremen-0-3-RB-Leipzig-210x136.jpg&quot;,&quot;279&quot;:&quot;Werder-Bremen-0-3-RB-Leipzig-279x220.jpg&quot;,&quot;357&quot;:&quot;Werder-Bremen-0-3-RB-Leipzig-357x210.jpg&quot;,&quot;750&quot;:&quot;Werder-Bremen-0-3-RB-Leipzig.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/22/rb-leipzig-goleia-e-manda-na-bundesliga/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/22/rb-leipzig-goleia-e-manda-na-bundesliga/" class="post-title post-url">
			RB Leipzig goleia e manda na Bundesliga		</a>
		</p>	</div>
	</div >
	<div class="post-583686 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-51">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Liga Europa: Bastos marca mas Lazio perde na estreia" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/09/LAZIO-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;LAZIO-210x136.jpg&quot;,&quot;279&quot;:&quot;LAZIO-279x220.jpg&quot;,&quot;357&quot;:&quot;LAZIO-357x210.jpg&quot;,&quot;750&quot;:&quot;LAZIO.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/20/liga-europa-bastos-marca-mas-lazio-perde-na-estreia/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/20/liga-europa-bastos-marca-mas-lazio-perde-na-estreia/" class="post-title post-url">
			Liga Europa: Bastos marca mas Lazio perde na estreia		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_854046797 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2af8500"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="854046797"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="854046797" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-61 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-476811"><a href="https://www.portaldeangola.com/category/paises-da-cplp/">CPLP</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-476796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-476796"><a href="https://www.portaldeangola.com/category/paises-da-cplp/brasil/">Brasil</a></li>
	<li id="menu-item-476809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-476809"><a href="https://www.portaldeangola.com/category/paises-da-cplp/cabo-verde/">Cabo Verde</a></li>
	<li id="menu-item-476820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-476820"><a href="https://www.portaldeangola.com/category/paises-da-cplp/guine-bissau/">Guiné-Bissau</a></li>
	<li id="menu-item-476819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-250 better-anim-fade menu-item-476819"><a href="https://www.portaldeangola.com/category/paises-da-cplp/guine-equatorial/">Guiné Equatorial</a></li>
	<li id="menu-item-476812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-59 better-anim-fade menu-item-476812"><a href="https://www.portaldeangola.com/category/paises-da-cplp/mocambique/">Moçambique</a></li>
	<li id="menu-item-476795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62 better-anim-fade menu-item-476795"><a href="https://www.portaldeangola.com/category/paises-da-cplp/portugal/">Portugal</a></li>
	<li id="menu-item-476813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-476813"><a href="https://www.portaldeangola.com/category/paises-da-cplp/s-tome-e-principe/">S. Tomé e Príncipe</a></li>
	<li id="menu-item-476814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-476814"><a href="https://www.portaldeangola.com/category/paises-da-cplp/timor-leste/">Timor Leste</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-67 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-476823"><a href="https://www.portaldeangola.com/category/mais/">Mais</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-476832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-476832"><a href="https://www.portaldeangola.com/category/vida/saude/">Saúde</a></li>
	<li id="menu-item-476798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-476798"><a href="https://www.portaldeangola.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-476797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-476797"><a title="Tecnologia" href="https://www.portaldeangola.com/category/ciencias-e-tecnologia/">Tecnologia</a></li>
	<li id="menu-item-476837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-66 better-anim-fade menu-item-476837"><a href="https://www.portaldeangola.com/category/cronica/">Crónicas e Artigos</a></li>
	<li id="menu-item-476831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-258 better-anim-fade menu-item-476831"><a href="https://www.portaldeangola.com/category/vida/registo-de-memorias/">Registo de Memórias</a></li>
	<li id="menu-item-476834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-513 better-anim-fade menu-item-476834"><a href="https://www.portaldeangola.com/category/mais/video/">Vídeo</a></li>
	<li id="menu-item-476833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-476833"><a href="https://www.portaldeangola.com/category/vida/">Vida</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.portaldeangola.com">
	<input type="search" class="search-field"
	       placeholder="Pesquisar..."
	       value="" name="s"
	       title="Procurar por:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Pesquisa">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.portaldeangola.com/" itemprop="url" rel="home">
					<img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
			     alt="Portal de Angola"  data-lazy-src="https://www.portaldeangola.com/wp-content/uploads/2019/09/logo_png-22.png" /><noscript><img id="site-logo" src="https://www.portaldeangola.com/wp-content/uploads/2019/09/logo_png-22.png"
			     alt="Portal de Angola"  /></noscript>

			<span class="site-title">Portal de Angola - Notícias de Angola - Toda a informação sobre Angola, notícias, desporto, amizade, imóveis, mulher, saúde, classificados, auto, musica, videos, turismo, leilões, fotos</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.portaldeangola.com/" itemprop="url" rel="home">
											<img src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
						     alt="Portal de Angola"  data-lazy-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/logo_png-22-1.png" /><noscript><img src="https://www.portaldeangola.com/wp-content/uploads/2019/07/logo_png-22-1.png"
						     alt="Portal de Angola"  /></noscript>				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.portaldeangola.com" rel="home""><span itemprop='name'>Início</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.portaldeangola.com/category/destaques/" ><span itemprop='name'>Destaques</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>PR chega a Nova Iorque para Assembleia Geral da ONU</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.portaldeangola.com/2019/09/22/pr-chega-a-nova-iorque-para-assembleia-geral-da-onu/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-583834" class="post-583834 post type-post status-publish format-standard has-post-thumbnail  category-destaques category-politica category-presidente tag-chega-a-nova-iorque tag-para-assembleia-geral-da-onu tag-politica tag-pr single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="PR chega a Nova Iorque para Assembleia Geral da ONU" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/09/PR-JOÃO-LOURENÇO-VIAGEM2-750x430.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;PR-JO\u00c3O-LOUREN\u00c7O-VIAGEM2-210x136.png&quot;,&quot;279&quot;:&quot;PR-JO\u00c3O-LOUREN\u00c7O-VIAGEM2-279x220.png&quot;,&quot;357&quot;:&quot;PR-JO\u00c3O-LOUREN\u00c7O-VIAGEM2-357x210.png&quot;,&quot;750&quot;:&quot;PR-JO\u00c3O-LOUREN\u00c7O-VIAGEM2.png&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
																								<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">PR chega a Nova Iorque para Assembleia Geral da ONU</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2019-09-22T23:55:34+00:00">Publicado em <b>22 Set, 2019</b></time></span>
			</div>
											</div>
										</div>
																						<span class="image-credit">Presidente da República, João Lourenço, descendo do avião, já em Angola

(Foto: Pedro Parente)</span>
																					</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Partilhar</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F09%2F22%2Fpr-chega-a-nova-iorque-para-assembleia-geral-da-onu%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=PR+chega+a+Nova+Iorque+para+Assembleia+Geral+da+ONU @portaldeangola&url=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F09%2F22%2Fpr-chega-a-nova-iorque-para-assembleia-geral-da-onu%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F09%2F22%2Fpr-chega-a-nova-iorque-para-assembleia-geral-da-onu%2F&title=PR+chega+a+Nova+Iorque+para+Assembleia+Geral+da+ONU" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F09%2F22%2Fpr-chega-a-nova-iorque-para-assembleia-geral-da-onu%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=PR+chega+a+Nova+Iorque+para+Assembleia+Geral+da+ONU&body=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F09%2F22%2Fpr-chega-a-nova-iorque-para-assembleia-geral-da-onu%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=PR+chega+a+Nova+Iorque+para+Assembleia+Geral+da+ONU %0A%0A https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F09%2F22%2Fpr-chega-a-nova-iorque-para-assembleia-geral-da-onu%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=PR+chega+a+Nova+Iorque+para+Assembleia+Geral+da+ONU https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F09%2F22%2Fpr-chega-a-nova-iorque-para-assembleia-geral-da-onu%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p>Angop</p>
 <p>O Presidente da República, João Lourenço, chegou este domingo a Nova Iorque, Estados Unidos da América, para participar na 74ª Sessão da Assembleia-geral da Organização das Nações Unidas.</p>
<div class="xhrlckfm xhrlckfm-clearfix xhrlckfm-post-inline xhrlckfm-float-left xhrlckfm-align-left xhrlckfm-column-1"><div id="xhrlckfm-479407-1605304928" class="xhrlckfm-container xhrlckfm-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="479407" data-type="code"><div id="xhrlckfm-479407-1605304928-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xhrlckfm-479407-1605304928');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('xhrlckfm-479407-1605304928-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3678498219" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('xhrlckfm-479407-1605304928-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3678498219" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('xhrlckfm-479407-1605304928-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3678498219" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('xhrlckfm-479407-1605304928-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3678498219" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>Hoje o Chefe de Estado angolano, que chegou a Nova Iorque acompanho pela primeira-dama, Ana Dias Lourenço,  tem marcado um encontro de trabalho com o presidente da Chevron, Derek Magness.</p>
 <p>A Chevron é uma das companhias petrolíferas estrangeiras presentes em Angola que mais emprega, sendo mais de 90 por cento da sua força de trabalho no país constituída por angolanos.</p>
 <p>João Lourenço discursa terça-feira (24) na ONU, primeiro dia do Debate Geral deste Fórum Mundial, que termina no próximo dia 30 de Setembro.</p>
 <p>O Estadista fala pela segunda vez na maior tribuna mundial, depois de ter assumido as funções de Presidente da República e Comandante em Chefe das FAA, em Setembro de 2017.</p>
 <p>A 74ª Sessão da Assembleia Geral das Nações Unidas foi aberta oficialmente na terça-feira (17), em Nova Iorque, com o juramento do novo presidente do órgão, Tijjani Muhammed Bande, actual representante permanente da Nigéria na ONU.</p>
 <p>O diplomata e académico Muhammed Bande, que substitui a ex-ministra das Relações Exteriores do Equador, Maria Fernanda Espinosa, é o segundo nigeriano a liderar o órgão depois de Joseph Garba, que ocupou o cargo entre 1989 e 1990.</p>
 <p>Entre as prioridades para o novo mandato, o presidente eleito mencionou o cumprimento da Agenda 2030 de Desenvolvimento Sustentável com enfoque na paz e segurança, na erradicação da pobreza, fome zero, na educação de qualidade, acção climática e na inclusão.</p>
 <p>As Sessões da Assembleia Geral das Nações Unidas, organização fundada em 1945, no final da 2ª guerra mundial, são momentos em que os líderes mundiais discutem os assuntos de interesse global e apresentam as agendas dos respectivos países, sobretudo em matérias relacionadas com a paz e segurança regionais e mundial.</p>
 <p>Temas em destaque nesta sessão da Assembleia Geral da ONU incluem a paz e segurança, erradicação da pobreza e fome zero.</p>
 <p>Brasil segue tradição e abre Debate Geral</p>
 <p>Tradicionalmente, como ocorre desde 1949, o Brasil abre o debate geral da 74ª reunião da Assembleia Geral das Nações Unidas (AGNU), seguido imediatamente pelo país anfitrião (EUA).</p>
 <p>Após estes dois países, a ordem dos oradores segue um algoritmo que reflecte, entre outros aspectos, o nível de representação, questões geográficas ou a ordem em que foi submetido o pedido para falar.</p>
 <p>Líderes mundiais são convidados a fazer uma intervenção com uma duração até 15 minutos, mas normalmente tal limite é ultrapassado. Até hoje, e apesar de a intervenção não ter sido feita durante um Debate Geral, o ex-Presidente cubano Fidel Castro detém o título do discurso mais longo feito durante uma Assembleia-geral.</p>
 <p>Em 1960, Fidel Castro, que morreu em 2016, falou durante quatro horas e meia.</p>
 <p>Paralelamente aos discursos habituais dos Chefes de Estado e de Governo, cinco cúpulas e reuniões de Alto Nível ocorrerão durante a 74ª  sessão da Assembleia Geral da ONU, relativas a Acção Climática, Objectivos de Desenvolvimento Sustentável, Cobertura Universal da Saúde e Pequenos Estados Insulares em Desenvolvimento.</p>
 <p>Ao convocar o Encontro de Cúpula de Acção Climática, que ocorrerá no dia 23 de Setembro, o secretário-geral da ONU, António Guterres, pretende aumentar a ambição e manter os países nos compromissos internacionais que assumiram para reduzir o aquecimento global, como parte do Acordo de Paris de 2015.</p>
 <p>No mesmo dia do Encontro de Cúpula de Acção Climática, a ONU sediará a primeira Reunião de Alto Nível sobre Cobertura Universal de Saúde. Com o slogan “Movendo-se juntos para construir um mundo mais saudável”.</p>
 <p>De acordo com as Nações Unidas, pelo menos metade da população mundial não tem acesso aos serviços essenciais de saúde de que precisa. Custos de saúde levam quase 100 milhões de pessoas à pobreza extrema a cada ano.</p>
 <p>Por isso, a ONU considerada a reunião a melhor oportunidade para garantir o compromisso político dos Chefes de Estado e de Governo de priorizar e investir na cobertura universal de saúde e garantir saúde para todos.</p>
 <p>Todos os Estados Membros das Nações Unidas concordaram em tentar atingir a cobertura universal de saúde (CUS) até 2030, como parte dos Objectivos de Desenvolvimento Sustentável (ODS).</p>
 <p>Nos dias 24 e 25 de Setembro, o Encontro de Cúpula dos ODS será o primeiro a ser realizado desde que a Agenda 2030 foi adoptada em 2015.</p>
 <p>Já o Diálogo de Alto Nível sobre Financiamento para o Desenvolvimento, que ocorrerá no dia 26 de Setembro, reunirá líderes de governo, empresas e sector financeiro, numa tentativa de desbloquear os recursos e parcerias necessários e acelerar o progresso.</p>
 <p>A última das cinco cúpulas é a Revisão Intercalar de Alto Nível do Caminho de SAMOA, que ocorre cinco anos após o alcance de um acordo ambicioso para apoiar o desenvolvimento sustentável em pequenos estados insulares em desenvolvimento.</p>
 <p>A revisão discutirá os progressos alcançados no combate ao impacto devastador das mudanças climáticas, na construção de resiliência económica e ambiental e outros desafios.</p>
 <p>As Nações Unidas têm actualmente 193 Estados-membros, um número expressivo quando comparado com os 51 países que integravam a organização em 1945, ano da criação desta estrutura internacional. Dos países que integram a ONU 40 por cento são de baixo ou médio rendimento.</p>
 <p>A História por detrás do martelo da Assembleia Geral da ONU</p>
 <p>Uma ferramenta chama a atenção em todas as sessões da Assembleia Geral, o martelo que é usado para abrir, encerrar e selar pontos nas reuniões.</p>
 <p>O martelo foi dado à ONU pela Islândia, em 1952. O objecto tem um papel fundamental para o funcionamento da reunião plenária da ONU: anuncia o início e o fim das sessões, a aprovação da agenda, a eleição de novos membros e a adopção de resoluções.</p>
 <p>O martelo original partiu-se em 1960 quando o presidente da sessão tentava acalmar o ex-primeiro ministro da União Soviética, Nikita Khrushchev. Contém excerto de saga viking: “A Sociedade tem de ser Construída com Base em Leis&#8221;.</p>
 <p>Angola foi admitida como membro da ONU em Dezembro de 1976, durante a 31ª Sessão da Assembleia-geral, presidida por Hamilton Amerasinghe, do Sri Lanka, e na qual o país participou com uma delegação chefiada pelo então ministro das Relações Exteriores, José Eduardo dos Santos e ex-Chefe de Estado.</p>
 <p>Desde a sua admissão na ONU, Angola tem sido um membro activo e interventivo, tendo integrado vários órgãos, com realce para o Conselho de Segurança (2003-2004 e 2015-2016), na qualidade de membro não permanente, Conselho de Direitos Humanos e Conselho Económico e Social.  </p> 									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.portaldeangola.com/tag/chega-a-nova-iorque/" rel="tag">chega a Nova Iorque</a><a href="https://www.portaldeangola.com/tag/para-assembleia-geral-da-onu/" rel="tag">para Assembleia Geral da ONU</a><a href="https://www.portaldeangola.com/tag/politica/" rel="tag">Politica</a><a href="https://www.portaldeangola.com/tag/pr/" rel="tag">PR</a>	</div>
								</article>
															</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s3 ">

					<span class="h-text related-posts-heading">Também pode gostar</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-583829 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-34">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Hemingarda Fernandes, a nova líder da juventude do MPLA em Luanda" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/09/HEMINGARDA-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;HEMINGARDA-86x64.jpg&quot;,&quot;210&quot;:&quot;HEMINGARDA-210x136.jpg&quot;,&quot;279&quot;:&quot;HEMINGARDA-279x220.jpg&quot;,&quot;357&quot;:&quot;HEMINGARDA-357x210.jpg&quot;,&quot;750&quot;:&quot;HEMINGARDA.jpg&quot;}}"					class="img-holder" href="https://www.portaldeangola.com/2019/09/22/hemingarda-fernandes-a-nova-lider-da-juventude-do-mpla-em-luanda/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.portaldeangola.com/2019/09/22/hemingarda-fernandes-a-nova-lider-da-juventude-do-mpla-em-luanda/" title="Hemingarda Fernandes, a nova líder da juventude do MPLA em Luanda">
			<span class="post-title">
				Hemingarda Fernandes, a nova líder da juventude do MPLA em Luanda			</span>
	</a>
	</p></div>
</div >
<div  class="post-583820 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-34">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Julgamento do general &#8220;Zé Maria&#8221; retoma segunda-feira" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/09/GENERAL-ZÉ-MARIA2-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;GENERAL-Z\u00c9-MARIA2-86x64.png&quot;,&quot;210&quot;:&quot;GENERAL-Z\u00c9-MARIA2-210x136.png&quot;,&quot;279&quot;:&quot;GENERAL-Z\u00c9-MARIA2-279x220.png&quot;,&quot;357&quot;:&quot;GENERAL-Z\u00c9-MARIA2-357x210.png&quot;,&quot;750&quot;:&quot;GENERAL-Z\u00c9-MARIA2.png&quot;}}"					class="img-holder" href="https://www.portaldeangola.com/2019/09/22/julgamento-do-general-ze-maria-retoma-segunda-feira/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.portaldeangola.com/2019/09/22/julgamento-do-general-ze-maria-retoma-segunda-feira/" title="Julgamento do general &#8220;Zé Maria&#8221; retoma segunda-feira">
			<span class="post-title">
				Julgamento do general &#8220;Zé Maria&#8221; retoma segunda-feira			</span>
	</a>
	</p></div>
</div >
<div  class="post-583804 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-245">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Eleito novo secretário da JMPLA na província do Moxico" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/09/GABRIEL-MANUEL-SACHAMUAHA-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;GABRIEL-MANUEL-SACHAMUAHA-86x64.jpg&quot;,&quot;210&quot;:&quot;GABRIEL-MANUEL-SACHAMUAHA-210x136.jpg&quot;,&quot;279&quot;:&quot;GABRIEL-MANUEL-SACHAMUAHA-279x220.jpg&quot;,&quot;357&quot;:&quot;GABRIEL-MANUEL-SACHAMUAHA-357x210.jpg&quot;,&quot;750&quot;:&quot;GABRIEL-MANUEL-SACHAMUAHA.jpg&quot;}}"					class="img-holder" href="https://www.portaldeangola.com/2019/09/22/eleito-novo-secretario-da-jmpla-na-provincia-do-moxico/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.portaldeangola.com/2019/09/22/eleito-novo-secretario-da-jmpla-na-provincia-do-moxico/" title="Eleito novo secretário da JMPLA na província do Moxico">
			<span class="post-title">
				Eleito novo secretário da JMPLA na província do Moxico			</span>
	</a>
	</p></div>
</div >
<div  class="post-583752 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-34">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Justino Pinto de Andrade renuncia ao cargo no Bloco Democrático" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/09/justino-pinto-de-andrade-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;justino-pinto-de-andrade-86x64.jpg&quot;,&quot;210&quot;:&quot;justino-pinto-de-andrade-210x136.jpg&quot;,&quot;279&quot;:&quot;justino-pinto-de-andrade-279x220.jpg&quot;,&quot;357&quot;:&quot;justino-pinto-de-andrade-357x210.jpg&quot;,&quot;750&quot;:&quot;justino-pinto-de-andrade.jpg&quot;}}"					class="img-holder" href="https://www.portaldeangola.com/2019/09/21/justino-pinto-de-andrade-renuncia-ao-cargo-no-bloco-democratico/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.portaldeangola.com/2019/09/21/justino-pinto-de-andrade-renuncia-ao-cargo-no-bloco-democratico/" title="Justino Pinto de Andrade renuncia ao cargo no Bloco Democrático">
			<span class="post-title">
				Justino Pinto de Andrade renuncia ao cargo no Bloco Democrático			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1826703715 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[583834],"ignore_sticky_posts":1,"category__in":[34,6,254],"tag__in":[12880,12881,33,4170],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ccf11d9"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1826703715"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1826703715" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script id="apo-widget-script" src="https://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoicHQiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aTo1O30=" type="text/javascript"></script>

                            <div id="apo-widget-container"></div></div></div><div id="xhrlckfm-32" class=" h-ni w-nt primary-sidebar-widget widget widget_xhrlckfm"><div class="xhrlckfm xhrlckfm-clearfix  xhrlckfm-align-center xhrlckfm-column-1"><div id="xhrlckfm-566363-1290717598" class="xhrlckfm-container xhrlckfm-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="566363" data-type="code"><div id="xhrlckfm-566363-1290717598-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xhrlckfm-566363-1290717598');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('xhrlckfm-566363-1290717598-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3661942753" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('xhrlckfm-566363-1290717598-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3661942753" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('xhrlckfm-566363-1290717598-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3661942753" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('xhrlckfm-566363-1290717598-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3661942753" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="xhrlckfm xhrlckfm-clearfix xhrlckfm-before-footer xhrlckfm-pubadban xhrlckfm-show-desktop xhrlckfm-show-tablet-portrait xhrlckfm-show-tablet-landscape xhrlckfm-show-phone xhrlckfm-loc-footer_before xhrlckfm-align-center xhrlckfm-column-1"><div id="xhrlckfm-490751-1644763493" class="xhrlckfm-container xhrlckfm-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="490751" data-type="code"><div id="xhrlckfm-490751-1644763493-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xhrlckfm-490751-1644763493');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('xhrlckfm-490751-1644763493-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('xhrlckfm-490751-1644763493-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('xhrlckfm-490751-1644763493-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('xhrlckfm-490751-1644763493-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-4" class=" h-ni h-c h-c-ffffff w-t footer-widget footer-column-1 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s4 main-term-254">

		
							<a href="https://www.portaldeangola.com/category/governo/presidencia/presidente/" class="main-link">
							<span class="h-text main-term-254">
								 Presidência							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-583834 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-34">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="PR chega a Nova Iorque para Assembleia Geral da ONU" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/09/PR-JOÃO-LOURENÇO-VIAGEM2-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;PR-JO\u00c3O-LOUREN\u00c7O-VIAGEM2-86x64.png&quot;,&quot;210&quot;:&quot;PR-JO\u00c3O-LOUREN\u00c7O-VIAGEM2-210x136.png&quot;,&quot;750&quot;:&quot;PR-JO\u00c3O-LOUREN\u00c7O-VIAGEM2.png&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/22/pr-chega-a-nova-iorque-para-assembleia-geral-da-onu/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/22/pr-chega-a-nova-iorque-para-assembleia-geral-da-onu/" class="post-url post-title">
			PR chega a Nova Iorque para Assembleia Geral da ONU		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-22T23:55:34+00:00">22 Set, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-583770 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Comissão mista Angola/Rwanda reúne-se antes do final do ano" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/09/angola-e-rwanda-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;angola-e-rwanda-86x64.jpg&quot;,&quot;210&quot;:&quot;angola-e-rwanda-210x136.jpg&quot;,&quot;750&quot;:&quot;angola-e-rwanda.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/21/comissao-mista-angola-rwanda-reune-se-antes-do-final-do-ano/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/21/comissao-mista-angola-rwanda-reune-se-antes-do-final-do-ano/" class="post-url post-title">
			Comissão mista Angola/Rwanda reúne-se antes do final do ano		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-21T12:32:12+00:00">21 Set, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-583718 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-34">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="PR viaja sábado para Nova Iorque" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/07/jlo-viagem1-86x64.jpg?1567379608" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jlo-viagem1-86x64.jpg?1567379608&quot;,&quot;210&quot;:&quot;jlo-viagem1-210x136.jpg?1567379608&quot;,&quot;750&quot;:&quot;jlo-viagem1.jpg?1567379608&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/20/pr-viaja-sabado-para-nova-iorque/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/20/pr-viaja-sabado-para-nova-iorque/" class="post-url post-title">
			PR viaja sábado para Nova Iorque		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-20T15:07:40+00:00">20 Set, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-583684 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-34">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="PR promove dois tenentes-generais a generais" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/01/joao-lourenço-a-assinar-documento-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;joao-louren\u00e7o-a-assinar-documento-86x64.jpg&quot;,&quot;210&quot;:&quot;joao-louren\u00e7o-a-assinar-documento-210x136.jpg&quot;,&quot;750&quot;:&quot;joao-louren\u00e7o-a-assinar-documento.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/20/pr-promove-dois-tenentes-generais-a-generais/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/20/pr-promove-dois-tenentes-generais-a-generais/" class="post-url post-title">
			PR promove dois tenentes-generais a generais		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-20T00:34:58+00:00">20 Set, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-5" class=" h-ni h-c h-c-ffffff w-t footer-widget footer-column-2 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s4 main-term-74">

		
							<a href="https://www.portaldeangola.com/category/cultura/musica/" class="main-link">
							<span class="h-text main-term-74">
								 Música							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-583753 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-74">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Eduardo Paim &#8220;esquenta&#8221; Festival da LAC" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/09/eduardo-paim-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;eduardo-paim-86x64.jpg&quot;,&quot;210&quot;:&quot;eduardo-paim-210x136.jpg&quot;,&quot;750&quot;:&quot;eduardo-paim.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/21/eduardo-paim-esquenta-festival-da-lac/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/21/eduardo-paim-esquenta-festival-da-lac/" class="post-url post-title">
			Eduardo Paim &#8220;esquenta&#8221; Festival da LAC		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-21T08:11:31+00:00">21 Set, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-583542 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-74">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Valete: O rapper, a adúltera, a caçadeira e a &#8220;pide feminista&#8221;" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/09/rapper-Valete-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rapper-Valete-86x64.jpg&quot;,&quot;210&quot;:&quot;rapper-Valete-210x136.jpg&quot;,&quot;750&quot;:&quot;rapper-Valete.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/18/valete-o-rapper-a-adultera-a-cacadeira-e-a-pide-feminista/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/18/valete-o-rapper-a-adultera-a-cacadeira-e-a-pide-feminista/" class="post-url post-title">
			Valete: O rapper, a adúltera, a caçadeira e a &#8220;pide&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-18T19:05:58+00:00">18 Set, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-583405 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-74">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Diversidade rítmica marca FestiSumbe 2019" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/09/FESTISUMBE-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FESTISUMBE-86x64.png&quot;,&quot;210&quot;:&quot;FESTISUMBE-210x136.png&quot;,&quot;750&quot;:&quot;FESTISUMBE.png&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/17/diversidade-ritmica-marca-festisumbe-2019/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/17/diversidade-ritmica-marca-festisumbe-2019/" class="post-url post-title">
			Diversidade rítmica marca FestiSumbe 2019		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-17T10:58:22+00:00">17 Set, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-583386 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-74">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Matadidi Mário encanta sarau em homenagem a Neto" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/09/Matadidi-Mário-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Matadidi-M\u00e1rio-86x64.jpg&quot;,&quot;210&quot;:&quot;Matadidi-M\u00e1rio-210x136.jpg&quot;,&quot;750&quot;:&quot;Matadidi-M\u00e1rio.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/17/matadidi-mario-encanta-sarau-em-homenagem-a-neto/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/17/matadidi-mario-encanta-sarau-em-homenagem-a-neto/" class="post-url post-title">
			Matadidi Mário encanta sarau em homenagem a Neto		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-17T08:37:32+00:00">17 Set, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-7" class=" h-ni h-c h-c-ffffff w-t footer-widget footer-column-3 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s4 main-term-39">

		
							<a href="https://www.portaldeangola.com/category/ciencias-e-tecnologia/" class="main-link">
							<span class="h-text main-term-39">
								 Ciências e Tecnologia							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-583709 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-39">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Activista sueca pede ao Congresso americano que se una aos cientistas a favor do clima" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/09/Greta-Thunberg-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Greta-Thunberg-86x64.jpg&quot;,&quot;210&quot;:&quot;Greta-Thunberg-210x136.jpg&quot;,&quot;750&quot;:&quot;Greta-Thunberg.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/20/activista-sueca-pede-ao-congresso-americano-que-se-una-aos-cientistas-a-favor-do-clima/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/20/activista-sueca-pede-ao-congresso-americano-que-se-una-aos-cientistas-a-favor-do-clima/" class="post-url post-title">
			Activista sueca pede ao Congresso americano que se una aos&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-20T14:10:21+00:00">20 Set, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-583422 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-39">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Astrónomos detectam maior estrela de nêutrons já vista no Universo" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/09/UNIVERSO-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;UNIVERSO-1-86x64.jpg&quot;,&quot;210&quot;:&quot;UNIVERSO-1-210x136.jpg&quot;,&quot;750&quot;:&quot;UNIVERSO-1.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/17/astronomos-detectam-maior-estrela-de-neutrons-ja-vista-no-universo/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/17/astronomos-detectam-maior-estrela-de-neutrons-ja-vista-no-universo/" class="post-url post-title">
			Astrónomos detectam maior estrela de nêutrons já vista no&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-17T12:30:43+00:00">17 Set, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-583289 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-39">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="&#8220;O primeiro passo para salvar o planeta é eleger outro presidente dos EUA&#8221;" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/09/John-Kerry-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;John-Kerry-86x64.jpg&quot;,&quot;210&quot;:&quot;John-Kerry-210x136.jpg&quot;,&quot;750&quot;:&quot;John-Kerry.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/16/o-primeiro-passo-para-salvar-o-planeta-e-eleger-outro-presidente-dos-eua/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/16/o-primeiro-passo-para-salvar-o-planeta-e-eleger-outro-presidente-dos-eua/" class="post-url post-title">
			&#8220;O primeiro passo para salvar o planeta é eleger outro&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-16T00:24:43+00:00">16 Set, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-583280 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-39">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Restos de navio que levava apóstolo Paulo para Roma são encontrados perto de Malta" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/09/MALTA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;MALTA-86x64.jpg&quot;,&quot;210&quot;:&quot;MALTA-210x136.jpg&quot;,&quot;750&quot;:&quot;MALTA.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/09/15/restos-de-navio-que-levava-apostolo-paulo-para-roma-sao-encontrados-perto-de-malta/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/09/15/restos-de-navio-que-levava-apostolo-paulo-para-roma-sao-encontrados-perto-de-malta/" class="post-url post-title">
			Restos de navio que levava apóstolo Paulo para Roma são&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-15T21:24:38+00:00">15 Set, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-115950"><a href="https://www.portaldeangola.com/quem-somos/">Quem somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-62011"><a href="https://www.portaldeangola.com/publicidade/">Publicidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21321"><a href="https://www.portaldeangola.com/avisos-legais/">Avisos Legais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-21322"><a href="https://www.portaldeangola.com/politica-de-privacidade/">Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44713"><a href="https://www.portaldeangola.com/contactos/">Contactos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-131896"><a href="https://www.portaldeangola.com/contactos-uteis/">Contactos Úteis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-332009"><a href="https://www.portaldeangola.com/estatuto-editorial-do-portal-de-angola/">Estatuto Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21323"><a href="https://www.portaldeangola.com/sample-page/">Links</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-555939"><a href="https://www.portaldeangola.com/codigo-deontologico/">Código Deontológico</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Copyright © 2019 Portal de Angola. Todos os direitos reservados.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Desenvolvido por Jorge Monteiro						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
			<div class="bs-gdpr-law">
				<p>
					Este site usa cookies para melhorar sua experiência. Vamos supor que você está bem com isso, mas você pode optar por sair, se desejar.
					<a class="bs-gdpr-accept" href="#"
					   data-cookie="show">Aceitar</a>

											<a class="bs-gdpr-more"
						   href="https://www.portaldeangola.com/politica-de-privacidade/">Leia mais</a>
									</p>
			</div>

					</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<div id="glt-translate-trigger"><span class="notranslate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Arabic"><a href="#" title="Arabic" class="nturl notranslate ar flag Arabic"></a></li><li id="Chinese (Traditional)"><a href="#" title="Chinese (Traditional)" class="nturl notranslate zh-TW flag Chinese (Traditional)"></a></li><li id="English"><a href="#" title="English" class="nturl notranslate en flag English"></a></li><li id="French"><a href="#" title="French" class="nturl notranslate fr flag French"></a></li><li id="Portuguese"><a href="#" title="Portuguese" class="nturl notranslate pt flag Portuguese"></a></li><li id="Russian"><a href="#" title="Russian" class="nturl notranslate ru flag Russian"></a></li><li id="Spanish"><a href="#" title="Spanish" class="nturl notranslate es flag Spanish"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-pt"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'pt', includedLanguages:'ar,zh-TW,en,fr,pt,ru,es', autoDisplay: false, gaTrack: true, gaId: 'UA-24070599-6'}, 'google_language_translator');}</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24070599-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122685760-1');
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/www.portaldeangola.com\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Pr\u00f3ximo","nav_prev":"Anterior","trans_x_of_y":"%1$s de %2$s","trans_page_x_of_y":"P\u00e1gina %1$s de %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-7","boxed":"out-full-width"},"ajax_url":"https:\/\/www.portaldeangola.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Ampliar imagem","lightbox_close":"Fechar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"Ao clicar no bot\u00e3o de inscri\u00e7\u00e3o voc\u00ea nunca mais vai perderthe new articles!","subscribed_msg":"Voc\u00ea est\u00e1 inscrito em notifica\u00e7\u00f5es","subscribe_btn":"Se inscrever","subscribed_btn":"Cancelar subscri\u00e7\u00e3o"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.portaldeangola.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Artigos<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Entrar						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.portaldeangola.com">
							<input type="search" class="search-field"
							       placeholder="Pesquisar..."
							       value="" name="s"
							       title="Procurar por:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_73036_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.portaldeangola.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Bem-vindo, faça Login na sua conta.</p>
					</div>
											<div class="login-field social-login-buttons clearfix">
														<ul class="items-count-3">
																	<li class="item-1">
												<a
			rel="nofollow"
			href="https://www.portaldeangola.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F09%2F22%2Fpr-chega-a-nova-iorque-para-assembleia-geral-da-onu%2F&provider=Facebook"
			data-provider="Facebook"
			class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Faça o login com Facebook		</a>
											</li>
																		<li class="item-2">
												<a
			rel="nofollow"
			href="https://www.portaldeangola.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F09%2F22%2Fpr-chega-a-nova-iorque-para-assembleia-geral-da-onu%2F&provider=Google"
			data-provider="Google"
			class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
											</li>
																		<li class="item-3">
												<a
			rel="nofollow"
			href="https://www.portaldeangola.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F09%2F22%2Fpr-chega-a-nova-iorque-para-assembleia-geral-da-onu%2F&provider=Twitter"
			data-provider="Twitter"
			class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
											</li>
																</ul>
							<div class="or-wrapper"><span
										class="or-text">Ou</span></div>
						</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_73036_user_login" class="input"
						       value="" size="20"
						       placeholder="Nome de usuário ou E-mail..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_73036_user_pass"
						       class="input"
						       value="" size="20" placeholder="Senha..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.portaldeangola.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F09%2F22%2Fpr-chega-a-nova-iorque-para-assembleia-geral-da-onu%2F"
						   class="go-reset-panel">Esqueceu a senha?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_73036_rememberme"
							       value="forever"  />
							<label class="remember-label">Lembra de mim</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Iniciar sessão"/>
						<input type="hidden" name="redirect_to" value="https://www.portaldeangola.com/2019/09/22/pr-chega-a-nova-iorque-para-assembleia-geral-da-onu/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Entrar</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recupere a sua senha.</p>
						<p>Uma senha será enviada para você.</p>
					</div>
										<form name="lostpasswordform" id="form_73036_lostpasswordform"
					      action="https://www.portaldeangola.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Nome de usuário ou Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Enviar a minha senha"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/bbpress/templates/default/js/editor-2.5.14-6684.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.portaldeangola.com\/wp-admin\/admin-ajax.php","post_id":"583834"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/better-post-views/js/better-post-views.min-1.5.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.portaldeangola.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-5.1.4.js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/google-language-translator/js/scripts-6.0.2.js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/js/advertising.min-1.19.2.js'></script>
<script type='text/javascript' async="async" src='https://www.portaldeangola.com/wp-content/bs-booster-cache/f4bbcb9de00e8d1b9eafaa2af5334c2c.js'></script>

<script>
var xhrlckfm=function(a){"use strict";return{init:function(){0==xhrlckfm.ads_state()&&xhrlckfm.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".xhrlckfm-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.portaldeangola.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){xhrlckfm.init()});

</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.portaldeangola.com/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1569192969 -->