	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="pt-PT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="pt-PT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="pt-PT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.portaldeangola.com/xmlrpc.php"/>

		<title>Caso &#8220;dívidas ocultas&#8221; atrasa Empresa Nacional de Hidrocarbonetos &#8211; Portal de Angola</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C500%2C400italic%7CRoboto%20Condensed%3A700%2C400%7COswald&display=swap" />

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="pt_pt"/>
<meta property="og:site_name" content="Portal de Angola"/>
<meta property="og:url" content="https://www.portaldeangola.com/2019/07/10/casodividas-ocultas-atrasa-empresa-nacional-de-hidrocarbonetos/"/>
<meta property="og:title" content="Caso &#8220;dívidas ocultas&#8221; atrasa Empresa Nacional de Hidrocarbonetos"/>
<meta property="og:image" content="https://www.portaldeangola.com/wp-content/uploads/2019/07/DOLARES.jpg"/>
<meta property="og:image:alt" content="ENH adia ida aos mercados

(DR)"/>
<meta property="article:section" content="Moçambique"/>
<meta property="article:tag" content="Moçambique"/>
<meta property="og:description" content="VOA | Ramos MiguelA Empresa Nacional de Hidrocarbonetos (ENH) de Moçambique decidiu adiar para o final do ano a angariação de 2,3 mil milhões de dólares, que servirá para financiar a sua participação nos mega-projectos do gás natural.O anúncio foi fe"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.portaldeangola.com/2019/07/10/casodividas-ocultas-atrasa-empresa-nacional-de-hidrocarbonetos/"/>
<meta name="twitter:title" content="Caso &#8220;dívidas ocultas&#8221; atrasa Empresa Nacional de Hidrocarbonetos"/>
<meta name="twitter:description" content="VOA | Ramos MiguelA Empresa Nacional de Hidrocarbonetos (ENH) de Moçambique decidiu adiar para o final do ano a angariação de 2,3 mil milhões de dólares, que servirá para financiar a sua participação nos mega-projectos do gás natural.O anúncio foi fe"/>
<meta name="twitter:image" content="https://www.portaldeangola.com/wp-content/uploads/2019/07/DOLARES.jpg"/>
<meta name="twitter:image:alt" content="ENH adia ida aos mercados

(DR)"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Portal de Angola &raquo; Feed" href="https://www.portaldeangola.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Angola &raquo; Feed de comentários" href="https://www.portaldeangola.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Portal de Angola &raquo; Caso &#8220;dívidas ocultas&#8221; atrasa Empresa Nacional de Hidrocarbonetos" href="https://www.portaldeangola.com/2019/07/10/casodividas-ocultas-atrasa-empresa-nacional-de-hidrocarbonetos/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.portaldeangola.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/css/styles-5.1.3.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/google-language-translator/css/style-5.0.49.css' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/google-language-translator/css/toolbar-5.0.49.css' type='text/css' media='' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.portaldeangola.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min-4.5.2.css' type='text/css' media='all' />

<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.portaldeangola.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.portaldeangola.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portaldeangola.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portaldeangola.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Modernização do hospital da Ganda entre as prioridades do PIIM' href='https://www.portaldeangola.com/2019/07/10/modernizacao-do-hospital-da-ganda-entre-as-prioridades-do-piim/' />
<link rel='next' title='Ministro considera fundamental parceria para financiamento' href='https://www.portaldeangola.com/2019/07/10/ministro-considera-fundamental-parceria-para-financiamento/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://www.portaldeangola.com/2019/07/10/casodividas-ocultas-atrasa-empresa-nacional-de-hidrocarbonetos/" />
<link rel='shortlink' href='https://www.portaldeangola.com/?p=575780' />
<link rel="alternate" type="application/json+oembed" href="https://www.portaldeangola.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F07%2F10%2Fcasodividas-ocultas-atrasa-empresa-nacional-de-hidrocarbonetos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.portaldeangola.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F07%2F10%2Fcasodividas-ocultas-atrasa-empresa-nacional-de-hidrocarbonetos%2F&#038;format=xml" />
			<link rel="amphtml" href="https://www.portaldeangola.com/amp/2019/07/10/casodividas-ocultas-atrasa-empresa-nacional-de-hidrocarbonetos/"/>
			<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator, #language { clear:both; width:160px; text-align:right; }#language { float:right; }#flags { text-align:right; width:165px; float:right; clear:right; }#flags ul { float:right !important; }p.hello { text-align:right; float:right; clear:both; }.glt-clear { height:0px; clear:both; margin:0px; padding:0px; }#flags { width:165px; }#flags a { display:inline-block; margin-left:2px; }#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f9040d; }.goog-te-gadget .goog-te-combo { width:100%; }</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.portaldeangola.com/manifest.json"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.portaldeangola.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7b05fc48-1c99-4a11-8d2d-746a486262a0';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Portal de Angola";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por subscrever";
oneSignal_options['welcomeNotification']['url'] = "https://www.portaldeangola.com";
oneSignal_options['path'] = "https://www.portaldeangola.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quer mostrar notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Portal de Angola Notificações';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Portal de Angola Notificações';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEITO';
oneSignal_options['promptOptions']['cancelButtonText'] = 'DECLINO';
oneSignal_options['promptOptions']['siteName'] = 'https://www.portaldeangola.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Carregue aqui';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/logo_png-22.png"
    },
    "url": "https:\/\/www.portaldeangola.com\/",
    "name": "Portal de Angola",
    "description": "Not\u00edcias de Angola - Toda a informa\u00e7\u00e3o sobre Angola, not\u00edcias, desporto, amizade, im\u00f3veis, mulher, sa\u00fade, classificados, auto, musica, videos, turismo, leil\u00f5es, fotos"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Portal de Angola",
    "alternateName": "Not\u00edcias de Angola - Toda a informa\u00e7\u00e3o sobre Angola, not\u00edcias, desporto, amizade, im\u00f3veis, mulher, sa\u00fade, classificados, auto, musica, videos, turismo, leil\u00f5es, fotos",
    "url": "https:\/\/www.portaldeangola.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Caso \"d\u00edvidas ocultas\" atrasa Empresa Nacional de Hidrocarbonetos",
    "description": "VOA | Ramos MiguelA Empresa Nacional de Hidrocarbonetos (ENH) de Mo\u00e7ambique decidiu adiar para o final do ano a angaria\u00e7\u00e3o de 2,3 mil milh\u00f5es de d\u00f3lares, que servir\u00e1 para financiar a sua participa\u00e7\u00e3o nos mega-projectos do g\u00e1s natural.O an\u00fancio foi fe",
    "datePublished": "2019-07-10",
    "dateModified": "2019-07-10",
    "author": {
        "@type": "Person",
        "@id": "#person-DinizKapapelo",
        "name": "Diniz Kapapelo"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/DOLARES.jpg",
        "width": 750,
        "height": 500
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.portaldeangola.com\/2019\/07\/10\/casodividas-ocultas-atrasa-empresa-nacional-de-hidrocarbonetos\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://www.portaldeangola.com/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://www.portaldeangola.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.portaldeangola.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.portaldeangola.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />

<link rel='stylesheet' id='better-reviews' href='https://www.portaldeangola.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://www.portaldeangola.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='financial-pack-pro' href='https://www.portaldeangola.com/wp-content/plugins/financial-pack-pro/css/financial-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-pack' href='https://www.portaldeangola.com/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.portaldeangola.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-embedder-pack-pro' href='https://www.portaldeangola.com/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.portaldeangola.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.portaldeangola.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.portaldeangola.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.portaldeangola.com/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-world-news' href='https://www.portaldeangola.com/wp-content/themes/publisher/includes/styles/world-news/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1562795593' href='https://www.portaldeangola.com/wp-content/bs-booster-cache/bce945c4d82c694658684ffa1a1d1ec5.css' type='text/css' media='all' />
<link rel="icon" href="https://www.portaldeangola.com/wp-content/uploads/2019/03/cropped-logopda1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.portaldeangola.com/wp-content/uploads/2019/03/cropped-logopda1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.portaldeangola.com/wp-content/uploads/2019/03/cropped-logopda1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.portaldeangola.com/wp-content/uploads/2019/03/cropped-logopda1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.site-header .site-branding .logo img {
    max-width: 100%;
    width: 350px !important;
    height: 79px !important;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	</head>

<body data-ocssl='1' class="post-template-default single single-post postid-575780 single-format-standard bs-theme bs-publisher bs-publisher-world-news active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-59 single-cat-59  wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="site-name">Portal de Angola</div>
									<div class="site-description">Informação ao minuto</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.portaldeangola.com">
					<input type="text" name="s" value=""
					       placeholder="Pesquisar...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/portaldeangola" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" >  </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
<div class="cwou cwou-clearfix cwou-before-header cwou-pubadban cwou-show-desktop cwou-show-tablet-portrait cwou-show-tablet-landscape cwou-show-phone cwou-loc-header_before cwou-align-center cwou-column-1"><div id="cwou-478243-546855579" class="cwou-container cwou-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="478243" data-type="image"><a itemprop="url" class="cwou-link" href="http://www.ensa.co.ao" target="_top"  rel="nofollow" ><img class="cwou-image" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Ensa" data-lazy-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/Banner_Portal_Angola_970x150px__Transporte_Mercadorias.jpg" /><noscript><img class="cwou-image" src="https://www.portaldeangola.com/wp-content/uploads/2019/05/Banner_Portal_Angola_970x150px__Transporte_Mercadorias.jpg" alt="Ensa" /></noscript></a></div></div>	<header id="header" class="site-header header-style-7 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item linkedin"><a href = "company/portaldeangola" target = "_blank" > <i class="item-icon bsfi-linkedin" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/portaldeangola" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" >  </span> </a> </li> 			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Entrar							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_75089_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.portaldeangola.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Bem-vindo, faça Login na sua conta.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_75089_user_login" class="input"
						       value="" size="20"
						       placeholder="Nome de usuário ou E-mail..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_75089_user_pass"
						       class="input"
						       value="" size="20" placeholder="Senha..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.portaldeangola.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F07%2F10%2Fcasodividas-ocultas-atrasa-empresa-nacional-de-hidrocarbonetos%2F"
						   class="go-reset-panel">Esqueceu a senha?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_75089_rememberme"
							       value="forever"  />
							<label class="remember-label">Lembra de mim</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Iniciar sessão"/>
						<input type="hidden" name="redirect_to" value="https://www.portaldeangola.com/2019/07/10/casodividas-ocultas-atrasa-empresa-nacional-de-hidrocarbonetos/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Entrar</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recupere a sua senha.</p>
						<p>Uma senha será enviada para você.</p>
					</div>
										<form name="lostpasswordform" id="form_75089_lostpasswordform"
					      action="https://www.portaldeangola.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Nome de usuário ou Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Enviar a minha senha"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Quarta-feira, 10 Julho, 2019</span>
					</li>
					<li id="menu-item-115950" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-115950"><a href="https://www.portaldeangola.com/quem-somos/">Quem somos</a></li>
<li id="menu-item-62011" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-62011"><a href="https://www.portaldeangola.com/publicidade/">Publicidade</a></li>
<li id="menu-item-21321" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21321"><a href="https://www.portaldeangola.com/avisos-legais/">Avisos Legais</a></li>
<li id="menu-item-21322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-21322"><a href="https://www.portaldeangola.com/politica-de-privacidade/">Privacidade</a></li>
<li id="menu-item-44713" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44713"><a href="https://www.portaldeangola.com/contactos/">Contactos</a></li>
<li id="menu-item-131896" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-131896"><a href="https://www.portaldeangola.com/contactos-uteis/">Contactos Úteis</a></li>
<li id="menu-item-332009" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-332009"><a href="https://www.portaldeangola.com/estatuto-editorial-do-portal-de-angola/">Estatuto Editorial</a></li>
<li id="menu-item-21323" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21323"><a href="https://www.portaldeangola.com/sample-page/">Links</a></li>
<li id="menu-item-555939" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-555939"><a href="https://www.portaldeangola.com/codigo-deontologico/">Código Deontológico</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-476793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-476793"><a href="https://www.portaldeangola.com/category/mundo/">Mundo</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-476801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-124 better-anim-fade menu-item-476801"><a href="https://www.portaldeangola.com/category/africa/">África</a></li>
	<li id="menu-item-476805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-491 better-anim-fade menu-item-476805"><a href="https://www.portaldeangola.com/category/mundo/asia/">Ásia</a></li>
	<li id="menu-item-476803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-509 better-anim-fade menu-item-476803"><a href="https://www.portaldeangola.com/category/mundo/america-do-suil/">América do Sul</a></li>
	<li id="menu-item-476802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-510 better-anim-fade menu-item-476802"><a href="https://www.portaldeangola.com/category/mundo/america-central/">América Central</a></li>
	<li id="menu-item-476806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-493 better-anim-fade menu-item-476806"><a href="https://www.portaldeangola.com/category/mundo/canada/">Canadá</a></li>
	<li id="menu-item-476807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-492 better-anim-fade menu-item-476807"><a href="https://www.portaldeangola.com/category/mundo/eua/">EUA</a></li>
	<li id="menu-item-476808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-490 better-anim-fade menu-item-476808"><a href="https://www.portaldeangola.com/category/mundo/europa/">Europa</a></li>
	<li id="menu-item-476821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-488 better-anim-fade menu-item-476821"><a href="https://www.portaldeangola.com/category/mundo/medio-oriente/">Médio Oriente</a></li>
	<li id="menu-item-476822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-511 better-anim-fade menu-item-476822"><a href="https://www.portaldeangola.com/category/mundo/mexico/">México</a></li>
	<li id="menu-item-476810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-494 better-anim-fade menu-item-476810"><a href="https://www.portaldeangola.com/category/mundo/oceania/">Oceania</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-478238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-6 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-478238"><a href="https://www.portaldeangola.com/category/noticias/politica/">Política</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-6 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-575770 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="UNITA paga caução de &#8216;revus&#8217; detidos em Benguela" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/Adalberto-Costa-Junior-UNITA-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Adalberto-Costa-Junior-UNITA-210x136.png&quot;,&quot;279&quot;:&quot;Adalberto-Costa-Junior-UNITA-279x220.png&quot;,&quot;357&quot;:&quot;Adalberto-Costa-Junior-UNITA-357x210.png&quot;,&quot;750&quot;:&quot;Adalberto-Costa-Junior-UNITA.png&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/10/unita-paga-caucao-de-revus-detidos-em-benguela/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/10/unita-paga-caucao-de-revus-detidos-em-benguela/" class="post-title post-url">
			UNITA paga caução de &#8216;revus&#8217; detidos em Benguela		</a>
		</p>	</div>
	</div >
	<div class="post-575759 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-6">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Angola defende incremento da cooperação com Namíbia" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/ANGOLA-E-NAMIBIA-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ANGOLA-E-NAMIBIA-210x136.png&quot;,&quot;279&quot;:&quot;ANGOLA-E-NAMIBIA-279x220.png&quot;,&quot;357&quot;:&quot;ANGOLA-E-NAMIBIA-357x210.png&quot;,&quot;750&quot;:&quot;ANGOLA-E-NAMIBIA.png&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/10/angola-defende-incremento-da-cooperacao-com-namibia/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/10/angola-defende-incremento-da-cooperacao-com-namibia/" class="post-title post-url">
			Angola defende incremento da cooperação com Namíbia		</a>
		</p>	</div>
	</div >
	<div class="post-575702 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Augusto Tomás aguarda autorização do Tribunal para levantar 20 milhões/mês" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/06/augusto-tomás-5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;augusto-tom\u00e1s-5-210x136.jpg&quot;,&quot;279&quot;:&quot;augusto-tom\u00e1s-5-279x220.jpg&quot;,&quot;357&quot;:&quot;augusto-tom\u00e1s-5-357x210.jpg&quot;,&quot;750&quot;:&quot;augusto-tom\u00e1s-5.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/10/augusto-tomas-aguarda-autorizacao-do-tribunal-para-levantar-20-milhoes-mes/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/10/augusto-tomas-aguarda-autorizacao-do-tribunal-para-levantar-20-milhoes-mes/" class="post-title post-url">
			Augusto Tomás aguarda autorização do Tribunal para levantar 20 milhões/mês		</a>
		</p>	</div>
	</div >
	<div class="post-575676 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-6">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="António Mosquito notificado por aviso público" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/António-Mosquito-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Ant\u00f3nio-Mosquito-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Ant\u00f3nio-Mosquito-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Ant\u00f3nio-Mosquito-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Ant\u00f3nio-Mosquito-1.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/10/antonio-mosquito-notificado-por-aviso-publico/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/10/antonio-mosquito-notificado-por-aviso-publico/" class="post-title post-url">
			António Mosquito notificado por aviso público		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-6 clearfix">
			<script>var bs_ajax_paginate_1957397680 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"6","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"696276c"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1957397680"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1957397680" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-476792"><a href="https://www.portaldeangola.com/category/noticias/sociedade/">Sociedade</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-3 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-575736 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Ex-futebolista sepultado amanhã no cemitério da Santa Ana" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/chinho-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;chinho-210x136.jpg&quot;,&quot;279&quot;:&quot;chinho-279x220.jpg&quot;,&quot;357&quot;:&quot;chinho-357x210.jpg&quot;,&quot;750&quot;:&quot;chinho.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/10/ex-futebolista-sepultado-amanha-no-cemiterio-da-santa-ana/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/10/ex-futebolista-sepultado-amanha-no-cemiterio-da-santa-ana/" class="post-title post-url">
			Ex-futebolista sepultado amanhã no cemitério da Santa Ana		</a>
		</p>	</div>
	</div >
	<div class="post-575747 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Caso Chinho: Polícia disponibiliza &#8220;retrato falado&#8221; do presumível autor dos disparos" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/procurado-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;procurado-210x136.jpg&quot;,&quot;279&quot;:&quot;procurado-279x220.jpg&quot;,&quot;357&quot;:&quot;procurado-357x210.jpg&quot;,&quot;750&quot;:&quot;procurado.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/10/caso-chinho-policia-disponibiliza-retrato-falado-do-presumivel-autor-do-disparo/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/10/caso-chinho-policia-disponibiliza-retrato-falado-do-presumivel-autor-do-disparo/" class="post-title post-url">
			Caso Chinho: Polícia disponibiliza &#8220;retrato falado&#8221; do presumível autor&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-575707 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Cidadão detido na Huíla em posse de um crânio humano" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/CRA-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;CRA-210x136.png&quot;,&quot;279&quot;:&quot;CRA-279x220.png&quot;,&quot;357&quot;:&quot;CRA-357x210.png&quot;,&quot;750&quot;:&quot;CRA.png&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/10/cidadao-detido-na-huila-em-posse-de-um-cranio-humano/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/10/cidadao-detido-na-huila-em-posse-de-um-cranio-humano/" class="post-title post-url">
			Cidadão detido na Huíla em posse de um crânio humano		</a>
		</p>	</div>
	</div >
	<div class="post-575689 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Governo garante que não aplica medidas restritivas de viagens relacionadas ao VIH/Sida" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/10/SME-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;SME-210x136.jpeg&quot;,&quot;279&quot;:&quot;SME-279x220.jpeg&quot;,&quot;357&quot;:&quot;SME-357x210.jpeg&quot;,&quot;750&quot;:&quot;SME.jpeg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/10/governo-garante-que-nao-aplica-medidas-restritivas-de-viagens-relacionadas-ao-vih-sida/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/10/governo-garante-que-nao-aplica-medidas-restritivas-de-viagens-relacionadas-ao-vih-sida/" class="post-title post-url">
			Governo garante que não aplica medidas restritivas de viagens relacionadas ao&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_885624432 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"3","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a8a17e9"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="885624432"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="885624432" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-476794"><a href="https://www.portaldeangola.com/category/economia/">Economia</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-5 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-575789 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Ministro considera fundamental parceria para financiamento" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/MANUEL-NUNES-JUNIOR-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MANUEL-NUNES-JUNIOR-210x136.jpg&quot;,&quot;279&quot;:&quot;MANUEL-NUNES-JUNIOR-279x220.jpg&quot;,&quot;357&quot;:&quot;MANUEL-NUNES-JUNIOR-357x210.jpg&quot;,&quot;750&quot;:&quot;MANUEL-NUNES-JUNIOR.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/10/ministro-considera-fundamental-parceria-para-financiamento/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/10/ministro-considera-fundamental-parceria-para-financiamento/" class="post-title post-url">
			Ministro considera fundamental parceria para financiamento		</a>
		</p>	</div>
	</div >
	<div class="post-575775 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Millennium Atlântico tem 100 milhões de dólares para financiar empresas em Angola" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/BANCO-MILLENIUM-ATLANTICO-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;BANCO-MILLENIUM-ATLANTICO-210x136.jpg&quot;,&quot;279&quot;:&quot;BANCO-MILLENIUM-ATLANTICO-279x220.jpg&quot;,&quot;357&quot;:&quot;BANCO-MILLENIUM-ATLANTICO-357x210.jpg&quot;,&quot;750&quot;:&quot;BANCO-MILLENIUM-ATLANTICO.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/10/millennium-atlantico-tem-100-milhoes-de-dolares-para-financiar-empresas-em-angola/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/10/millennium-atlantico-tem-100-milhoes-de-dolares-para-financiar-empresas-em-angola/" class="post-title post-url">
			Millennium Atlântico tem 100 milhões de dólares para financiar empresas em Angola		</a>
		</p>	</div>
	</div >
	<div class="post-575728 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Compacto Lusófono para Angola analisa projectos de USD 2 mil milhões" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/O-Vice-Presidente-do-BAD-Mateus-Magala-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;O-Vice-Presidente-do-BAD-Mateus-Magala-210x136.jpeg&quot;,&quot;279&quot;:&quot;O-Vice-Presidente-do-BAD-Mateus-Magala-279x220.jpeg&quot;,&quot;357&quot;:&quot;O-Vice-Presidente-do-BAD-Mateus-Magala-357x210.jpeg&quot;,&quot;750&quot;:&quot;O-Vice-Presidente-do-BAD-Mateus-Magala.jpeg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/10/compacto-lusofono-para-angola-analisa-projectos-de-usd-2-mil-milhoes/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/10/compacto-lusofono-para-angola-analisa-projectos-de-usd-2-mil-milhoes/" class="post-title post-url">
			Compacto Lusófono para Angola analisa projectos de USD 2 mil milhões		</a>
		</p>	</div>
	</div >
	<div class="post-575706 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Organismo do Banco Mundial instala-se em Luanda para financiar sector empresarial privado" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/10/ifc-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ifc-210x136.jpg&quot;,&quot;279&quot;:&quot;ifc-279x220.jpg&quot;,&quot;357&quot;:&quot;ifc-357x210.jpg&quot;,&quot;750&quot;:&quot;ifc.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/10/organismo-do-banco-mundial-instala-se-em-luanda-para-financiar-sector-empresarial-privado/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/10/organismo-do-banco-mundial-instala-se-em-luanda-para-financiar-sector-empresarial-privado/" class="post-title post-url">
			Organismo do Banco Mundial instala-se em Luanda para financiar sector empresarial&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-5 clearfix">
			<script>var bs_ajax_paginate_1338457307 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"5","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"43ab720"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1338457307"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1338457307" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-476791"><a href="https://www.portaldeangola.com/category/noticias/regioes/">Regiões</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-14 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-575783 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-14">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Modernização do hospital da Ganda entre as prioridades do PIIM" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/BENGUELA-CIDADE-DA-GANDA-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;BENGUELA-CIDADE-DA-GANDA-210x136.jpg&quot;,&quot;279&quot;:&quot;BENGUELA-CIDADE-DA-GANDA-279x220.jpg&quot;,&quot;357&quot;:&quot;BENGUELA-CIDADE-DA-GANDA-357x210.jpg&quot;,&quot;750&quot;:&quot;BENGUELA-CIDADE-DA-GANDA.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/10/modernizacao-do-hospital-da-ganda-entre-as-prioridades-do-piim/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/10/modernizacao-do-hospital-da-ganda-entre-as-prioridades-do-piim/" class="post-title post-url">
			Modernização do hospital da Ganda entre as prioridades do PIIM		</a>
		</p>	</div>
	</div >
	<div class="post-575754 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Seis pessoas morrem por consumo de carne contaminada e 12 estão internadas" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/MORTES-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MORTES-210x136.jpg&quot;,&quot;279&quot;:&quot;MORTES-279x220.jpg&quot;,&quot;357&quot;:&quot;MORTES-357x210.jpg&quot;,&quot;750&quot;:&quot;MORTES.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/10/seis-pessoas-morrem-por-consumo-de-carne-contaminada-e-12-ainda-internadas/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/10/seis-pessoas-morrem-por-consumo-de-carne-contaminada-e-12-ainda-internadas/" class="post-title post-url">
			Seis pessoas morrem por consumo de carne contaminada e 12 estão internadas		</a>
		</p>	</div>
	</div >
	<div class="post-575716 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-14">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Uma em cada cinco crianças na Huíla tem registo &#8211; INE" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/criança-brincar-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;crian\u00e7a-brincar-210x136.jpg&quot;,&quot;279&quot;:&quot;crian\u00e7a-brincar-279x220.jpg&quot;,&quot;357&quot;:&quot;crian\u00e7a-brincar-357x210.jpg&quot;,&quot;750&quot;:&quot;crian\u00e7a-brincar.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/10/uma-em-cada-cinco-criancas-na-huila-tem-registo-ine/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/10/uma-em-cada-cinco-criancas-na-huila-tem-registo-ine/" class="post-title post-url">
			Uma em cada cinco crianças na Huíla tem registo &#8211; INE		</a>
		</p>	</div>
	</div >
	<div class="post-575709 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-230">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Plano de desenvolvimento de Malanje avaliado em Akz 678 mil milhões" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/norberto-dos-santos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;norberto-dos-santos-210x136.jpg&quot;,&quot;279&quot;:&quot;norberto-dos-santos-279x220.jpg&quot;,&quot;357&quot;:&quot;norberto-dos-santos-357x210.jpg&quot;,&quot;750&quot;:&quot;norberto-dos-santos.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/10/plano-de-desenvolvimento-de-malanje-avaliado-em-akz-678-mil-milhoes/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/10/plano-de-desenvolvimento-de-malanje-avaliado-em-akz-678-mil-milhoes/" class="post-title post-url">
			Plano de desenvolvimento de Malanje avaliado em Akz 678 mil milhões		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-14 clearfix">
			<script>var bs_ajax_paginate_316067616 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"14","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cc79c2d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="316067616"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="316067616" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-476799"><a href="https://www.portaldeangola.com/category/desporto/">Desporto</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-575769 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-51">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="FC Porto oficializa contratação de Luis Díaz" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/Luis-Díaz-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Luis-D\u00edaz-210x136.jpg&quot;,&quot;279&quot;:&quot;Luis-D\u00edaz-279x220.jpg&quot;,&quot;357&quot;:&quot;Luis-D\u00edaz-357x210.jpg&quot;,&quot;750&quot;:&quot;Luis-D\u00edaz.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/10/fc-porto-oficializa-contratacao-de-luis-diaz/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/10/fc-porto-oficializa-contratacao-de-luis-diaz/" class="post-title post-url">
			FC Porto oficializa contratação de Luis Díaz		</a>
		</p>	</div>
	</div >
	<div class="post-575753 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-108">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Volta a França: Peter Sagan vence quinta etapa ao sprint, Alaphilippe segura liderança" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/Peter-Sagan-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Peter-Sagan-210x136.jpg&quot;,&quot;279&quot;:&quot;Peter-Sagan-279x220.jpg&quot;,&quot;357&quot;:&quot;Peter-Sagan-357x210.jpg&quot;,&quot;750&quot;:&quot;Peter-Sagan.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/10/volta-a-franca-peter-sagan-vence-quinta-etapa-ao-sprint-alaphilippe-segura-lideranca/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/10/volta-a-franca-peter-sagan-vence-quinta-etapa-ao-sprint-alaphilippe-segura-lideranca/" class="post-title post-url">
			Volta a França: Peter Sagan vence quinta etapa ao sprint, Alaphilippe segura&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-575713 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="PR felicita Bruno Fernando pela entrada na NBA" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/JLO-GOOD-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;JLO-GOOD-210x136.jpg&quot;,&quot;279&quot;:&quot;JLO-GOOD-279x220.jpg&quot;,&quot;357&quot;:&quot;JLO-GOOD-357x210.jpg&quot;,&quot;750&quot;:&quot;JLO-GOOD.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/10/pr-felicita-bruno-fernando-pela-entrada-na-nba/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/10/pr-felicita-bruno-fernando-pela-entrada-na-nba/" class="post-title post-url">
			PR felicita Bruno Fernando pela entrada na NBA		</a>
		</p>	</div>
	</div >
	<div class="post-575659 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Poste angolano conquista primeira vitória na Summer League" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/bruno-fernando-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;bruno-fernando-1-210x136.jpg&quot;,&quot;279&quot;:&quot;bruno-fernando-1-279x220.jpg&quot;,&quot;357&quot;:&quot;bruno-fernando-1-357x210.jpg&quot;,&quot;750&quot;:&quot;bruno-fernando-1.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/10/poste-angolano-conquista-primeira-vitoria-na-summer-league/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/10/poste-angolano-conquista-primeira-vitoria-na-summer-league/" class="post-title post-url">
			Poste angolano conquista primeira vitória na Summer League		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_383133812 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2af8500"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="383133812"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="383133812" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476811" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-61 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-476811"><a href="https://www.portaldeangola.com/category/paises-da-cplp/">CPLP</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-476796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-476796"><a href="https://www.portaldeangola.com/category/paises-da-cplp/brasil/">Brasil</a></li>
	<li id="menu-item-476809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-476809"><a href="https://www.portaldeangola.com/category/paises-da-cplp/cabo-verde/">Cabo Verde</a></li>
	<li id="menu-item-476820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-476820"><a href="https://www.portaldeangola.com/category/paises-da-cplp/guine-bissau/">Guiné-Bissau</a></li>
	<li id="menu-item-476819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-250 better-anim-fade menu-item-476819"><a href="https://www.portaldeangola.com/category/paises-da-cplp/guine-equatorial/">Guiné Equatorial</a></li>
	<li id="menu-item-476812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-59 better-anim-fade menu-item-476812"><a href="https://www.portaldeangola.com/category/paises-da-cplp/mocambique/">Moçambique</a></li>
	<li id="menu-item-476795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62 better-anim-fade menu-item-476795"><a href="https://www.portaldeangola.com/category/paises-da-cplp/portugal/">Portugal</a></li>
	<li id="menu-item-476813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-476813"><a href="https://www.portaldeangola.com/category/paises-da-cplp/s-tome-e-principe/">S. Tomé e Príncipe</a></li>
	<li id="menu-item-476814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-476814"><a href="https://www.portaldeangola.com/category/paises-da-cplp/timor-leste/">Timor Leste</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-67 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-476823"><a href="https://www.portaldeangola.com/category/mais/">Mais</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-476832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-476832"><a href="https://www.portaldeangola.com/category/vida/saude/">Saúde</a></li>
	<li id="menu-item-476798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-476798"><a href="https://www.portaldeangola.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-476797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-476797"><a title="Tecnologia" href="https://www.portaldeangola.com/category/ciencias-e-tecnologia/">Tecnologia</a></li>
	<li id="menu-item-476837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-66 better-anim-fade menu-item-476837"><a href="https://www.portaldeangola.com/category/cronica/">Crónicas e Artigos</a></li>
	<li id="menu-item-476831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-258 better-anim-fade menu-item-476831"><a href="https://www.portaldeangola.com/category/vida/registo-de-memorias/">Registo de Memórias</a></li>
	<li id="menu-item-476834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-513 better-anim-fade menu-item-476834"><a href="https://www.portaldeangola.com/category/mais/video/">Vídeo</a></li>
	<li id="menu-item-476833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-476833"><a href="https://www.portaldeangola.com/category/vida/">Vida</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.portaldeangola.com">
	<input type="search" class="search-field"
	       placeholder="Pesquisar..."
	       value="" name="s"
	       title="Procurar por:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Pesquisa">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.portaldeangola.com/" itemprop="url" rel="home">
					<img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
			     alt="Portal de Angola"  data-lazy-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/logo_png-22.png" /><noscript><img id="site-logo" src="https://www.portaldeangola.com/wp-content/uploads/2019/07/logo_png-22.png"
			     alt="Portal de Angola"  /></noscript>

			<span class="site-title">Portal de Angola - Notícias de Angola - Toda a informação sobre Angola, notícias, desporto, amizade, imóveis, mulher, saúde, classificados, auto, musica, videos, turismo, leilões, fotos</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.portaldeangola.com/" itemprop="url" rel="home">
											<img src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
						     alt="Portal de Angola"  data-lazy-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/logo_png-22-1.png" /><noscript><img src="https://www.portaldeangola.com/wp-content/uploads/2019/07/logo_png-22-1.png"
						     alt="Portal de Angola"  /></noscript>				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.portaldeangola.com" rel="home""><span itemprop='name'>Início</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.portaldeangola.com/category/paises-da-cplp/" ><span itemprop='name'>CPLP</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.portaldeangola.com/category/paises-da-cplp/mocambique/" ><span itemprop='name'>Moçambique</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Caso &#8220;dívidas ocultas&#8221; atrasa Empresa Nacional de Hidrocarbonetos</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://www.portaldeangola.com/2019/07/10/casodividas-ocultas-atrasa-empresa-nacional-de-hidrocarbonetos/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-575780" class="post-575780 post type-post status-publish format-standard has-post-thumbnail  category-mocambique tag-dividas-ocultas tag-empresa-nacional-de-hidrocarbonetos tag-mocambique single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="Caso &#8220;dívidas ocultas&#8221; atrasa Empresa Nacional de Hidrocarbonetos" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/DOLARES-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DOLARES-210x136.jpg&quot;,&quot;279&quot;:&quot;DOLARES-279x220.jpg&quot;,&quot;357&quot;:&quot;DOLARES-357x210.jpg&quot;,&quot;750&quot;:&quot;DOLARES.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
																								<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">Caso &#8220;dívidas ocultas&#8221; atrasa Empresa Nacional de Hidrocarbonetos</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2019-07-10T22:48:29+00:00">Ultima atualização <b>10 Jul, 2019</b></time></span>
			</div>
											</div>
										</div>
																						<span class="image-credit">ENH adia ida aos mercados

(DR)</span>
																					</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Partilhar</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F07%2F10%2Fcasodividas-ocultas-atrasa-empresa-nacional-de-hidrocarbonetos%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Caso+%26%238220%3Bd%C3%ADvidas+ocultas%26%238221%3B+atrasa+Empresa+Nacional+de+Hidrocarbonetos @portaldeangola&url=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F07%2F10%2Fcasodividas-ocultas-atrasa-empresa-nacional-de-hidrocarbonetos%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F07%2F10%2Fcasodividas-ocultas-atrasa-empresa-nacional-de-hidrocarbonetos%2F&title=Caso+%26%238220%3Bd%C3%ADvidas+ocultas%26%238221%3B+atrasa+Empresa+Nacional+de+Hidrocarbonetos" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F07%2F10%2Fcasodividas-ocultas-atrasa-empresa-nacional-de-hidrocarbonetos%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Caso+%26%238220%3Bd%C3%ADvidas+ocultas%26%238221%3B+atrasa+Empresa+Nacional+de+Hidrocarbonetos&body=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F07%2F10%2Fcasodividas-ocultas-atrasa-empresa-nacional-de-hidrocarbonetos%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Caso+%26%238220%3Bd%C3%ADvidas+ocultas%26%238221%3B+atrasa+Empresa+Nacional+de+Hidrocarbonetos %0A%0A https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F07%2F10%2Fcasodividas-ocultas-atrasa-empresa-nacional-de-hidrocarbonetos%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=Caso+%26%238220%3Bd%C3%ADvidas+ocultas%26%238221%3B+atrasa+Empresa+Nacional+de+Hidrocarbonetos https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F07%2F10%2Fcasodividas-ocultas-atrasa-empresa-nacional-de-hidrocarbonetos%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p>VOA | Ramos Miguel</p>
 <p>A Empresa Nacional de Hidrocarbonetos (ENH) de Moçambique decidiu adiar para o final do ano a angariação de 2,3 mil milhões de dólares, que servirá para financiar a sua participação nos mega-projectos do gás natural.</p>
<div class="cwou cwou-clearfix cwou-post-inline cwou-float-left cwou-align-left cwou-column-1"><div id="cwou-479407-1470544364" class="cwou-container cwou-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="479407" data-type="code"><div id="cwou-479407-1470544364-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('cwou-479407-1470544364');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('cwou-479407-1470544364-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3678498219" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('cwou-479407-1470544364-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3678498219" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('cwou-479407-1470544364-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3678498219" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('cwou-479407-1470544364-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3678498219" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>O anúncio foi feito à agência de informação financeira Bloomberg pelo presidente da ENH, Omar Mitha, dizendo que a empresa vai “voltar aos mercados quando as condições forem mais atractivas&#8221;</p>
 <p>O economista João Mosca diz que vários factores, entre os quais a questão das dívidas ocultas e a falta de reformas profundas na economia, contribuíram para que a ENH não conseguisse angariar 2,3 mil milhões de dólares para financiar a sua participação nos mega-projectos de gás natural.</p>
 <p>&#8220;A ENH foi ao mercado para tentar angariar esse valor e não conseguiu&#8221;, garante Mosca, apontando um conjunto de factores que contribuíram para isso, entre os quais a falta de vontade política para introduzir reformas na economia, sem as quais nenhuma empresa pública ou qualquer outra instituição de investimento público em Moçambique poderá ter créditos tão avultados.</p>
 <p>&#8220;A empresa não conseguiu angariar esse dinheiro porque a questão da dívida não está esclarecida porque a dívida pública de Moçambique aumenta, porque o país está num ano eleitoral e internacionalmente, os anos eleitorais são considerados anos de risco para dar financiamento privado e os investidores externos ainda não retomaram plenamente os seus investimentos, excepto a questão do gás&#8221;, destaca aquele especialista.</p>
 <p>Como saída, Mosca diz ser necessário resolver a dívida pública, introduzir reformas fundamentais no Estado, no orçamento e nas empresas públicas, o Estado moçambicano cumprir os seus compromissos relativamente ao pagamento da dívida e encontrar formas de travar o crescimento do endividamento externo e sobretudo interno, que colocam Moçambique numa situação insustentável&#8221;.</p>
 <p>Na opinam daquele economista, &#8220;não há vontade política para resolver estas questões, porque reformas significam esclarecimento dos problemas da dívida pública e isso não interessa por razões internas da Frelimo, para além de que reformar o Estado significa reduzir uma base eleitoral&#8221;.</p> 									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.portaldeangola.com/tag/dividas-ocultas/" rel="tag">Dívidas ocultas</a><a href="https://www.portaldeangola.com/tag/empresa-nacional-de-hidrocarbonetos/" rel="tag">Empresa Nacional de Hidrocarbonetos</a><a href="https://www.portaldeangola.com/tag/mocambique/" rel="tag">Moçambique</a>	</div>
								</article>
															</div>
							<div class="post-related">

	<div class="section-heading sh-t3 sh-s5 ">

					<span class="h-text related-posts-heading">Também pode gostar</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-575611 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-59">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Manuel de Araújo diz ter recebido ameaças de morte" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/06/MANUEL-ARAUJO-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;MANUEL-ARAUJO-86x64.jpg&quot;,&quot;210&quot;:&quot;MANUEL-ARAUJO-210x136.jpg&quot;,&quot;279&quot;:&quot;MANUEL-ARAUJO-279x220.jpg&quot;,&quot;357&quot;:&quot;MANUEL-ARAUJO-357x210.jpg&quot;,&quot;750&quot;:&quot;MANUEL-ARAUJO.jpg&quot;}}"					class="img-holder" href="https://www.portaldeangola.com/2019/07/09/manuel-de-araujo-diz-ter-recebido-ameacas-de-morte/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.portaldeangola.com/2019/07/09/manuel-de-araujo-diz-ter-recebido-ameacas-de-morte/" title="Manuel de Araújo diz ter recebido ameaças de morte">
			<span class="post-title">
				Manuel de Araújo diz ter recebido ameaças de morte			</span>
	</a>
	</p></div>
</div >
<div  class="post-575495 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-59">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Constituição da República disponível em Emakhuwa e Changana" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/MOÇAMBIQUE-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;MO\u00c7AMBIQUE-86x64.jpg&quot;,&quot;210&quot;:&quot;MO\u00c7AMBIQUE-210x136.jpg&quot;,&quot;279&quot;:&quot;MO\u00c7AMBIQUE-279x220.jpg&quot;,&quot;357&quot;:&quot;MO\u00c7AMBIQUE-357x210.jpg&quot;,&quot;750&quot;:&quot;MO\u00c7AMBIQUE.jpg&quot;}}"					class="img-holder" href="https://www.portaldeangola.com/2019/07/08/constituicao-da-republica-disponivel-em-emakhuwa-e-changana/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.portaldeangola.com/2019/07/08/constituicao-da-republica-disponivel-em-emakhuwa-e-changana/" title="Constituição da República disponível em Emakhuwa e Changana">
			<span class="post-title">
				Constituição da República disponível em Emakhuwa e Changana			</span>
	</a>
	</p></div>
</div >
<div  class="post-575201 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-59">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="MDM suspeita de &#8220;perseguição política&#8221; ataque contra seu membro na Zambézia" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/SEDE-DO-MDM-MOÇAMBIQUE-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;SEDE-DO-MDM-MO\u00c7AMBIQUE-86x64.jpg&quot;,&quot;210&quot;:&quot;SEDE-DO-MDM-MO\u00c7AMBIQUE-210x136.jpg&quot;,&quot;279&quot;:&quot;SEDE-DO-MDM-MO\u00c7AMBIQUE-279x220.jpg&quot;,&quot;357&quot;:&quot;SEDE-DO-MDM-MO\u00c7AMBIQUE-357x210.jpg&quot;,&quot;750&quot;:&quot;SEDE-DO-MDM-MO\u00c7AMBIQUE.jpg&quot;}}"					class="img-holder" href="https://www.portaldeangola.com/2019/07/05/mdm-suspeita-de-perseguicao-politica-ataque-contra-seu-membro-na-zambezia/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.portaldeangola.com/2019/07/05/mdm-suspeita-de-perseguicao-politica-ataque-contra-seu-membro-na-zambezia/" title="MDM suspeita de &#8220;perseguição política&#8221; ataque contra seu membro na Zambézia">
			<span class="post-title">
				MDM suspeita de &#8220;perseguição política&#8221; ataque contra seu membro na&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-575143 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-59">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Deputado municipal do MDM agredido na Zambézia" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/André-Manuel-Txetema-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Andr\u00e9-Manuel-Txetema-86x64.jpg&quot;,&quot;210&quot;:&quot;Andr\u00e9-Manuel-Txetema-210x136.jpg&quot;,&quot;279&quot;:&quot;Andr\u00e9-Manuel-Txetema-279x220.jpg&quot;,&quot;357&quot;:&quot;Andr\u00e9-Manuel-Txetema-357x210.jpg&quot;,&quot;750&quot;:&quot;Andr\u00e9-Manuel-Txetema.jpg&quot;}}"					class="img-holder" href="https://www.portaldeangola.com/2019/07/05/deputado-municipal-do-mdm-agredido-na-zambezia/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.portaldeangola.com/2019/07/05/deputado-municipal-do-mdm-agredido-na-zambezia/" title="Deputado municipal do MDM agredido na Zambézia">
			<span class="post-title">
				Deputado municipal do MDM agredido na Zambézia			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1411604541 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[575780],"ignore_sticky_posts":1,"category__in":[59],"tag__in":[1419,7869,958],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c0bfd4e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1411604541"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1411604541" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-3" class="widget_text  h-ni h-c h-c-000000 w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script id="apo-widget-script" src="https://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoicHQiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>

                            <div id="apo-widget-container"></div></div></div><div id="cwou-32" class=" h-ni w-nt primary-sidebar-widget widget widget_cwou"><div class="cwou cwou-clearfix  cwou-align-center cwou-column-1"><div id="cwou-566363-2132410474" class="cwou-container cwou-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="566363" data-type="code"><div id="cwou-566363-2132410474-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('cwou-566363-2132410474');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('cwou-566363-2132410474-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3661942753" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('cwou-566363-2132410474-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3661942753" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('cwou-566363-2132410474-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3661942753" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('cwou-566363-2132410474-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3661942753" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="cwou cwou-clearfix cwou-before-footer cwou-pubadban cwou-show-desktop cwou-show-tablet-portrait cwou-show-tablet-landscape cwou-show-phone cwou-loc-footer_before cwou-align-center cwou-column-1"><div id="cwou-490751-689965932" class="cwou-container cwou-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="490751" data-type="code"><div id="cwou-490751-689965932-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('cwou-490751-689965932');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('cwou-490751-689965932-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('cwou-490751-689965932-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('cwou-490751-689965932-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('cwou-490751-689965932-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-4" class=" h-ni h-c h-c-ffffff w-t footer-widget footer-column-1 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s4 main-term-254">

		
							<a href="https://www.portaldeangola.com/category/governo/presidencia/presidente/" class="main-link">
							<span class="h-text main-term-254">
								 Presidência							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-575713 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-48">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="PR felicita Bruno Fernando pela entrada na NBA" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/JLO-GOOD-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;JLO-GOOD-86x64.jpg&quot;,&quot;210&quot;:&quot;JLO-GOOD-210x136.jpg&quot;,&quot;750&quot;:&quot;JLO-GOOD.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/10/pr-felicita-bruno-fernando-pela-entrada-na-nba/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/10/pr-felicita-bruno-fernando-pela-entrada-na-nba/" class="post-url post-title">
			PR felicita Bruno Fernando pela entrada na NBA		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-10T12:52:31+00:00">10 Jul, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-575597 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="PR felicita avanços no processo político na Guiné-Bissau" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/JOÃO-LOURENÇO-1-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;JO\u00c3O-LOUREN\u00c7O-1-86x64.png&quot;,&quot;210&quot;:&quot;JO\u00c3O-LOUREN\u00c7O-1-210x136.png&quot;,&quot;750&quot;:&quot;JO\u00c3O-LOUREN\u00c7O-1.png&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/09/pr-felicita-avancos-no-processo-politico-na-guine-bissau/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/09/pr-felicita-avancos-no-processo-politico-na-guine-bissau/" class="post-url post-title">
			PR felicita avanços no processo político na Guiné-Bissau		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-09T17:42:02+00:00">9 Jul, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-575583 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Discurso do PR na Assembleia Parlamentar da CPLP" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/jlo-assembleia-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jlo-assembleia-1-86x64.jpg&quot;,&quot;210&quot;:&quot;jlo-assembleia-1-210x136.jpg&quot;,&quot;750&quot;:&quot;jlo-assembleia-1.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/09/discurso-do-pr-na-assembleia-parlamentar-da-cplp/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/09/discurso-do-pr-na-assembleia-parlamentar-da-cplp/" class="post-url post-title">
			Discurso do PR na Assembleia Parlamentar da CPLP		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-09T16:29:16+00:00">9 Jul, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-575572 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-34">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Mobilidade na CPLP é sensível e é preciso empenho para se concretizar &#8211; PR" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/jlo-assembleia-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jlo-assembleia-86x64.jpg&quot;,&quot;210&quot;:&quot;jlo-assembleia-210x136.jpg&quot;,&quot;750&quot;:&quot;jlo-assembleia.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/09/mobilidade-na-cplp-e-sensivel-e-e-preciso-empenho-para-se-concretizar-pr/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/09/mobilidade-na-cplp-e-sensivel-e-e-preciso-empenho-para-se-concretizar-pr/" class="post-url post-title">
			Mobilidade na CPLP é sensível e é preciso empenho para se&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-09T15:17:25+00:00">9 Jul, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-5" class=" h-ni h-c h-c-ffffff w-t footer-widget footer-column-2 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s4 main-term-74">

		
							<a href="https://www.portaldeangola.com/category/cultura/musica/" class="main-link">
							<span class="h-text main-term-74">
								 Música							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-575734 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-74">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Banda iraniana condenada a pesada pena de prisão e a 74 chicotadas por tocar heavy metal" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/iran-music-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;iran-music-86x64.png&quot;,&quot;210&quot;:&quot;iran-music-210x136.png&quot;,&quot;750&quot;:&quot;iran-music.png&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/10/banda-iraniana-condenada-a-pesada-pena-de-prisao-e-a-74-chicotadas-por-tocar-heavy-metal/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/10/banda-iraniana-condenada-a-pesada-pena-de-prisao-e-a-74-chicotadas-por-tocar-heavy-metal/" class="post-url post-title">
			Banda iraniana condenada a pesada pena de prisão e a 74&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-10T15:35:09+00:00">10 Jul, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-575697 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-74">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="The Roots no EDP Cool Jazz. A mais bela e divertida aula de história da música negra" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/The-roots-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;The-roots-86x64.jpeg&quot;,&quot;210&quot;:&quot;The-roots-210x136.jpeg&quot;,&quot;750&quot;:&quot;The-roots.jpeg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/10/the-roots-no-edp-cool-jazz-a-mais-bela-e-divertida-aula-de-historia-da-musica-negra/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/10/the-roots-no-edp-cool-jazz-a-mais-bela-e-divertida-aula-de-historia-da-musica-negra/" class="post-url post-title">
			The Roots no EDP Cool Jazz. A mais bela e divertida aula de&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-10T09:53:54+00:00">10 Jul, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-575389 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-74">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Stevie Wonder vai fazer transplante de rim" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/Stevie-Wonder-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Stevie-Wonder-86x64.jpg&quot;,&quot;210&quot;:&quot;Stevie-Wonder-210x136.jpg&quot;,&quot;750&quot;:&quot;Stevie-Wonder.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/08/stevie-wonder-vai-fazer-transplante-de-rim/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/08/stevie-wonder-vai-fazer-transplante-de-rim/" class="post-url post-title">
			Stevie Wonder vai fazer transplante de rim		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-08T09:26:34+00:00">8 Jul, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-575269 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-34">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Morreu ícone brasileiro da bossa nova: João Gilberto" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/02422a57-7344-4be4-91bb-f82edecb2be5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;02422a57-7344-4be4-91bb-f82edecb2be5-86x64.jpg&quot;,&quot;210&quot;:&quot;02422a57-7344-4be4-91bb-f82edecb2be5-210x136.jpg&quot;,&quot;750&quot;:&quot;02422a57-7344-4be4-91bb-f82edecb2be5.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/06/morreu-joao-gilberto-aos-88-anos/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/06/morreu-joao-gilberto-aos-88-anos/" class="post-url post-title">
			Morreu ícone brasileiro da bossa nova: João Gilberto		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-06T20:41:27+00:00">6 Jul, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-7" class=" h-ni h-c h-c-ffffff w-t footer-widget footer-column-3 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s4 main-term-39">

		
							<a href="https://www.portaldeangola.com/category/ciencias-e-tecnologia/" class="main-link">
							<span class="h-text main-term-39">
								 Ciências e Tecnologia							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-575696 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-39">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Wozniak: &#8220;Encontrem uma forma de sair do Facebook&#8221;" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/Steve-Wozniak-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Steve-Wozniak-86x64.jpg&quot;,&quot;210&quot;:&quot;Steve-Wozniak-210x136.jpg&quot;,&quot;750&quot;:&quot;Steve-Wozniak.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/10/wozniak-encontrem-uma-forma-de-sair-do-facebook/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/10/wozniak-encontrem-uma-forma-de-sair-do-facebook/" class="post-url post-title">
			Wozniak: &#8220;Encontrem uma forma de sair do&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-10T09:54:49+00:00">10 Jul, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-575667 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-39">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Ciberataques em 2018 custaram mais de 45 biliões de dólares em todo mundo" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/01/hacker-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hacker-86x64.jpg&quot;,&quot;210&quot;:&quot;hacker-210x136.jpg&quot;,&quot;750&quot;:&quot;hacker.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/10/ciberataques-em-2018-custaram-mais-de-45-bilioes-de-dolares-em-todo-mundo/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/10/ciberataques-em-2018-custaram-mais-de-45-bilioes-de-dolares-em-todo-mundo/" class="post-url post-title">
			Ciberataques em 2018 custaram mais de 45 biliões de dólares&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-10T08:02:03+00:00">10 Jul, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-575313 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-39">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Cientistas procuram chave da porta do &#8216;mundo paralelo&#8217;" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/07/12048763-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;12048763-86x64.jpg&quot;,&quot;210&quot;:&quot;12048763-210x136.jpg&quot;,&quot;750&quot;:&quot;12048763.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/07/cientistas-procuram-chave-da-porta-do-mundo-paralelo/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/07/cientistas-procuram-chave-da-porta-do-mundo-paralelo/" class="post-url post-title">
			Cientistas procuram chave da porta do &#8216;mundo&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-07T13:03:45+00:00">7 Jul, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-575265 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-39">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="AngoSat-2 será duas vezes melhor que o &#8216;falhado&#8217; &#8211; Rússia" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/04/060e9ada7-24ea-411b-a475-1d4cebdb094c-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;060e9ada7-24ea-411b-a475-1d4cebdb094c-86x64.jpg&quot;,&quot;210&quot;:&quot;060e9ada7-24ea-411b-a475-1d4cebdb094c-210x136.jpg&quot;,&quot;750&quot;:&quot;060e9ada7-24ea-411b-a475-1d4cebdb094c.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/07/06/angosat-2-sera-duas-vezes-melhor-que-o-falhado-russia/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/07/06/angosat-2-sera-duas-vezes-melhor-que-o-falhado-russia/" class="post-url post-title">
			AngoSat-2 será duas vezes melhor que o &#8216;falhado&#8217;&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-06T18:22:56+00:00">6 Jul, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-115950"><a href="https://www.portaldeangola.com/quem-somos/">Quem somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-62011"><a href="https://www.portaldeangola.com/publicidade/">Publicidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21321"><a href="https://www.portaldeangola.com/avisos-legais/">Avisos Legais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-21322"><a href="https://www.portaldeangola.com/politica-de-privacidade/">Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44713"><a href="https://www.portaldeangola.com/contactos/">Contactos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-131896"><a href="https://www.portaldeangola.com/contactos-uteis/">Contactos Úteis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-332009"><a href="https://www.portaldeangola.com/estatuto-editorial-do-portal-de-angola/">Estatuto Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21323"><a href="https://www.portaldeangola.com/sample-page/">Links</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-555939"><a href="https://www.portaldeangola.com/codigo-deontologico/">Código Deontológico</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Copyright © 2019 Portal de Angola. Todos os direitos reservados.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Desenvolvido por Jorge Monteiro						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
<div class="cwou cwou-clearfix cwou-after-footer cwou-pubadban cwou-show-desktop cwou-show-tablet-portrait cwou-show-tablet-landscape cwou-show-phone cwou-loc-footer_after cwou-align-center cwou-column-1"><div id="cwou-490751-499727005" class="cwou-container cwou-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="490751" data-type="code"><div id="cwou-490751-499727005-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('cwou-490751-499727005');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('cwou-490751-499727005-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('cwou-490751-499727005-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('cwou-490751-499727005-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('cwou-490751-499727005-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>		<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
			<div class="bs-gdpr-law">
				<p>
					Este site usa cookies para melhorar sua experiência. Vamos supor que você está bem com isso, mas você pode optar por sair, se desejar.
					<a class="bs-gdpr-accept" href="#"
					   data-cookie="show">Aceitar</a>

											<a class="bs-gdpr-more"
						   href="https://www.portaldeangola.com/politica-de-privacidade/">Leia mais</a>
									</p>
			</div>

					</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<div id="glt-translate-trigger"><span class="notranslate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Arabic"><a title="Arabic" class="nturl notranslate ar flag Arabic"></a><li id="Chinese (Traditional)"><a title="Chinese (Traditional)" class="nturl notranslate zh-TW flag Chinese (Traditional)"></a><li id="English"><a title="English" class="nturl notranslate en flag English"></a><li id="French"><a title="French" class="nturl notranslate fr flag French"></a><li id="Portuguese"><a title="Portuguese" class="nturl notranslate pt flag Portuguese"></a><li id="Russian"><a title="Russian" class="nturl notranslate ru flag Russian"></a><li id="Spanish"><a title="Spanish" class="nturl notranslate es flag Spanish"></a></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-pt"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'pt', includedLanguages:'ar,zh-TW,en,fr,pt,ru,es', autoDisplay: false, gaTrack: true, gaId: 'UA-24070599-6'}, 'google_language_translator');}</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24070599-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24070599-6');
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/www.portaldeangola.com\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Pr\u00f3ximo","nav_prev":"Anterior","trans_x_of_y":"%1$s de %2$s","trans_page_x_of_y":"P\u00e1gina %1$s de %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-7","boxed":"out-full-width"},"ajax_url":"https:\/\/www.portaldeangola.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Ampliar imagem","lightbox_close":"Fechar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"Ao clicar no bot\u00e3o de inscri\u00e7\u00e3o voc\u00ea nunca mais vai perderthe new articles!","subscribed_msg":"Voc\u00ea est\u00e1 inscrito em notifica\u00e7\u00f5es","subscribe_btn":"Se inscrever","subscribed_btn":"Cancelar subscri\u00e7\u00e3o"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.portaldeangola.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Artigos<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Entrar						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.portaldeangola.com">
							<input type="search" class="search-field"
							       placeholder="Pesquisar..."
							       value="" name="s"
							       title="Procurar por:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_57365_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.portaldeangola.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Bem-vindo, faça Login na sua conta.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_57365_user_login" class="input"
						       value="" size="20"
						       placeholder="Nome de usuário ou E-mail..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_57365_user_pass"
						       class="input"
						       value="" size="20" placeholder="Senha..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.portaldeangola.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F07%2F10%2Fcasodividas-ocultas-atrasa-empresa-nacional-de-hidrocarbonetos%2F"
						   class="go-reset-panel">Esqueceu a senha?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_57365_rememberme"
							       value="forever"  />
							<label class="remember-label">Lembra de mim</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Iniciar sessão"/>
						<input type="hidden" name="redirect_to" value="https://www.portaldeangola.com/2019/07/10/casodividas-ocultas-atrasa-empresa-nacional-de-hidrocarbonetos/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Entrar</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recupere a sua senha.</p>
						<p>Uma senha será enviada para você.</p>
					</div>
										<form name="lostpasswordform" id="form_57365_lostpasswordform"
					      action="https://www.portaldeangola.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Nome de usuário ou Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Enviar a minha senha"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.portaldeangola.com\/wp-admin\/admin-ajax.php","post_id":"575780"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/better-post-views/js/better-post-views.min-1.5.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.portaldeangola.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-5.1.3.js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/google-language-translator/js/scripts-5.0.49.js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/js/advertising.min-1.19.2.js'></script>
<script type='text/javascript' async="async" src='https://www.portaldeangola.com/wp-content/bs-booster-cache/f4bbcb9de00e8d1b9eafaa2af5334c2c.js'></script>

<script>
var cwou=function(a){"use strict";return{init:function(){0==cwou.ads_state()&&cwou.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".cwou-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.portaldeangola.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){cwou.init()});

</script>
<script>
            window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);
        </script><script data-no-minify="1" async src="https://www.portaldeangola.com/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->