	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="pt-PT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="pt-PT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="pt-PT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.portaldeangola.com/xmlrpc.php"/>

		<title>Torneio 1 de Junho: Clube Desportivo do Kilamba de basquetebol vence 4ª edição &#8211; Portal de Angola</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C500%2C400italic%7CRoboto%20Condensed%3A700%2C400%7COswald&subset=" />

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="pt_pt"/>
<meta property="og:site_name" content="Portal de Angola"/>
<meta property="og:url" content="https://www.portaldeangola.com/2019/06/07/torneio-1-de-junho-clube-desportivo-do-kilamba-de-basquetebol-vence-4a-edicao/"/>
<meta property="og:title" content="Torneio 1 de Junho: Clube Desportivo do Kilamba de basquetebol vence 4ª edição"/>
<meta property="og:image" content="https://www.portaldeangola.com/wp-content/uploads/2019/06/Torneio1dejunho2017-13.jpeg"/>
<meta property="article:section" content="Basquetebol"/>
<meta property="article:tag" content="Torneio 1 de Junho"/>
<meta property="og:description" content="Portal de Angola | Diniz KapapeloA agência Marksport reuniu 30 equipas nas classes de iniciados e juvenis para disputarem a 4ª edição do Torneio 1 de Junho, realizado nos dias 1 e 2 deste mês, no Pavilhão Multiusos do Kilamba. Trata-se de um torneio "/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.portaldeangola.com/2019/06/07/torneio-1-de-junho-clube-desportivo-do-kilamba-de-basquetebol-vence-4a-edicao/"/>
<meta name="twitter:title" content="Torneio 1 de Junho: Clube Desportivo do Kilamba de basquetebol vence 4ª edição"/>
<meta name="twitter:description" content="Portal de Angola | Diniz KapapeloA agência Marksport reuniu 30 equipas nas classes de iniciados e juvenis para disputarem a 4ª edição do Torneio 1 de Junho, realizado nos dias 1 e 2 deste mês, no Pavilhão Multiusos do Kilamba. Trata-se de um torneio "/>
<meta name="twitter:image" content="https://www.portaldeangola.com/wp-content/uploads/2019/06/Torneio1dejunho2017-13.jpeg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Portal de Angola &raquo; Feed" href="https://www.portaldeangola.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Angola &raquo; Feed de comentários" href="https://www.portaldeangola.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Portal de Angola &raquo; Torneio 1 de Junho: Clube Desportivo do Kilamba de basquetebol vence 4ª edição" href="https://www.portaldeangola.com/2019/06/07/torneio-1-de-junho-clube-desportivo-do-kilamba-de-basquetebol-vence-4a-edicao/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.portaldeangola.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/css/styles-5.1.3.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/google-language-translator/css/style-5.0.48.css' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/google-language-translator/css/toolbar-5.0.48.css' type='text/css' media='' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.portaldeangola.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min-4.5.2.css' type='text/css' media='all' />

<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.portaldeangola.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.portaldeangola.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portaldeangola.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portaldeangola.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8216;Fora, Bolsonaro&#8217;: activistas argentinos protestam contra presidente do Brasil' href='https://www.portaldeangola.com/2019/06/07/fora-bolsonaro-activistas-argentinos-protestam-contra-presidente-do-brasil/' />
<link rel='next' title='Nancy Schwarz para uma presidência inclusiva na Guiné-Bissau' href='https://www.portaldeangola.com/2019/06/07/nancy-schwarz-para-uma-presidencia-inclusiva-na-guine-bissau/' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel="canonical" href="https://www.portaldeangola.com/2019/06/07/torneio-1-de-junho-clube-desportivo-do-kilamba-de-basquetebol-vence-4a-edicao/" />
<link rel='shortlink' href='https://www.portaldeangola.com/?p=571907' />
<link rel="alternate" type="application/json+oembed" href="https://www.portaldeangola.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F06%2F07%2Ftorneio-1-de-junho-clube-desportivo-do-kilamba-de-basquetebol-vence-4a-edicao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.portaldeangola.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F06%2F07%2Ftorneio-1-de-junho-clube-desportivo-do-kilamba-de-basquetebol-vence-4a-edicao%2F&#038;format=xml" />
			<link rel="amphtml" href="https://www.portaldeangola.com/amp/2019/06/07/torneio-1-de-junho-clube-desportivo-do-kilamba-de-basquetebol-vence-4a-edicao/"/>
			<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator, #language { clear:both; width:160px; text-align:right; }#language { float:right; }#flags { text-align:right; width:165px; float:right; clear:right; }#flags ul { float:right !important; }p.hello { text-align:right; float:right; clear:both; }.glt-clear { height:0px; clear:both; margin:0px; padding:0px; }#flags { width:165px; }#flags a { display:inline-block; margin-left:2px; }#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f9040d; }.goog-te-gadget .goog-te-combo { width:100%; }</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.portaldeangola.com/manifest.json"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.portaldeangola.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7b05fc48-1c99-4a11-8d2d-746a486262a0';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Portal de Angola";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por subscrever";
oneSignal_options['welcomeNotification']['url'] = "https://www.portaldeangola.com";
oneSignal_options['path'] = "https://www.portaldeangola.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quer mostrar notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Portal de Angola Notificações';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Portal de Angola Notificações';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEITO';
oneSignal_options['promptOptions']['cancelButtonText'] = 'DECLINO';
oneSignal_options['promptOptions']['siteName'] = 'https://www.portaldeangola.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Carregue aqui';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/04\/logo_png-22.png"
    },
    "url": "https:\/\/www.portaldeangola.com\/",
    "name": "Portal de Angola",
    "description": "Not\u00edcias de Angola - Toda a informa\u00e7\u00e3o sobre Angola, not\u00edcias, desporto, amizade, im\u00f3veis, mulher, sa\u00fade, classificados, auto, musica, videos, turismo, leil\u00f5es, fotos"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Portal de Angola",
    "alternateName": "Not\u00edcias de Angola - Toda a informa\u00e7\u00e3o sobre Angola, not\u00edcias, desporto, amizade, im\u00f3veis, mulher, sa\u00fade, classificados, auto, musica, videos, turismo, leil\u00f5es, fotos",
    "url": "https:\/\/www.portaldeangola.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Torneio 1 de Junho: Clube Desportivo do Kilamba de basquetebol vence 4\u00aa edi\u00e7\u00e3o",
    "description": "Portal de Angola | Diniz KapapeloA ag\u00eancia Marksport reuniu 30 equipas nas classes de iniciados e juvenis para disputarem a 4\u00aa edi\u00e7\u00e3o do Torneio 1 de Junho, realizado nos dias 1 e 2 deste m\u00eas, no Pavilh\u00e3o Multiusos do Kilamba. Trata-se de um torneio ",
    "datePublished": "2019-06-07",
    "dateModified": "2019-06-07",
    "author": {
        "@type": "Person",
        "@id": "#person-DinizKapapelo",
        "name": "Diniz Kapapelo"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/06\/Torneio1dejunho2017-13.jpeg",
        "width": 750,
        "height": 500
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.portaldeangola.com\/2019\/06\/07\/torneio-1-de-junho-clube-desportivo-do-kilamba-de-basquetebol-vence-4a-edicao\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://www.portaldeangola.com/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://www.portaldeangola.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.portaldeangola.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.portaldeangola.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />

<link rel='stylesheet' id='better-reviews' href='https://www.portaldeangola.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://www.portaldeangola.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='financial-pack-pro' href='https://www.portaldeangola.com/wp-content/plugins/financial-pack-pro/css/financial-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-pack' href='https://www.portaldeangola.com/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.portaldeangola.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-embedder-pack-pro' href='https://www.portaldeangola.com/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.portaldeangola.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.portaldeangola.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.portaldeangola.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.portaldeangola.com/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-world-news' href='https://www.portaldeangola.com/wp-content/themes/publisher/includes/styles/world-news/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1559950605' href='https://www.portaldeangola.com/wp-content/bs-booster-cache/5410a07e5deae2b9ca7f255043d36082.css' type='text/css' media='all' />
<link rel="icon" href="https://www.portaldeangola.com/wp-content/uploads/2019/03/cropped-logopda1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.portaldeangola.com/wp-content/uploads/2019/03/cropped-logopda1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.portaldeangola.com/wp-content/uploads/2019/03/cropped-logopda1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.portaldeangola.com/wp-content/uploads/2019/03/cropped-logopda1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.site-header .site-branding .logo img {
    max-width: 100%;
    width: 350px !important;
    height: 79px !important;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	</head>

<body class="post-template-default single single-post postid-571907 single-format-standard bs-theme bs-publisher bs-publisher-world-news active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-48 single-cat-48  wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="site-name">Portal de Angola</div>
									<div class="site-description">Informação ao minuto</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.portaldeangola.com">
					<input type="text" name="s" value=""
					       placeholder="Pesquisar...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/portaldeangola" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" >  </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
<div class="pjc pjc-clearfix pjc-before-header pjc-pubadban pjc-show-desktop pjc-show-tablet-portrait pjc-show-tablet-landscape pjc-show-phone pjc-loc-header_before pjc-align-center pjc-column-1"><div id="pjc-478243-1419497000" class="pjc-container pjc-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="478243" data-type="image"><a itemprop="url" class="pjc-link" href="http://www.ensa.co.ao" target="_top"  rel="nofollow" ><img class="pjc-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Ensa" data-lazy-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/AF_ENSA_Fib019_Banner_Portal_Angola_970x150px.jpg" /><noscript><img class="pjc-image" src="https://www.portaldeangola.com/wp-content/uploads/2019/05/AF_ENSA_Fib019_Banner_Portal_Angola_970x150px.jpg" alt="Ensa" /></noscript></a></div></div>	<header id="header" class="site-header header-style-7 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item linkedin"><a href = "company/portaldeangola" target = "_blank" > <i class="item-icon bsfi-linkedin" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/portaldeangola" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" >  </span> </a> </li> 			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Entrar							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_75502_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.portaldeangola.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Bem-vindo, faça Login na sua conta.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_75502_user_login" class="input"
						       value="" size="20"
						       placeholder="Nome de usuário ou E-mail..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_75502_user_pass"
						       class="input"
						       value="" size="20" placeholder="Senha..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.portaldeangola.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F06%2F07%2Ftorneio-1-de-junho-clube-desportivo-do-kilamba-de-basquetebol-vence-4a-edicao%2F"
						   class="go-reset-panel">Esqueceu a senha?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_75502_rememberme"
							       value="forever"  />
							<label class="remember-label">Lembra de mim</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Iniciar sessão"/>
						<input type="hidden" name="redirect_to" value="https://www.portaldeangola.com/2019/06/07/torneio-1-de-junho-clube-desportivo-do-kilamba-de-basquetebol-vence-4a-edicao/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Entrar</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recupere a sua senha.</p>
						<p>Uma senha será enviada para você.</p>
					</div>
										<form name="lostpasswordform" id="form_75502_lostpasswordform"
					      action="https://www.portaldeangola.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Nome de usuário ou Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Enviar a minha senha"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Sábado, 8 Junho, 2019</span>
					</li>
					<li id="menu-item-115950" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-115950"><a href="https://www.portaldeangola.com/quem-somos/">Quem somos</a></li>
<li id="menu-item-62011" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-62011"><a href="https://www.portaldeangola.com/publicidade/">Publicidade</a></li>
<li id="menu-item-21321" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21321"><a href="https://www.portaldeangola.com/avisos-legais/">Avisos Legais</a></li>
<li id="menu-item-21322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-21322"><a href="https://www.portaldeangola.com/politica-de-privacidade/">Privacidade</a></li>
<li id="menu-item-44713" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44713"><a href="https://www.portaldeangola.com/contactos/">Contactos</a></li>
<li id="menu-item-131896" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-131896"><a href="https://www.portaldeangola.com/contactos-uteis/">Contactos Úteis</a></li>
<li id="menu-item-332009" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-332009"><a href="https://www.portaldeangola.com/estatuto-editorial-do-portal-de-angola/">Estatuto Editorial</a></li>
<li id="menu-item-21323" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21323"><a href="https://www.portaldeangola.com/sample-page/">Links</a></li>
<li id="menu-item-555939" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-555939"><a href="https://www.portaldeangola.com/codigo-deontologico/">Código Deontológico</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-476793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-476793"><a href="https://www.portaldeangola.com/category/mundo/">Mundo</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-476801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-124 better-anim-fade menu-item-476801"><a href="https://www.portaldeangola.com/category/africa/">África</a></li>
	<li id="menu-item-476805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-491 better-anim-fade menu-item-476805"><a href="https://www.portaldeangola.com/category/mundo/asia/">Ásia</a></li>
	<li id="menu-item-476803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-509 better-anim-fade menu-item-476803"><a href="https://www.portaldeangola.com/category/mundo/america-do-suil/">América do Sul</a></li>
	<li id="menu-item-476802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-510 better-anim-fade menu-item-476802"><a href="https://www.portaldeangola.com/category/mundo/america-central/">América Central</a></li>
	<li id="menu-item-476806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-493 better-anim-fade menu-item-476806"><a href="https://www.portaldeangola.com/category/mundo/canada/">Canadá</a></li>
	<li id="menu-item-476807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-492 better-anim-fade menu-item-476807"><a href="https://www.portaldeangola.com/category/mundo/eua/">EUA</a></li>
	<li id="menu-item-476808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-490 better-anim-fade menu-item-476808"><a href="https://www.portaldeangola.com/category/mundo/europa/">Europa</a></li>
	<li id="menu-item-476821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-488 better-anim-fade menu-item-476821"><a href="https://www.portaldeangola.com/category/mundo/medio-oriente/">Médio Oriente</a></li>
	<li id="menu-item-476822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-511 better-anim-fade menu-item-476822"><a href="https://www.portaldeangola.com/category/mundo/mexico/">México</a></li>
	<li id="menu-item-476810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-494 better-anim-fade menu-item-476810"><a href="https://www.portaldeangola.com/category/mundo/oceania/">Oceania</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-478238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-6 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-478238"><a href="https://www.portaldeangola.com/category/noticias/politica/">Política</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-6 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-571915 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Fim do &#8220;saco azul&#8221; na Presidência da República" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/06/BNA-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;BNA-210x136.jpg&quot;,&quot;279&quot;:&quot;BNA-279x220.jpg&quot;,&quot;357&quot;:&quot;BNA-357x210.jpg&quot;,&quot;750&quot;:&quot;BNA.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/07/fim-do-saco-azul-na-presidencia-da-republica/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/07/fim-do-saco-azul-na-presidencia-da-republica/" class="post-title post-url">
			Fim do &#8220;saco azul&#8221; na Presidência da República		</a>
		</p>	</div>
	</div >
	<div class="post-571870 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Comité Central do MPLA suspende e instaura processo a Tchizé dos Santos" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/10/tchizé-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;tchiz\u00e9-210x136.jpg&quot;,&quot;279&quot;:&quot;tchiz\u00e9-279x220.jpg&quot;,&quot;357&quot;:&quot;tchiz\u00e9-357x210.jpg&quot;,&quot;750&quot;:&quot;tchiz\u00e9.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/07/comite-central-do-mpla-suspende-e-instaura-processo-a-tchize-dos-santos/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/07/comite-central-do-mpla-suspende-e-instaura-processo-a-tchize-dos-santos/" class="post-title post-url">
			Comité Central do MPLA suspende e instaura processo a Tchizé dos Santos		</a>
		</p>	</div>
	</div >
	<div class="post-571868 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Mulher de Ambrósio de Lemos recebeu pagamentos na Suíça" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/06/Ambrósio-de-lemos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Ambr\u00f3sio-de-lemos-210x136.jpg&quot;,&quot;279&quot;:&quot;Ambr\u00f3sio-de-lemos-279x220.jpg&quot;,&quot;357&quot;:&quot;Ambr\u00f3sio-de-lemos-357x210.jpg&quot;,&quot;750&quot;:&quot;Ambr\u00f3sio-de-lemos.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/07/mulher-de-ambrosio-de-lemos-recebeu-pagamentos-na-suica/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/07/mulher-de-ambrosio-de-lemos-recebeu-pagamentos-na-suica/" class="post-title post-url">
			Mulher de Ambrósio de Lemos recebeu pagamentos na Suíça		</a>
		</p>	</div>
	</div >
	<div class="post-571858 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-6">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="João Lourenço escreve ao homólogo cubano" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/07/angola-e-cuba-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;angola-e-cuba-210x136.jpg&quot;,&quot;279&quot;:&quot;angola-e-cuba-279x220.jpg&quot;,&quot;357&quot;:&quot;angola-e-cuba-357x210.jpg&quot;,&quot;750&quot;:&quot;angola-e-cuba.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/07/joao-lourenco-escreve-ao-homologo-cubano/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/07/joao-lourenco-escreve-ao-homologo-cubano/" class="post-title post-url">
			João Lourenço escreve ao homólogo cubano		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-6 clearfix">
			<script>var bs_ajax_paginate_539289431 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"6","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"696276c"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="539289431"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="539289431" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-476792"><a href="https://www.portaldeangola.com/category/noticias/sociedade/">Sociedade</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-3 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-571908 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Encarregados de educação pedem apoio para crianças especiais" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/06/Alunos-ensino-especial-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Alunos-ensino-especial-210x136.jpg&quot;,&quot;279&quot;:&quot;Alunos-ensino-especial-279x220.jpg&quot;,&quot;357&quot;:&quot;Alunos-ensino-especial-357x210.jpg&quot;,&quot;750&quot;:&quot;Alunos-ensino-especial.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/07/encarregados-de-educacao-pedem-apoio-para-criancas-especiais/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/07/encarregados-de-educacao-pedem-apoio-para-criancas-especiais/" class="post-title post-url">
			Encarregados de educação pedem apoio para crianças especiais		</a>
		</p>	</div>
	</div >
	<div class="post-571843 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Cidadã baleada por marido polícia com quadro clínico estável" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/05/pistola-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pistola-210x136.jpg&quot;,&quot;279&quot;:&quot;pistola-279x220.jpg&quot;,&quot;357&quot;:&quot;pistola-357x210.jpg&quot;,&quot;750&quot;:&quot;pistola.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/07/cidada-baleada-por-marido-policia-com-quadro-clinico-estavel/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/07/cidada-baleada-por-marido-policia-com-quadro-clinico-estavel/" class="post-title post-url">
			Cidadã baleada por marido polícia com quadro clínico estável		</a>
		</p>	</div>
	</div >
	<div class="post-571829 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Jornalistas marcham no sábado em repúdio à violência contra menores" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/criança-maltratada-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;crian\u00e7a-maltratada-1-210x136.jpg&quot;,&quot;279&quot;:&quot;crian\u00e7a-maltratada-1-279x220.jpg&quot;,&quot;357&quot;:&quot;crian\u00e7a-maltratada-1-357x210.jpg&quot;,&quot;750&quot;:&quot;crian\u00e7a-maltratada-1.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/07/jornalistas-marcham-no-sabado-em-repudio-a-violencia-contra-menores/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/07/jornalistas-marcham-no-sabado-em-repudio-a-violencia-contra-menores/" class="post-title post-url">
			Jornalistas marcham no sábado em repúdio à violência contra menores		</a>
		</p>	</div>
	</div >
	<div class="post-571822 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Apreendidos mais de mil quilogramas de peixe deteriorado" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/06/peixe-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;peixe-210x136.jpg&quot;,&quot;279&quot;:&quot;peixe-279x220.jpg&quot;,&quot;357&quot;:&quot;peixe-357x210.jpg&quot;,&quot;750&quot;:&quot;peixe.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/07/apreendidos-mais-de-mil-quilogramas-de-peixe-deteriorado/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/07/apreendidos-mais-de-mil-quilogramas-de-peixe-deteriorado/" class="post-title post-url">
			Apreendidos mais de mil quilogramas de peixe deteriorado		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_1759341081 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"3","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a8a17e9"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1759341081"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1759341081" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-476794"><a href="https://www.portaldeangola.com/category/economia/">Economia</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-5 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-571921 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Brasil e Argentina lançam ideia de moeda comum" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/06/Bolsonaro-e-Macri-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Bolsonaro-e-Macri-210x136.jpg&quot;,&quot;279&quot;:&quot;Bolsonaro-e-Macri-279x220.jpg&quot;,&quot;357&quot;:&quot;Bolsonaro-e-Macri-357x210.jpg&quot;,&quot;750&quot;:&quot;Bolsonaro-e-Macri.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/07/brasil-e-argentina-lancam-ideia-de-moeda-comum/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/07/brasil-e-argentina-lancam-ideia-de-moeda-comum/" class="post-title post-url">
			Brasil e Argentina lançam ideia de moeda comum		</a>
		</p>	</div>
	</div >
	<div class="post-571899 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Registo de marcas com custos entre três e 18 mil kwanzas" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/06/MARCAS-ANGOLANAS-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MARCAS-ANGOLANAS-210x136.jpg&quot;,&quot;279&quot;:&quot;MARCAS-ANGOLANAS-279x220.jpg&quot;,&quot;357&quot;:&quot;MARCAS-ANGOLANAS-357x210.jpg&quot;,&quot;750&quot;:&quot;MARCAS-ANGOLANAS.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/07/registo-de-marcas-com-custos-entre-tres-e-18-mil-kwanzas/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/07/registo-de-marcas-com-custos-entre-tres-e-18-mil-kwanzas/" class="post-title post-url">
			Registo de marcas com custos entre três e 18 mil kwanzas		</a>
		</p>	</div>
	</div >
	<div class="post-571897 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Grupo Castel lança sabor Top Cola" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/06/REFRIGERANTE-TOP-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;REFRIGERANTE-TOP-210x136.jpg&quot;,&quot;279&quot;:&quot;REFRIGERANTE-TOP-279x220.jpg&quot;,&quot;357&quot;:&quot;REFRIGERANTE-TOP-357x210.jpg&quot;,&quot;750&quot;:&quot;REFRIGERANTE-TOP.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/07/grupo-castel-lanca-sabor-top-cola/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/07/grupo-castel-lanca-sabor-top-cola/" class="post-title post-url">
			Grupo Castel lança sabor Top Cola		</a>
		</p>	</div>
	</div >
	<div class="post-571884 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Inverter declínio da produção de petróleo é missão quase impossível nos próximos anos" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/06/petroleo2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;petroleo2-210x136.jpg&quot;,&quot;279&quot;:&quot;petroleo2-279x220.jpg&quot;,&quot;357&quot;:&quot;petroleo2-357x210.jpg&quot;,&quot;750&quot;:&quot;petroleo2.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/07/inverter-declinio-da-producao-de-petroleo-e-missao-quase-impossivel-nos-proximos-anos/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/07/inverter-declinio-da-producao-de-petroleo-e-missao-quase-impossivel-nos-proximos-anos/" class="post-title post-url">
			Inverter declínio da produção de petróleo é missão quase impossível nos próximos anos		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-5 clearfix">
			<script>var bs_ajax_paginate_1195299794 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"5","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"43ab720"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1195299794"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1195299794" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-476791"><a href="https://www.portaldeangola.com/category/noticias/regioes/">Regiões</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-14 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-571896 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-14">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Clientes da EPAS devem mais de Akz 100 milhões" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/06/AGUA-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;AGUA-210x136.jpg&quot;,&quot;279&quot;:&quot;AGUA-279x220.jpg&quot;,&quot;357&quot;:&quot;AGUA-357x210.jpg&quot;,&quot;750&quot;:&quot;AGUA.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/07/clientes-da-epas-devem-mais-de-akz-100-milhoes/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/07/clientes-da-epas-devem-mais-de-akz-100-milhoes/" class="post-title post-url">
			Clientes da EPAS devem mais de Akz 100 milhões		</a>
		</p>	</div>
	</div >
	<div class="post-571855 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-14">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Administração sensibiliza fabricantes de adobes" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/06/adobe-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;adobe-210x136.jpg&quot;,&quot;279&quot;:&quot;adobe-279x220.jpg&quot;,&quot;357&quot;:&quot;adobe-357x210.jpg&quot;,&quot;750&quot;:&quot;adobe.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/07/administracao-sensibiliza-fabricantes-de-adobes/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/07/administracao-sensibiliza-fabricantes-de-adobes/" class="post-title post-url">
			Administração sensibiliza fabricantes de adobes		</a>
		</p>	</div>
	</div >
	<div class="post-571830 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-14">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Autoridades preocupadas com surtos de sarna, malária e meningite na Huíla" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/SARNA-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;SARNA-210x136.jpg&quot;,&quot;279&quot;:&quot;SARNA-279x220.jpg&quot;,&quot;357&quot;:&quot;SARNA-357x210.jpg&quot;,&quot;750&quot;:&quot;SARNA.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/07/autoridades-preocupadas-com-surtos-de-sarna-malaria-e-meningite-na-huila/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/07/autoridades-preocupadas-com-surtos-de-sarna-malaria-e-meningite-na-huila/" class="post-title post-url">
			Autoridades preocupadas com surtos de sarna, malária e meningite na Huíla		</a>
		</p>	</div>
	</div >
	<div class="post-571805 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-14">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Cabinda: Comandante da Policia pede maior acção no combate ao crime" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/06/PNA-CABINDA-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;PNA-CABINDA-210x136.jpg&quot;,&quot;279&quot;:&quot;PNA-CABINDA-279x220.jpg&quot;,&quot;357&quot;:&quot;PNA-CABINDA-357x210.jpg&quot;,&quot;750&quot;:&quot;PNA-CABINDA.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/07/cabinda-comandante-da-policia-pede-maior-accao-no-combate-ao-crime/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/07/cabinda-comandante-da-policia-pede-maior-accao-no-combate-ao-crime/" class="post-title post-url">
			Cabinda: Comandante da Policia pede maior acção no combate ao crime		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-14 clearfix">
			<script>var bs_ajax_paginate_1385624751 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"14","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cc79c2d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1385624751"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1385624751" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476799" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-476799"><a href="https://www.portaldeangola.com/category/desporto/">Desporto</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-571923 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-51">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Oficial. Hazard assina pelo Real Madrid" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/06/Hazard-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Hazard-210x136.jpg&quot;,&quot;279&quot;:&quot;Hazard-279x220.jpg&quot;,&quot;357&quot;:&quot;Hazard-357x210.jpg&quot;,&quot;750&quot;:&quot;Hazard.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/08/oficial-hazard-assina-pelo-real-madrid/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/08/oficial-hazard-assina-pelo-real-madrid/" class="post-title post-url">
			Oficial. Hazard assina pelo Real Madrid		</a>
		</p>	</div>
	</div >
	<div class="post-571907 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Torneio 1 de Junho: Clube Desportivo do Kilamba de basquetebol vence 4ª edição" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/06/Torneio1dejunho2017-13-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Torneio1dejunho2017-13-210x136.jpeg&quot;,&quot;279&quot;:&quot;Torneio1dejunho2017-13-279x220.jpeg&quot;,&quot;357&quot;:&quot;Torneio1dejunho2017-13-357x210.jpeg&quot;,&quot;750&quot;:&quot;Torneio1dejunho2017-13.jpeg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/07/torneio-1-de-junho-clube-desportivo-do-kilamba-de-basquetebol-vence-4a-edicao/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/07/torneio-1-de-junho-clube-desportivo-do-kilamba-de-basquetebol-vence-4a-edicao/" class="post-title post-url">
			Torneio 1 de Junho: Clube Desportivo do Kilamba de basquetebol vence 4ª edição		</a>
		</p>	</div>
	</div >
	<div class="post-571880 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-51">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Presidente da CAF em liberdade após interrogatório" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/06/Ahmad-Ahmad-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Ahmad-Ahmad-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Ahmad-Ahmad-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Ahmad-Ahmad-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Ahmad-Ahmad-1.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/07/presidente-da-caf-em-liberdade-apos-interrogatorio/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/07/presidente-da-caf-em-liberdade-apos-interrogatorio/" class="post-title post-url">
			Presidente da CAF em liberdade após interrogatório		</a>
		</p>	</div>
	</div >
	<div class="post-571833 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Presidente da CAF detido em França" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/06/Ahmad-Ahmad-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Ahmad-Ahmad-210x136.jpg&quot;,&quot;279&quot;:&quot;Ahmad-Ahmad-279x220.jpg&quot;,&quot;357&quot;:&quot;Ahmad-Ahmad-357x210.jpg&quot;,&quot;750&quot;:&quot;Ahmad-Ahmad.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/07/presidente-da-caf-detido-em-franca/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/07/presidente-da-caf-detido-em-franca/" class="post-title post-url">
			Presidente da CAF detido em França		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_51405028 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2af8500"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="51405028"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="51405028" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-61 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-476811"><a href="https://www.portaldeangola.com/category/paises-da-cplp/">CPLP</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-476796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-476796"><a href="https://www.portaldeangola.com/category/paises-da-cplp/brasil/">Brasil</a></li>
	<li id="menu-item-476809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-476809"><a href="https://www.portaldeangola.com/category/paises-da-cplp/cabo-verde/">Cabo Verde</a></li>
	<li id="menu-item-476820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-476820"><a href="https://www.portaldeangola.com/category/paises-da-cplp/guine-bissau/">Guiné-Bissau</a></li>
	<li id="menu-item-476819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-250 better-anim-fade menu-item-476819"><a href="https://www.portaldeangola.com/category/paises-da-cplp/guine-equatorial/">Guiné Equatorial</a></li>
	<li id="menu-item-476812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-59 better-anim-fade menu-item-476812"><a href="https://www.portaldeangola.com/category/paises-da-cplp/mocambique/">Moçambique</a></li>
	<li id="menu-item-476795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62 better-anim-fade menu-item-476795"><a href="https://www.portaldeangola.com/category/paises-da-cplp/portugal/">Portugal</a></li>
	<li id="menu-item-476813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-476813"><a href="https://www.portaldeangola.com/category/paises-da-cplp/s-tome-e-principe/">S. Tomé e Príncipe</a></li>
	<li id="menu-item-476814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-476814"><a href="https://www.portaldeangola.com/category/paises-da-cplp/timor-leste/">Timor Leste</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-67 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-476823"><a href="https://www.portaldeangola.com/category/mais/">Mais</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-476832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-476832"><a href="https://www.portaldeangola.com/category/vida/saude/">Saúde</a></li>
	<li id="menu-item-476798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-476798"><a href="https://www.portaldeangola.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-476797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-476797"><a title="Tecnologia" href="https://www.portaldeangola.com/category/ciencias-e-tecnologia/">Tecnologia</a></li>
	<li id="menu-item-476837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-66 better-anim-fade menu-item-476837"><a href="https://www.portaldeangola.com/category/cronica/">Crónicas e Artigos</a></li>
	<li id="menu-item-476831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-258 better-anim-fade menu-item-476831"><a href="https://www.portaldeangola.com/category/vida/registo-de-memorias/">Registo de Memórias</a></li>
	<li id="menu-item-476834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-513 better-anim-fade menu-item-476834"><a href="https://www.portaldeangola.com/category/mais/video/">Vídeo</a></li>
	<li id="menu-item-476833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-476833"><a href="https://www.portaldeangola.com/category/vida/">Vida</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.portaldeangola.com">
	<input type="search" class="search-field"
	       placeholder="Pesquisar..."
	       value="" name="s"
	       title="Procurar por:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Pesquisa">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.portaldeangola.com/" itemprop="url" rel="home">
					<img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
			     alt="Portal de Angola"  data-bsrjs="https://www.portaldeangola.com/wp-content/uploads/2019/04/logo_png-22.png"  data-lazy-src="https://www.portaldeangola.com/wp-content/uploads/2019/04/logo_png-22.png" /><noscript><img id="site-logo" src="https://www.portaldeangola.com/wp-content/uploads/2019/04/logo_png-22.png"
			     alt="Portal de Angola"  data-bsrjs="https://www.portaldeangola.com/wp-content/uploads/2019/04/logo_png-22.png"  /></noscript>

			<span class="site-title">Portal de Angola - Notícias de Angola - Toda a informação sobre Angola, notícias, desporto, amizade, imóveis, mulher, saúde, classificados, auto, musica, videos, turismo, leilões, fotos</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.portaldeangola.com/" itemprop="url" rel="home">
											<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
						     alt="Portal de Angola"  data-bsrjs="https://www.portaldeangola.com/wp-content/uploads/2019/04/logo_png-22.png"  data-lazy-src="https://www.portaldeangola.com/wp-content/uploads/2019/04/logo_png-22.png" /><noscript><img src="https://www.portaldeangola.com/wp-content/uploads/2019/04/logo_png-22.png"
						     alt="Portal de Angola"  data-bsrjs="https://www.portaldeangola.com/wp-content/uploads/2019/04/logo_png-22.png"  /></noscript>				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.portaldeangola.com" rel="home""><span itemprop='name'>Início</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.portaldeangola.com/category/desporto/" ><span itemprop='name'>Desporto</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.portaldeangola.com/category/desporto/basquetebol/" ><span itemprop='name'>Basquetebol</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Torneio 1 de Junho: Clube Desportivo do Kilamba de basquetebol vence 4ª edição</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://www.portaldeangola.com/2019/06/07/torneio-1-de-junho-clube-desportivo-do-kilamba-de-basquetebol-vence-4a-edicao/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-571907" class="post-571907 post type-post status-publish format-standard has-post-thumbnail  category-basquetebol tag-basquetebol tag-clube-desportivo-do-kilamba tag-torneio-1-de-junho single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="Torneio 1 de Junho: Clube Desportivo do Kilamba de basquetebol vence 4ª edição" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/06/Torneio1dejunho2017-13-750x430.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Torneio1dejunho2017-13-210x136.jpeg&quot;,&quot;279&quot;:&quot;Torneio1dejunho2017-13-279x220.jpeg&quot;,&quot;357&quot;:&quot;Torneio1dejunho2017-13-357x210.jpeg&quot;,&quot;750&quot;:&quot;Torneio1dejunho2017-13.jpeg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
																								<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">Torneio 1 de Junho: Clube Desportivo do Kilamba de basquetebol vence 4ª edição</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2019-06-07T21:48:08+00:00">Publicado em <b>7 Jun, 2019</b></time></span>
			</div>
											</div>
										</div>
																			</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Partilhar</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F06%2F07%2Ftorneio-1-de-junho-clube-desportivo-do-kilamba-de-basquetebol-vence-4a-edicao%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Torneio+1+de+Junho%3A+Clube+Desportivo+do+Kilamba+de+basquetebol+vence+4%C2%AA+edi%C3%A7%C3%A3o @portaldeangola&url=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F06%2F07%2Ftorneio-1-de-junho-clube-desportivo-do-kilamba-de-basquetebol-vence-4a-edicao%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F06%2F07%2Ftorneio-1-de-junho-clube-desportivo-do-kilamba-de-basquetebol-vence-4a-edicao%2F&title=Torneio+1+de+Junho%3A+Clube+Desportivo+do+Kilamba+de+basquetebol+vence+4%C2%AA+edi%C3%A7%C3%A3o" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F06%2F07%2Ftorneio-1-de-junho-clube-desportivo-do-kilamba-de-basquetebol-vence-4a-edicao%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Torneio+1+de+Junho%3A+Clube+Desportivo+do+Kilamba+de+basquetebol+vence+4%C2%AA+edi%C3%A7%C3%A3o&body=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F06%2F07%2Ftorneio-1-de-junho-clube-desportivo-do-kilamba-de-basquetebol-vence-4a-edicao%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Torneio+1+de+Junho%3A+Clube+Desportivo+do+Kilamba+de+basquetebol+vence+4%C2%AA+edi%C3%A7%C3%A3o %0A%0A https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F06%2F07%2Ftorneio-1-de-junho-clube-desportivo-do-kilamba-de-basquetebol-vence-4a-edicao%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=Torneio+1+de+Junho%3A+Clube+Desportivo+do+Kilamba+de+basquetebol+vence+4%C2%AA+edi%C3%A7%C3%A3o https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F06%2F07%2Ftorneio-1-de-junho-clube-desportivo-do-kilamba-de-basquetebol-vence-4a-edicao%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p>Portal de Angola | Diniz Kapapelo</p>
 <p>A agência Marksport reuniu 30 equipas nas classes de iniciados e juvenis para disputarem a 4ª edição do Torneio 1 de Junho, realizado nos dias 1 e 2 deste mês, no Pavilhão Multiusos do Kilamba. Trata-se de um torneio que visou incutir aos pais e encarregados de educação a prática pelo desporto, mas concretamente o basquetebol.</p>
<div class="pjc pjc-clearfix pjc-post-inline pjc-float-left pjc-align-left pjc-column-1"><div id="pjc-479407-921603565" class="pjc-container pjc-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="479407" data-type="code"><div id="pjc-479407-921603565-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pjc-479407-921603565');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pjc-479407-921603565-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3678498219" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pjc-479407-921603565-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3678498219" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pjc-479407-921603565-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3678498219" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pjc-479407-921603565-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3678498219" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>De acordo com uma nota chegada à redacção do Portal de Angola, o Clube Desportivo do Kilamba foi o vencedor da prova em sub 16 masculino, ao derrotar no derradeiro jogo os juvenis do Petro de Luanda, por 43-42. O Clube do Kilamba terminou na primeira posição em iniciados e juvenis masculino, ao passo que na classe feminina em sub 14 e 16 o 1º de Agosto não deu espaço às adversárias e posicionou-se no primeiro posto.</p>
 <p>Ao contrário das edições passadas, em 2019, a prova contou com um total de 30 equipas representadas, das quais 8 femininas e 22 masculinas, nos escalões de iniciados e juvenis.</p>
 <p>Nesta 4ª edição participaram não só o padrinho do torneio, Yanick Moreira, sublinha o documento, mas também de pais e encarregados de educação e de diversos expoentes do basquetebol sénior, com destaque para os coaches do 1º de Agosto, Paulo Macedo, e do Petro de Luanda, Lazare Adingono.</p>
 <p>Na qualidade de padrinho da 4ª temporada do evento, Yanick Moreira engrandeceu a iniciativa, visto que dá maior ritmo competitivo aos escalões de formação e festejar o Dia Mundial da Criança, que se assinalou no dia 1 de Junho.</p>
 <p>Para os pais, o torneio serviu como uma mais-valia, no sentido de incentivar as crianças a praticar o desporto. Por essa razão, o apoio da comunidade é muito importante para os atletas, visto que praticando desporto estão a se sociabilizar de uma outra forma.<br />
Os técnicos do Pedro de Luanda e 1º de Agosto, Lazare Adingono, Paulo Macedo compartilham a mesma ideia que a iniciativa merece ser apreciada por todos, partindo dos formadores, treinadores e educadores, de modo a se criar laços de proximidade para partilhar experiências profissionais com os juvenis e iniciados (sub-14).</p>
 <p>“Estamos aqui para partilhar a nossa experiência do ponto de vista do basquetebol e também educacional, estas duas vertentes são importantes. E também partilhar as nossas experiências profissionais com eles, para que consigam sonhar mais alto possível para conseguirem alcançar. Devemos felicitar também a acção dos pais, porque há jovens com boa educação e postura, e isso ajuda o trabalho do treinador. Passamos uma mensagem aos meninos sobre o que devem fazer e aprender para que no futuro possamos ver estes meninos a competir nas equipas seniores”, afirmaram.</p>
 <p>Classificação geral: </p>
 <p>Masculino (Sub 14)</p>
 <p>1º Clube desportivo do Kilamba<br />
2º 1º de Agosto</p>
 <p>Sub 16</p>
 <p>1º Clube desportivo do Kilamba<br />
2º Petro de Luanda</p>
 <p>Feminino (Sub 14)</p>
 <p>1º 1º de Agosto<br />
2º Ferrovia</p>
 <p>Sub 16</p>
 <p>1º 1º de Agosto<br />
2º Ferrovia</p>
 <p>Melhores cestinhas: </p>
 <p>Filomena Luís – Clube Desportivo Ferrovia<br />
Josemino Ferreira – Clube Desportivo do Kilamba<br />
Engrácia José &#8211; Formigas do Cazenga<br />
Fábio António – Petro de Luanda</p> 									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.portaldeangola.com/tag/basquetebol/" rel="tag">Basquetebol</a><a href="https://www.portaldeangola.com/tag/clube-desportivo-do-kilamba/" rel="tag">Clube Desportivo do Kilamba</a><a href="https://www.portaldeangola.com/tag/torneio-1-de-junho/" rel="tag">Torneio 1 de Junho</a>	</div>
								</article>
															</div>
							<div class="post-related">

	<div class="section-heading sh-t3 sh-s5 ">

					<span class="h-text related-posts-heading">Também pode gostar</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-571536 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-48">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Basquetebol: Nadir desfalca selecção nacional no zonal de apuramento" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/06/Nadir-Manuel-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Nadir-Manuel-86x64.jpg&quot;,&quot;210&quot;:&quot;Nadir-Manuel-210x136.jpg&quot;,&quot;279&quot;:&quot;Nadir-Manuel-279x220.jpg&quot;,&quot;357&quot;:&quot;Nadir-Manuel-357x210.jpg&quot;,&quot;750&quot;:&quot;Nadir-Manuel.jpg&quot;}}"					class="img-holder" href="https://www.portaldeangola.com/2019/06/05/basquetebol-nadir-desfalca-seleccao-nacional-no-zonal-de-apuramento/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.portaldeangola.com/2019/06/05/basquetebol-nadir-desfalca-seleccao-nacional-no-zonal-de-apuramento/" title="Basquetebol: Nadir desfalca selecção nacional no zonal de apuramento">
			<span class="post-title">
				Basquetebol: Nadir desfalca selecção nacional no zonal de apuramento			</span>
	</a>
	</p></div>
</div >
<div  class="post-570910 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-48">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Warriors derrotados no arranque da final da NBA" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/RAPTORES-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;RAPTORES-86x64.jpg&quot;,&quot;210&quot;:&quot;RAPTORES-210x136.jpg&quot;,&quot;279&quot;:&quot;RAPTORES-279x220.jpg&quot;,&quot;357&quot;:&quot;RAPTORES-357x210.jpg&quot;,&quot;750&quot;:&quot;RAPTORES.jpg&quot;}}"					class="img-holder" href="https://www.portaldeangola.com/2019/05/31/warriors-derrotados-no-arranque-da-final-da-nba/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.portaldeangola.com/2019/05/31/warriors-derrotados-no-arranque-da-final-da-nba/" title="Warriors derrotados no arranque da final da NBA">
			<span class="post-title">
				Warriors derrotados no arranque da final da NBA			</span>
	</a>
	</p></div>
</div >
<div  class="post-570517 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-48">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Petro confirma continuidade de Adingono" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/Lazaré-Adingono-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Lazar\u00e9-Adingono-86x64.jpg&quot;,&quot;210&quot;:&quot;Lazar\u00e9-Adingono-210x136.jpg&quot;,&quot;279&quot;:&quot;Lazar\u00e9-Adingono-279x220.jpg&quot;,&quot;357&quot;:&quot;Lazar\u00e9-Adingono-357x210.jpg&quot;,&quot;750&quot;:&quot;Lazar\u00e9-Adingono.jpg&quot;}}"					class="img-holder" href="https://www.portaldeangola.com/2019/05/28/petro-confirma-continuidade-de-adingono/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.portaldeangola.com/2019/05/28/petro-confirma-continuidade-de-adingono/" title="Petro confirma continuidade de Adingono">
			<span class="post-title">
				Petro confirma continuidade de Adingono			</span>
	</a>
	</p></div>
</div >
<div  class="post-570357 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-48">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Eduardo Mingas eleito MVP" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/mingas-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mingas-86x64.jpg&quot;,&quot;210&quot;:&quot;mingas-210x136.jpg&quot;,&quot;279&quot;:&quot;mingas-279x220.jpg&quot;,&quot;357&quot;:&quot;mingas-357x210.jpg&quot;,&quot;750&quot;:&quot;mingas.jpg&quot;}}"					class="img-holder" href="https://www.portaldeangola.com/2019/05/27/eduardo-mingas-eleito-mvp/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.portaldeangola.com/2019/05/27/eduardo-mingas-eleito-mvp/" title="Eduardo Mingas eleito MVP">
			<span class="post-title">
				Eduardo Mingas eleito MVP			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1765401705 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[571907],"ignore_sticky_posts":1,"category__in":[48],"tag__in":[960,5482,5481],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a49f7e5"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1765401705"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1765401705" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
			<div id="recent-posts-7" class=" h-ni w-bg w-bg-f9f9f9 h-c h-c-003a60 w-t primary-sidebar-widget widget widget_recent_entries">		<div class="section-heading sh-t3 sh-s5"><span class="h-text">Mais Recentes</span></div>		<ul>
											<li>
					<a href="https://www.portaldeangola.com/2019/06/08/mocambique-garimpeiros-ameacam-meio-ambiente-em-manica/">Moçambique: Garimpeiros ameaçam meio ambiente em Manica</a>
									</li>
											<li>
					<a href="https://www.portaldeangola.com/2019/06/08/uruguai-apoia-brasil-no-conselho-de-seguranca-da-onu/">Uruguai apoia Brasil no Conselho de Segurança da ONU</a>
									</li>
											<li>
					<a href="https://www.portaldeangola.com/2019/06/08/sem-avancos-guaido-chama-negociacoes-com-maduro-na-noruega-de-inuteis/">Sem avanços: Guaidó chama negociações com Maduro na Noruega de &#8216;inúteis&#8217;</a>
									</li>
											<li>
					<a href="https://www.portaldeangola.com/2019/06/08/oficial-hazard-assina-pelo-real-madrid/">Oficial. Hazard assina pelo Real Madrid</a>
									</li>
											<li>
					<a href="https://www.portaldeangola.com/2019/06/07/brasil-e-argentina-lancam-ideia-de-moeda-comum/">Brasil e Argentina lançam ideia de moeda comum</a>
									</li>
											<li>
					<a href="https://www.portaldeangola.com/2019/06/07/fim-do-saco-azul-na-presidencia-da-republica/">Fim do &#8220;saco azul&#8221; na Presidência da República</a>
									</li>
					</ul>
		</div><div id="pjc-32" class=" h-ni w-nt primary-sidebar-widget widget widget_pjc"><div class="pjc pjc-clearfix  pjc-align-center pjc-column-1"><div id="pjc-566363-856374634" class="pjc-container pjc-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="566363" data-type="code"><div id="pjc-566363-856374634-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pjc-566363-856374634');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pjc-566363-856374634-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3661942753" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pjc-566363-856374634-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3661942753" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pjc-566363-856374634-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3661942753" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pjc-566363-856374634-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3661942753" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="pjc pjc-clearfix pjc-before-footer pjc-pubadban pjc-show-desktop pjc-show-tablet-portrait pjc-show-tablet-landscape pjc-show-phone pjc-loc-footer_before pjc-align-center pjc-column-1"><div id="pjc-490751-854413223" class="pjc-container pjc-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="490751" data-type="code"><div id="pjc-490751-854413223-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pjc-490751-854413223');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pjc-490751-854413223-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pjc-490751-854413223-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pjc-490751-854413223-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pjc-490751-854413223-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-4" class=" h-ni h-c h-c-ffffff w-t footer-widget footer-column-1 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s4 main-term-254">

		
							<a href="https://www.portaldeangola.com/category/governo/presidencia/presidente/" class="main-link">
							<span class="h-text main-term-254">
								 Presidência							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-571858 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="João Lourenço escreve ao homólogo cubano" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/07/angola-e-cuba-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;angola-e-cuba-86x64.jpg&quot;,&quot;210&quot;:&quot;angola-e-cuba-210x136.jpg&quot;,&quot;750&quot;:&quot;angola-e-cuba.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/07/joao-lourenco-escreve-ao-homologo-cubano/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/07/joao-lourenco-escreve-ao-homologo-cubano/" class="post-url post-title">
			João Lourenço escreve ao homólogo cubano		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-07T13:35:12+00:00">7 Jun, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-571835 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Presidente volta a atribuir à Soares da Costa empreitadas retiradas em 2017" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/jlo-e-bornito-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jlo-e-bornito-86x64.jpg&quot;,&quot;210&quot;:&quot;jlo-e-bornito-210x136.jpg&quot;,&quot;750&quot;:&quot;jlo-e-bornito.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/07/presidente-volta-a-atribuir-a-soares-da-costa-empreitadas-retiradas-em-2017/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/07/presidente-volta-a-atribuir-a-soares-da-costa-empreitadas-retiradas-em-2017/" class="post-url post-title">
			Presidente volta a atribuir à Soares da Costa empreitadas&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-07T09:09:36+00:00">7 Jun, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-571784 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="PR recebe enviado de Sassou Nguesso" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/06/JOÃO-LOURENÇO-e-JEAN-CLAUDE-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;JO\u00c3O-LOUREN\u00c7O-e-JEAN-CLAUDE-86x64.jpg&quot;,&quot;210&quot;:&quot;JO\u00c3O-LOUREN\u00c7O-e-JEAN-CLAUDE-210x136.jpg&quot;,&quot;750&quot;:&quot;JO\u00c3O-LOUREN\u00c7O-e-JEAN-CLAUDE.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/07/pr-recebe-enviado-de-sassou-nguesso/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/07/pr-recebe-enviado-de-sassou-nguesso/" class="post-url post-title">
			PR recebe enviado de Sassou Nguesso		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-07T00:06:54+00:00">7 Jun, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-571618 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-34">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="PR exonera inspectores da administração do Estado" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/jlo-assina-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jlo-assina-86x64.jpg&quot;,&quot;210&quot;:&quot;jlo-assina-210x136.jpg&quot;,&quot;750&quot;:&quot;jlo-assina.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/05/pr-exonera-inspectores-da-administracao-do-estado/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/05/pr-exonera-inspectores-da-administracao-do-estado/" class="post-url post-title">
			PR exonera inspectores da administração do Estado		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-05T16:10:23+00:00">5 Jun, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-5" class=" h-ni h-c h-c-ffffff w-t footer-widget footer-column-2 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s4 main-term-74">

		
							<a href="https://www.portaldeangola.com/category/cultura/musica/" class="main-link">
							<span class="h-text main-term-74">
								 Música							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-571883 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-74">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Brazuca promete levar o Kuduro para outra dimensão" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/06/brazuca-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;brazuca-86x64.png&quot;,&quot;210&quot;:&quot;brazuca-210x136.png&quot;,&quot;750&quot;:&quot;brazuca.png&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/07/brazuka-promete-levar-o-kuduro-para-outra-dimensao/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/07/brazuka-promete-levar-o-kuduro-para-outra-dimensao/" class="post-url post-title">
			Brazuca promete levar o Kuduro para outra dimensão		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-07T16:59:08+00:00">7 Jun, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-571862 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-74">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="&#8220;100 por cento Páginas Reais&#8221; de Amoroso o Crítico &#8216;nasce&#8217; em Agosto" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/06/Amoroso-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Amoroso-86x64.jpg&quot;,&quot;210&quot;:&quot;Amoroso-210x136.jpg&quot;,&quot;750&quot;:&quot;Amoroso.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/07/100-por-cento-paginas-reais-de-amoroso-o-critico-nasce-em-agosto/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/07/100-por-cento-paginas-reais-de-amoroso-o-critico-nasce-em-agosto/" class="post-url post-title">
			&#8220;100 por cento Páginas Reais&#8221; de Amoroso o&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-07T16:17:13+00:00">7 Jun, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-571593 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-74">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Morreu o guitarrista Matumona Sebastião" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/06/Matumona-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Matumona-86x64.jpg&quot;,&quot;210&quot;:&quot;Matumona-210x136.jpg&quot;,&quot;750&quot;:&quot;Matumona.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/05/morreu-o-guitarrista-matumona-sebastiao/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/05/morreu-o-guitarrista-matumona-sebastiao/" class="post-url post-title">
			Morreu o guitarrista Matumona Sebastião		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-05T11:55:41+00:00">5 Jun, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-571059 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-74">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Morreu Roky Erickson" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/06/Roky-Erickson-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Roky-Erickson-86x64.png&quot;,&quot;210&quot;:&quot;Roky-Erickson-210x136.png&quot;,&quot;750&quot;:&quot;Roky-Erickson.png&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/01/morreu-roky-erickson/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/01/morreu-roky-erickson/" class="post-url post-title">
			Morreu Roky Erickson		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-01T12:51:24+00:00">1 Jun, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-7" class=" h-ni h-c h-c-ffffff w-t footer-widget footer-column-3 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s4 main-term-39">

		
							<a href="https://www.portaldeangola.com/category/ciencias-e-tecnologia/" class="main-link">
							<span class="h-text main-term-39">
								 Ciências e Tecnologia							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-571876 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-39">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Huawei proibida de pré-instalar Facebook nos telemóveis" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/02/HUAIWEI-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;HUAIWEI-86x64.jpg&quot;,&quot;210&quot;:&quot;HUAIWEI-210x136.jpg&quot;,&quot;750&quot;:&quot;HUAIWEI.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/07/huawei-proibida-de-pre-instalar-facebook-nos-telemoveis/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/07/huawei-proibida-de-pre-instalar-facebook-nos-telemoveis/" class="post-url post-title">
			Huawei proibida de pré-instalar Facebook nos telemóveis		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-07T16:08:22+00:00">7 Jun, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-571755 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-39">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Xiaomi apresentou nova versão do seu topo de gama" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/06/Telemóvel-Mi-9-SE-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Telem\u00f3vel-Mi-9-SE-86x64.jpg&quot;,&quot;210&quot;:&quot;Telem\u00f3vel-Mi-9-SE-210x136.jpg&quot;,&quot;750&quot;:&quot;Telem\u00f3vel-Mi-9-SE.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/06/xiaomi-apresentou-nova-versao-do-seu-topo-de-gama/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/06/xiaomi-apresentou-nova-versao-do-seu-topo-de-gama/" class="post-url post-title">
			Xiaomi apresentou nova versão do seu topo de gama		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-06T20:17:22+00:00">6 Jun, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-571749 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-39">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Sonda japonesa captou imagem de superfície de asteróide" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/06/Sonda-japonesa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Sonda-japonesa-86x64.jpg&quot;,&quot;210&quot;:&quot;Sonda-japonesa-210x136.jpg&quot;,&quot;750&quot;:&quot;Sonda-japonesa.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/06/sonda-japonesa-captou-imagem-de-superficie-de-asteroide/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/06/sonda-japonesa-captou-imagem-de-superficie-de-asteroide/" class="post-url post-title">
			Sonda japonesa captou imagem de superfície de asteróide		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-06T18:18:36+00:00">6 Jun, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-571666 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-39">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="YouTube promete banir canais que reproduzam discurso de ódio" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/06/YOUTUBE-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;YOUTUBE-86x64.jpg&quot;,&quot;210&quot;:&quot;YOUTUBE-210x136.jpg&quot;,&quot;750&quot;:&quot;YOUTUBE.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/06/05/youtube-promete-banir-canais-que-reproduzam-discurso-de-odio/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/06/05/youtube-promete-banir-canais-que-reproduzam-discurso-de-odio/" class="post-url post-title">
			YouTube promete banir canais que reproduzam discurso de ódio		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-05T23:53:34+00:00">5 Jun, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-115950"><a href="https://www.portaldeangola.com/quem-somos/">Quem somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-62011"><a href="https://www.portaldeangola.com/publicidade/">Publicidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21321"><a href="https://www.portaldeangola.com/avisos-legais/">Avisos Legais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-21322"><a href="https://www.portaldeangola.com/politica-de-privacidade/">Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44713"><a href="https://www.portaldeangola.com/contactos/">Contactos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-131896"><a href="https://www.portaldeangola.com/contactos-uteis/">Contactos Úteis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-332009"><a href="https://www.portaldeangola.com/estatuto-editorial-do-portal-de-angola/">Estatuto Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21323"><a href="https://www.portaldeangola.com/sample-page/">Links</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-555939"><a href="https://www.portaldeangola.com/codigo-deontologico/">Código Deontológico</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Copyright © 2019 Portal de Angola. Todos os direitos reservados.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Desenvolvido por Jorge Monteiro						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
<div class="pjc pjc-clearfix pjc-after-footer pjc-pubadban pjc-show-desktop pjc-show-tablet-portrait pjc-show-tablet-landscape pjc-show-phone pjc-loc-footer_after pjc-align-center pjc-column-1"><div id="pjc-490751-309443638" class="pjc-container pjc-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="490751" data-type="code"><div id="pjc-490751-309443638-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pjc-490751-309443638');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pjc-490751-309443638-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pjc-490751-309443638-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pjc-490751-309443638-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pjc-490751-309443638-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>		<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
			<div class="bs-gdpr-law">
				<p>
					Este site usa cookies para melhorar sua experiência. Vamos supor que você está bem com isso, mas você pode optar por sair, se desejar.
					<a class="bs-gdpr-accept" href="#"
					   data-cookie="show">Aceitar</a>

											<a class="bs-gdpr-more"
						   href="https://www.portaldeangola.com/politica-de-privacidade/">Leia mais</a>
									</p>
			</div>

					</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<div id="glt-translate-trigger"><span class="notranslate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Chinese (Traditional)"><a title="Chinese (Traditional)" class="nturl notranslate zh-TW flag Chinese (Traditional)"></a><li id="English"><a title="English" class="nturl notranslate en flag English"></a><li id="French"><a title="French" class="nturl notranslate fr flag French"></a><li id="Portuguese"><a title="Portuguese" class="nturl notranslate pt flag Portuguese"></a><li id="Russian"><a title="Russian" class="nturl notranslate ru flag Russian"></a><li id="Spanish"><a title="Spanish" class="nturl notranslate es flag Spanish"></a></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-pt"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'pt', includedLanguages:'zh-TW,en,fr,pt,ru,es', autoDisplay: false, gaTrack: true, gaId: 'UA-24070599-6'}, 'google_language_translator');}</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24070599-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24070599-6');
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/www.portaldeangola.com\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Pr\u00f3ximo","nav_prev":"Anterior","trans_x_of_y":"%1$s de %2$s","trans_page_x_of_y":"P\u00e1gina %1$s de %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-7","boxed":"out-full-width"},"ajax_url":"https:\/\/www.portaldeangola.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Ampliar imagem","lightbox_close":"Fechar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"Ao clicar no bot\u00e3o de inscri\u00e7\u00e3o voc\u00ea nunca mais vai perderthe new articles!","subscribed_msg":"Voc\u00ea est\u00e1 inscrito em notifica\u00e7\u00f5es","subscribe_btn":"Se inscrever","subscribed_btn":"Cancelar subscri\u00e7\u00e3o"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.portaldeangola.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Artigos<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Entrar						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.portaldeangola.com">
							<input type="search" class="search-field"
							       placeholder="Pesquisar..."
							       value="" name="s"
							       title="Procurar por:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_56980_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.portaldeangola.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Bem-vindo, faça Login na sua conta.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_56980_user_login" class="input"
						       value="" size="20"
						       placeholder="Nome de usuário ou E-mail..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_56980_user_pass"
						       class="input"
						       value="" size="20" placeholder="Senha..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.portaldeangola.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F06%2F07%2Ftorneio-1-de-junho-clube-desportivo-do-kilamba-de-basquetebol-vence-4a-edicao%2F"
						   class="go-reset-panel">Esqueceu a senha?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_56980_rememberme"
							       value="forever"  />
							<label class="remember-label">Lembra de mim</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Iniciar sessão"/>
						<input type="hidden" name="redirect_to" value="https://www.portaldeangola.com/2019/06/07/torneio-1-de-junho-clube-desportivo-do-kilamba-de-basquetebol-vence-4a-edicao/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Entrar</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recupere a sua senha.</p>
						<p>Uma senha será enviada para você.</p>
					</div>
										<form name="lostpasswordform" id="form_56980_lostpasswordform"
					      action="https://www.portaldeangola.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Nome de usuário ou Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Enviar a minha senha"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.portaldeangola.com\/wp-admin\/admin-ajax.php","post_id":"571907"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/better-post-views/js/better-post-views.min-1.5.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.portaldeangola.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-5.1.3.js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/google-language-translator/js/scripts-5.0.48.js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/js/advertising.min-1.19.1.js'></script>
<script type='text/javascript' async="async" src='https://www.portaldeangola.com/wp-content/bs-booster-cache/29c34b7eb903ce72b282a2af4fa428ce.js'></script>

<script>
var pjc=function(a){"use strict";return{init:function(){0==pjc.ads_state()&&pjc.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".pjc-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.portaldeangola.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){pjc.init()});

</script>
<script>
            window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);
        </script><script data-no-minify="1" async src="https://www.portaldeangola.com/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->