	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="pt-PT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="pt-PT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="pt-PT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.portaldeangola.com/xmlrpc.php"/>

		<title>Míssil israelita atinge província síria e deixa feridos &#8211; Portal de Angola</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C500%2C400italic%7CRoboto%20Condensed%3A700%2C400%7COswald&subset=" />

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="pt_pt"/>
<meta property="og:site_name" content="Portal de Angola"/>
<meta property="og:url" content="https://www.portaldeangola.com/2019/05/28/missil-israelita-atinge-provincia-siria-e-deixa-feridos/"/>
<meta property="og:title" content="Míssil israelita atinge província síria e deixa feridos"/>
<meta property="og:image" content="https://www.portaldeangola.com/wp-content/uploads/2019/05/missil-4.jpg"/>
<meta property="og:image:alt" content="Um míssil é disparado do sistema de defesa antiaérea Iron Dome de Israel, projetado para interceptar e destruir foguetes de curto alcance e granadas de artilharia, ao longo da fronteira entre Israel e Gaza, em 5 de maio de 2019.

(afp_tickers)"/>
<meta property="article:section" content="Médio Oriente"/>
<meta property="article:tag" content="Síria"/>
<meta property="og:description" content="Um míssil israelita atingiu na noite desta segunda-feira a província de Quneitra, no sul da Síria, deixando feridos, informou a agência oficial Sana, num ataque confirmado por Israel.O Exército de Israel confirmou que realizou um ataque aéreo contra "/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.portaldeangola.com/2019/05/28/missil-israelita-atinge-provincia-siria-e-deixa-feridos/"/>
<meta name="twitter:title" content="Míssil israelita atinge província síria e deixa feridos"/>
<meta name="twitter:description" content="Um míssil israelita atingiu na noite desta segunda-feira a província de Quneitra, no sul da Síria, deixando feridos, informou a agência oficial Sana, num ataque confirmado por Israel.O Exército de Israel confirmou que realizou um ataque aéreo contra "/>
<meta name="twitter:image" content="https://www.portaldeangola.com/wp-content/uploads/2019/05/missil-4.jpg"/>
<meta name="twitter:image:alt" content="Um míssil é disparado do sistema de defesa antiaérea Iron Dome de Israel, projetado para interceptar e destruir foguetes de curto alcance e granadas de artilharia, ao longo da fronteira entre Israel e Gaza, em 5 de maio de 2019.

(afp_tickers)"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Portal de Angola &raquo; Feed" href="https://www.portaldeangola.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Angola &raquo; Feed de comentários" href="https://www.portaldeangola.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Portal de Angola &raquo; Míssil israelita atinge província síria e deixa feridos" href="https://www.portaldeangola.com/2019/05/28/missil-israelita-atinge-provincia-siria-e-deixa-feridos/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.portaldeangola.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/css/styles-5.1.3.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/google-language-translator/css/style-5.0.48.css' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/google-language-translator/css/toolbar-5.0.48.css' type='text/css' media='' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min-4.5.2.css' type='text/css' media='all' />

<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.portaldeangola.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel='stylesheet' id='adswscCSS-css'  href='https://www.portaldeangola.com/wp-content/plugins/ads-wp-site-count/css/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.portaldeangola.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portaldeangola.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portaldeangola.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ataque com faca no Japão deixa dois mortos e 17 feridos' href='https://www.portaldeangola.com/2019/05/28/ataque-com-faca-no-japao-deixa-dois-mortos-e-17-feridos/' />
<link rel='next' title='MINFIN esclarece &#8220;desinformação&#8221; sobre dívida pública' href='https://www.portaldeangola.com/2019/05/28/minfin-esclarece-desinformacao-sobre-divida-publica/' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel="canonical" href="https://www.portaldeangola.com/2019/05/28/missil-israelita-atinge-provincia-siria-e-deixa-feridos/" />
<link rel='shortlink' href='https://www.portaldeangola.com/?p=570523' />
<link rel="alternate" type="application/json+oembed" href="https://www.portaldeangola.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F05%2F28%2Fmissil-israelita-atinge-provincia-siria-e-deixa-feridos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.portaldeangola.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F05%2F28%2Fmissil-israelita-atinge-provincia-siria-e-deixa-feridos%2F&#038;format=xml" />
			<link rel="amphtml" href="https://www.portaldeangola.com/amp/2019/05/28/missil-israelita-atinge-provincia-siria-e-deixa-feridos/"/>
			<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator, #language { clear:both; width:160px; text-align:right; }#language { float:right; }#flags { text-align:right; width:165px; float:right; clear:right; }#flags ul { float:right !important; }p.hello { text-align:right; float:right; clear:both; }.glt-clear { height:0px; clear:both; margin:0px; padding:0px; }#flags { width:165px; }#flags a { display:inline-block; margin-left:2px; }#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f9040d; }.goog-te-gadget .goog-te-combo { width:100%; }</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.portaldeangola.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.portaldeangola.com/manifest.json"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.portaldeangola.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7b05fc48-1c99-4a11-8d2d-746a486262a0';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Portal de Angola";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por subscrever";
oneSignal_options['welcomeNotification']['url'] = "https://www.portaldeangola.com";
oneSignal_options['path'] = "https://www.portaldeangola.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quer mostrar notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Portal de Angola Notificações';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Portal de Angola Notificações';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEITO';
oneSignal_options['promptOptions']['cancelButtonText'] = 'DECLINO';
oneSignal_options['promptOptions']['siteName'] = 'https://www.portaldeangola.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Carregue aqui';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/04\/logo_png-22.png"
    },
    "url": "https:\/\/www.portaldeangola.com\/",
    "name": "Portal de Angola",
    "description": "Not\u00edcias de Angola - Toda a informa\u00e7\u00e3o sobre Angola, not\u00edcias, desporto, amizade, im\u00f3veis, mulher, sa\u00fade, classificados, auto, musica, videos, turismo, leil\u00f5es, fotos"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Portal de Angola",
    "alternateName": "Not\u00edcias de Angola - Toda a informa\u00e7\u00e3o sobre Angola, not\u00edcias, desporto, amizade, im\u00f3veis, mulher, sa\u00fade, classificados, auto, musica, videos, turismo, leil\u00f5es, fotos",
    "url": "https:\/\/www.portaldeangola.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "M\u00edssil israelita atinge prov\u00edncia s\u00edria e deixa feridos",
    "description": "Um m\u00edssil israelita atingiu na noite desta segunda-feira a prov\u00edncia de Quneitra, no sul da S\u00edria, deixando feridos, informou a ag\u00eancia oficial Sana, num ataque confirmado por Israel.O Ex\u00e9rcito de Israel confirmou que realizou um ataque a\u00e9reo contra ",
    "datePublished": "2019-05-28",
    "dateModified": "2019-05-28",
    "author": {
        "@type": "Person",
        "@id": "#person-OsvaldoNascimento",
        "name": "Osvaldo Nascimento"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/missil-4.jpg",
        "width": 750,
        "height": 500
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.portaldeangola.com\/2019\/05\/28\/missil-israelita-atinge-provincia-siria-e-deixa-feridos\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://www.portaldeangola.com/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://www.portaldeangola.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.portaldeangola.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.portaldeangola.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />

<link rel='stylesheet' id='better-reviews' href='https://www.portaldeangola.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://www.portaldeangola.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='financial-pack-pro' href='https://www.portaldeangola.com/wp-content/plugins/financial-pack-pro/css/financial-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-pack' href='https://www.portaldeangola.com/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.portaldeangola.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-embedder-pack-pro' href='https://www.portaldeangola.com/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.portaldeangola.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.portaldeangola.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.portaldeangola.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.portaldeangola.com/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-world-news' href='https://www.portaldeangola.com/wp-content/themes/publisher/includes/styles/world-news/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1559033054' href='https://www.portaldeangola.com/wp-content/bs-booster-cache/521ce1423afd7c8dca59005532cfa6b4.css' type='text/css' media='all' />
<link rel="icon" href="https://www.portaldeangola.com/wp-content/uploads/2019/03/cropped-logopda1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.portaldeangola.com/wp-content/uploads/2019/03/cropped-logopda1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.portaldeangola.com/wp-content/uploads/2019/03/cropped-logopda1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.portaldeangola.com/wp-content/uploads/2019/03/cropped-logopda1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.site-header .site-branding .logo img {
    max-width: 100%;
    width: 350px !important;
    height: 79px !important;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	</head>

<body class="post-template-default single single-post postid-570523 single-format-standard bs-theme bs-publisher bs-publisher-world-news active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-488 single-cat-488  wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="site-name">Portal de Angola</div>
									<div class="site-description">Informação ao minuto</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.portaldeangola.com">
					<input type="text" name="s" value=""
					       placeholder="Pesquisar...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/portaldeangola" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" >  </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
<div class="fasuoq fasuoq-clearfix fasuoq-before-header fasuoq-pubadban fasuoq-show-desktop fasuoq-show-tablet-portrait fasuoq-show-tablet-landscape fasuoq-show-phone fasuoq-loc-header_before fasuoq-align-center fasuoq-column-1"><div id="fasuoq-478243-1691489722" class="fasuoq-container fasuoq-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="478243" data-type="image"><a itemprop="url" class="fasuoq-link" href="http://www.ensa.co.ao" target="_top"  rel="nofollow" ><img class="fasuoq-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Ensa" data-lazy-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/Banner_Portal_Angola_970x150px__Transporte_Mercadorias.jpg" /><noscript><img class="fasuoq-image" src="https://www.portaldeangola.com/wp-content/uploads/2019/05/Banner_Portal_Angola_970x150px__Transporte_Mercadorias.jpg" alt="Ensa" /></noscript></a></div></div>	<header id="header" class="site-header header-style-7 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item linkedin"><a href = "company/portaldeangola" target = "_blank" > <i class="item-icon bsfi-linkedin" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/portaldeangola" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" >  </span> </a> </li> 			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Entrar							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_48433_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.portaldeangola.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Bem-vindo, faça Login na sua conta.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_48433_user_login" class="input"
						       value="" size="20"
						       placeholder="Nome de usuário ou E-mail..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_48433_user_pass"
						       class="input"
						       value="" size="20" placeholder="Senha..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.portaldeangola.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F05%2F28%2Fmissil-israelita-atinge-provincia-siria-e-deixa-feridos%2F"
						   class="go-reset-panel">Esqueceu a senha?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_48433_rememberme"
							       value="forever"  />
							<label class="remember-label">Lembra de mim</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Iniciar sessão"/>
						<input type="hidden" name="redirect_to" value="https://www.portaldeangola.com/2019/05/28/missil-israelita-atinge-provincia-siria-e-deixa-feridos/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Entrar</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recupere a sua senha.</p>
						<p>Uma senha será enviada para você.</p>
					</div>
										<form name="lostpasswordform" id="form_48433_lostpasswordform"
					      action="https://www.portaldeangola.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Nome de usuário ou Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Enviar a minha senha"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Terça-feira, 28 Maio, 2019</span>
					</li>
					<li id="menu-item-115950" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-115950"><a href="https://www.portaldeangola.com/quem-somos/">Quem somos</a></li>
<li id="menu-item-62011" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-62011"><a href="https://www.portaldeangola.com/publicidade/">Publicidade</a></li>
<li id="menu-item-21321" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21321"><a href="https://www.portaldeangola.com/avisos-legais/">Avisos Legais</a></li>
<li id="menu-item-21322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-21322"><a href="https://www.portaldeangola.com/politica-de-privacidade/">Privacidade</a></li>
<li id="menu-item-44713" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44713"><a href="https://www.portaldeangola.com/contactos/">Contactos</a></li>
<li id="menu-item-131896" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-131896"><a href="https://www.portaldeangola.com/contactos-uteis/">Contactos Úteis</a></li>
<li id="menu-item-332009" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-332009"><a href="https://www.portaldeangola.com/estatuto-editorial-do-portal-de-angola/">Estatuto Editorial</a></li>
<li id="menu-item-21323" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21323"><a href="https://www.portaldeangola.com/sample-page/">Links</a></li>
<li id="menu-item-555939" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-555939"><a href="https://www.portaldeangola.com/codigo-deontologico/">Código Deontológico</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-476793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-476793"><a href="https://www.portaldeangola.com/category/mundo/">Mundo</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-476801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-124 better-anim-fade menu-item-476801"><a href="https://www.portaldeangola.com/category/africa/">África</a></li>
	<li id="menu-item-476805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-491 better-anim-fade menu-item-476805"><a href="https://www.portaldeangola.com/category/mundo/asia/">Ásia</a></li>
	<li id="menu-item-476803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-509 better-anim-fade menu-item-476803"><a href="https://www.portaldeangola.com/category/mundo/america-do-suil/">América do Sul</a></li>
	<li id="menu-item-476802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-510 better-anim-fade menu-item-476802"><a href="https://www.portaldeangola.com/category/mundo/america-central/">América Central</a></li>
	<li id="menu-item-476806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-493 better-anim-fade menu-item-476806"><a href="https://www.portaldeangola.com/category/mundo/canada/">Canadá</a></li>
	<li id="menu-item-476807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-492 better-anim-fade menu-item-476807"><a href="https://www.portaldeangola.com/category/mundo/eua/">EUA</a></li>
	<li id="menu-item-476808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-490 better-anim-fade menu-item-476808"><a href="https://www.portaldeangola.com/category/mundo/europa/">Europa</a></li>
	<li id="menu-item-476821" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-488 better-anim-fade menu-item-476821"><a href="https://www.portaldeangola.com/category/mundo/medio-oriente/">Médio Oriente</a></li>
	<li id="menu-item-476822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-511 better-anim-fade menu-item-476822"><a href="https://www.portaldeangola.com/category/mundo/mexico/">México</a></li>
	<li id="menu-item-476810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-494 better-anim-fade menu-item-476810"><a href="https://www.portaldeangola.com/category/mundo/oceania/">Oceania</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-478238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-6 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-478238"><a href="https://www.portaldeangola.com/category/noticias/politica/">Política</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-6 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-570537 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="UNITA quer recuperar os restos mortais de outros dirigentes históricos" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/08/UNITA-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;UNITA-210x136.jpg&quot;,&quot;279&quot;:&quot;UNITA-279x220.jpg&quot;,&quot;357&quot;:&quot;UNITA-357x210.jpg&quot;,&quot;750&quot;:&quot;UNITA.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/28/unita-quer-recuperar-os-restos-mortais-de-outros-dirigentes-historicos/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/28/unita-quer-recuperar-os-restos-mortais-de-outros-dirigentes-historicos/" class="post-title post-url">
			UNITA quer recuperar os restos mortais de outros dirigentes históricos		</a>
		</p>	</div>
	</div >
	<div class="post-570518 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-6">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="General &#8220;Kamorteiro&#8221; quer maior entrega a nível das FAA" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/12/faa-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;faa-2-210x136.jpg&quot;,&quot;279&quot;:&quot;faa-2-279x220.jpg&quot;,&quot;357&quot;:&quot;faa-2-357x210.jpg&quot;,&quot;750&quot;:&quot;faa-2.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/28/general-kamorteiro-quer-maior-entrega-a-nivel-das-faa/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/28/general-kamorteiro-quer-maior-entrega-a-nivel-das-faa/" class="post-title post-url">
			General &#8220;Kamorteiro&#8221; quer maior entrega a nível das FAA		</a>
		</p>	</div>
	</div >
	<div class="post-570489 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-6">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Ordem dos Advogados de Angola denuncia grupos de criminosos a operar no Baixo Congo" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/CABINDA-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;CABINDA-1-210x136.jpg&quot;,&quot;279&quot;:&quot;CABINDA-1-279x220.jpg&quot;,&quot;357&quot;:&quot;CABINDA-1-357x210.jpg&quot;,&quot;750&quot;:&quot;CABINDA-1.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/27/ordem-dos-advogados-de-angola-denuncia-grupos-de-criminosos-a-operar-no-baixo-congo/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/27/ordem-dos-advogados-de-angola-denuncia-grupos-de-criminosos-a-operar-no-baixo-congo/" class="post-title post-url">
			Ordem dos Advogados de Angola denuncia grupos de criminosos a operar no Baixo Congo		</a>
		</p>	</div>
	</div >
	<div class="post-570473 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="&#8220;Órfãos do 27 de Maio&#8221; pedem restos mortos dos seus pais" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/27-DE-MAIO-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;27-DE-MAIO-210x136.jpg&quot;,&quot;279&quot;:&quot;27-DE-MAIO-279x220.jpg&quot;,&quot;357&quot;:&quot;27-DE-MAIO-357x210.jpg&quot;,&quot;750&quot;:&quot;27-DE-MAIO.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/27/orgaos-do-27-de-maio-pedem-restos-mortos-dos-seus-pais/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/27/orgaos-do-27-de-maio-pedem-restos-mortos-dos-seus-pais/" class="post-title post-url">
			&#8220;Órfãos do 27 de Maio&#8221; pedem restos mortos dos seus pais		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-6 clearfix">
			<script>var bs_ajax_paginate_140088991 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"6","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"696276c"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="140088991"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="140088991" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-476792"><a href="https://www.portaldeangola.com/category/noticias/sociedade/">Sociedade</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-3 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-570530 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Membros da comunidade SAN recebem apoio" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/04/khoisan-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;khoisan-210x136.jpg&quot;,&quot;279&quot;:&quot;khoisan-279x220.jpg&quot;,&quot;357&quot;:&quot;khoisan-357x210.jpg&quot;,&quot;750&quot;:&quot;khoisan.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/28/membros-da-comunidade-san-recebem-apoio/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/28/membros-da-comunidade-san-recebem-apoio/" class="post-title post-url">
			Membros da comunidade SAN recebem apoio		</a>
		</p>	</div>
	</div >
	<div class="post-570527 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Vendedor ambulante agredido até à morte no Luena" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/morgue-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;morgue-210x136.jpg&quot;,&quot;279&quot;:&quot;morgue-279x220.jpg&quot;,&quot;357&quot;:&quot;morgue-357x210.jpg&quot;,&quot;750&quot;:&quot;morgue.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/28/vendedor-ambulante-agredido-ate-a-morte-no-luena/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/28/vendedor-ambulante-agredido-ate-a-morte-no-luena/" class="post-title post-url">
			Vendedor ambulante agredido até à morte no Luena		</a>
		</p>	</div>
	</div >
	<div class="post-570401 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Benguelenses querem exoneração de Rui Falcão" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/falcão-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;falc\u00e3o-210x136.jpg&quot;,&quot;279&quot;:&quot;falc\u00e3o-279x220.jpg&quot;,&quot;357&quot;:&quot;falc\u00e3o-357x210.jpg&quot;,&quot;750&quot;:&quot;falc\u00e3o.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/27/benguelenses-querem-exoneracao-de-rui-falcao/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/27/benguelenses-querem-exoneracao-de-rui-falcao/" class="post-title post-url">
			Benguelenses querem exoneração de Rui Falcão		</a>
		</p>	</div>
	</div >
	<div class="post-570375 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="&#8220;Do Lixo ao Luxo&#8221; com arte para sobreviver em Angola" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/01/pobreza-em-Angola-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pobreza-em-Angola-210x136.jpg&quot;,&quot;279&quot;:&quot;pobreza-em-Angola-279x220.jpg&quot;,&quot;357&quot;:&quot;pobreza-em-Angola-357x210.jpg&quot;,&quot;750&quot;:&quot;pobreza-em-Angola.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/27/do-lixo-ao-luxo-com-arte-para-sobreviver-em-angola/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/27/do-lixo-ao-luxo-com-arte-para-sobreviver-em-angola/" class="post-title post-url">
			&#8220;Do Lixo ao Luxo&#8221; com arte para sobreviver em Angola		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_477361227 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"3","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a8a17e9"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="477361227"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="477361227" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-476794"><a href="https://www.portaldeangola.com/category/economia/">Economia</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-5 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-570526 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="MINFIN esclarece &#8220;desinformação&#8221; sobre dívida pública" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/archer-4-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;archer-4-210x136.jpg&quot;,&quot;279&quot;:&quot;archer-4-279x220.jpg&quot;,&quot;357&quot;:&quot;archer-4-357x210.jpg&quot;,&quot;750&quot;:&quot;archer-4.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/28/minfin-esclarece-desinformacao-sobre-divida-publica/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/28/minfin-esclarece-desinformacao-sobre-divida-publica/" class="post-title post-url">
			MINFIN esclarece &#8220;desinformação&#8221; sobre dívida pública		</a>
		</p>	</div>
	</div >
	<div class="post-570476 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Banco de Portugal alerta para tentativas de burlas com novas notas de 100 e 200 euros" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/EUROS-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;EUROS-210x136.jpg&quot;,&quot;279&quot;:&quot;EUROS-279x220.jpg&quot;,&quot;357&quot;:&quot;EUROS-357x210.jpg&quot;,&quot;750&quot;:&quot;EUROS.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/27/banco-de-portugal-alerta-para-tentativas-de-burlas-com-novas-notas-de-100-e-200-euros/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/27/banco-de-portugal-alerta-para-tentativas-de-burlas-com-novas-notas-de-100-e-200-euros/" class="post-title post-url">
			Banco de Portugal alerta para tentativas de burlas com novas notas de 100 e 200 euros		</a>
		</p>	</div>
	</div >
	<div class="post-570471 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Captura de peixe cai em mais de 30%" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/PESCA-ARTESANAL-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;PESCA-ARTESANAL-210x136.jpg&quot;,&quot;279&quot;:&quot;PESCA-ARTESANAL-279x220.jpg&quot;,&quot;357&quot;:&quot;PESCA-ARTESANAL-357x210.jpg&quot;,&quot;750&quot;:&quot;PESCA-ARTESANAL.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/27/captura-de-peixe-cai-em-mais-de-30/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/27/captura-de-peixe-cai-em-mais-de-30/" class="post-title post-url">
			Captura de peixe cai em mais de 30%		</a>
		</p>	</div>
	</div >
	<div class="post-570440 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="BNA baixa taxa básica de juro para 15,50%" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/03/BNA-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;BNA-210x136.jpg&quot;,&quot;279&quot;:&quot;BNA-279x220.jpg&quot;,&quot;357&quot;:&quot;BNA-357x210.jpg&quot;,&quot;750&quot;:&quot;BNA.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/27/bna-baixa-taxa-basica-de-juro-para-1550/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/27/bna-baixa-taxa-basica-de-juro-para-1550/" class="post-title post-url">
			BNA baixa taxa básica de juro para 15,50%		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-5 clearfix">
			<script>var bs_ajax_paginate_1143884285 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"5","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"43ab720"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1143884285"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1143884285" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-476791"><a href="https://www.portaldeangola.com/category/noticias/regioes/">Regiões</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-14 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-570519 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-14">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Munícipes de Cacuaco divergem sobre divisão administrativa" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/04/VIA-EXPRESSO-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;VIA-EXPRESSO-210x136.jpg&quot;,&quot;279&quot;:&quot;VIA-EXPRESSO-279x220.jpg&quot;,&quot;357&quot;:&quot;VIA-EXPRESSO-357x210.jpg&quot;,&quot;750&quot;:&quot;VIA-EXPRESSO.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/28/municipes-de-cacuaco-divergem-sobre-divisao-administrativa/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/28/municipes-de-cacuaco-divergem-sobre-divisao-administrativa/" class="post-title post-url">
			Munícipes de Cacuaco divergem sobre divisão administrativa		</a>
		</p>	</div>
	</div >
	<div class="post-570467 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-14">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Cidadão mata amigo com disparo à queima-roupa" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/10/ALGEMA-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ALGEMA-210x136.jpg&quot;,&quot;279&quot;:&quot;ALGEMA-279x220.jpg&quot;,&quot;357&quot;:&quot;ALGEMA-357x210.jpg&quot;,&quot;750&quot;:&quot;ALGEMA.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/27/cidadao-mata-amigo-com-disparo-a-queima-roupa/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/27/cidadao-mata-amigo-com-disparo-a-queima-roupa/" class="post-title post-url">
			Cidadão mata amigo com disparo à queima-roupa		</a>
		</p>	</div>
	</div >
	<div class="post-570465 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-14">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Casal assassinado na sua residência" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/03/pna-agentes-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pna-agentes-210x136.jpg&quot;,&quot;279&quot;:&quot;pna-agentes-279x220.jpg&quot;,&quot;357&quot;:&quot;pna-agentes-357x210.jpg&quot;,&quot;750&quot;:&quot;pna-agentes.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/27/casal-assassinado-na-sua-residencia/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/27/casal-assassinado-na-sua-residencia/" class="post-title post-url">
			Casal assassinado na sua residência		</a>
		</p>	</div>
	</div >
	<div class="post-570457 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-14">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Acidente de viação faz cinco mortos e 14 feridos em Benguela" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/05/acidente-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;acidente-210x136.jpg&quot;,&quot;279&quot;:&quot;acidente-279x220.jpg&quot;,&quot;357&quot;:&quot;acidente-357x210.jpg&quot;,&quot;750&quot;:&quot;acidente.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/27/acidente-de-viacao-faz-cinco-mortos-e-14-feridos-em-benguela/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/27/acidente-de-viacao-faz-cinco-mortos-e-14-feridos-em-benguela/" class="post-title post-url">
			Acidente de viação faz cinco mortos e 14 feridos em Benguela		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-14 clearfix">
			<script>var bs_ajax_paginate_704622807 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"14","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cc79c2d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="704622807"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="704622807" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-476799"><a href="https://www.portaldeangola.com/category/desporto/">Desporto</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-570521 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-51">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Tony Cosano mantém por mais um ano no Petro" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/tomás-faria-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;tom\u00e1s-faria-210x136.jpg&quot;,&quot;279&quot;:&quot;tom\u00e1s-faria-279x220.jpg&quot;,&quot;357&quot;:&quot;tom\u00e1s-faria-357x210.jpg&quot;,&quot;750&quot;:&quot;tom\u00e1s-faria.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/28/tony-cosano-mantem-por-mais-um-ano-no-petro/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/28/tony-cosano-mantem-por-mais-um-ano-no-petro/" class="post-title post-url">
			Tony Cosano mantém por mais um ano no Petro		</a>
		</p>	</div>
	</div >
	<div class="post-570517 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Petro confirma continuidade de Adingono" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/Lazaré-Adingono-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Lazar\u00e9-Adingono-210x136.jpg&quot;,&quot;279&quot;:&quot;Lazar\u00e9-Adingono-279x220.jpg&quot;,&quot;357&quot;:&quot;Lazar\u00e9-Adingono-357x210.jpg&quot;,&quot;750&quot;:&quot;Lazar\u00e9-Adingono.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/28/petro-confirma-continuidade-de-adingono/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/28/petro-confirma-continuidade-de-adingono/" class="post-title post-url">
			Petro confirma continuidade de Adingono		</a>
		</p>	</div>
	</div >
	<div class="post-570478 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-51">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Júlio Mendes demite-se da direcção do Vitória de Guimarães" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/Júlio-Mendes-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;J\u00falio-Mendes-210x136.jpg&quot;,&quot;279&quot;:&quot;J\u00falio-Mendes-279x220.jpg&quot;,&quot;357&quot;:&quot;J\u00falio-Mendes-357x210.jpg&quot;,&quot;750&quot;:&quot;J\u00falio-Mendes.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/27/julio-mendes-demite-se-da-direccao-do-vitoria-de-guimaraes/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/27/julio-mendes-demite-se-da-direccao-do-vitoria-de-guimaraes/" class="post-title post-url">
			Júlio Mendes demite-se da direcção do Vitória de Guimarães		</a>
		</p>	</div>
	</div >
	<div class="post-570409 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-51">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Sexta Bota de Ouro para Messi, Cristiano Ronaldo fora do top 10" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/messi-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;messi-210x136.jpg&quot;,&quot;279&quot;:&quot;messi-279x220.jpg&quot;,&quot;357&quot;:&quot;messi-357x210.jpg&quot;,&quot;750&quot;:&quot;messi.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/27/sexta-bota-de-ouro-para-messi-cristiano-ronaldo-fora-do-top-10/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/27/sexta-bota-de-ouro-para-messi-cristiano-ronaldo-fora-do-top-10/" class="post-title post-url">
			Sexta Bota de Ouro para Messi, Cristiano Ronaldo fora do top 10		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_2045141759 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2af8500"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2045141759"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2045141759" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-61 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-476811"><a href="https://www.portaldeangola.com/category/paises-da-cplp/">CPLP</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-476796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-476796"><a href="https://www.portaldeangola.com/category/paises-da-cplp/brasil/">Brasil</a></li>
	<li id="menu-item-476809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-476809"><a href="https://www.portaldeangola.com/category/paises-da-cplp/cabo-verde/">Cabo Verde</a></li>
	<li id="menu-item-476820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-476820"><a href="https://www.portaldeangola.com/category/paises-da-cplp/guine-bissau/">Guiné-Bissau</a></li>
	<li id="menu-item-476819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-250 better-anim-fade menu-item-476819"><a href="https://www.portaldeangola.com/category/paises-da-cplp/guine-equatorial/">Guiné Equatorial</a></li>
	<li id="menu-item-476812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-59 better-anim-fade menu-item-476812"><a href="https://www.portaldeangola.com/category/paises-da-cplp/mocambique/">Moçambique</a></li>
	<li id="menu-item-476795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62 better-anim-fade menu-item-476795"><a href="https://www.portaldeangola.com/category/paises-da-cplp/portugal/">Portugal</a></li>
	<li id="menu-item-476813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-476813"><a href="https://www.portaldeangola.com/category/paises-da-cplp/s-tome-e-principe/">S. Tomé e Príncipe</a></li>
	<li id="menu-item-476814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-476814"><a href="https://www.portaldeangola.com/category/paises-da-cplp/timor-leste/">Timor Leste</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-67 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-476823"><a href="https://www.portaldeangola.com/category/mais/">Mais</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-476832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-476832"><a href="https://www.portaldeangola.com/category/vida/saude/">Saúde</a></li>
	<li id="menu-item-476798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-476798"><a href="https://www.portaldeangola.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-476797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-476797"><a title="Tecnologia" href="https://www.portaldeangola.com/category/ciencias-e-tecnologia/">Tecnologia</a></li>
	<li id="menu-item-476837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-66 better-anim-fade menu-item-476837"><a href="https://www.portaldeangola.com/category/cronica/">Crónicas e Artigos</a></li>
	<li id="menu-item-476831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-258 better-anim-fade menu-item-476831"><a href="https://www.portaldeangola.com/category/vida/registo-de-memorias/">Registo de Memórias</a></li>
	<li id="menu-item-476834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-513 better-anim-fade menu-item-476834"><a href="https://www.portaldeangola.com/category/mais/video/">Vídeo</a></li>
	<li id="menu-item-476833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-476833"><a href="https://www.portaldeangola.com/category/vida/">Vida</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.portaldeangola.com">
	<input type="search" class="search-field"
	       placeholder="Pesquisar..."
	       value="" name="s"
	       title="Procurar por:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Pesquisa">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.portaldeangola.com/" itemprop="url" rel="home">
					<img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
			     alt="Portal de Angola"  data-bsrjs="https://www.portaldeangola.com/wp-content/uploads/2019/04/logo_png-22.png"  data-lazy-src="https://www.portaldeangola.com/wp-content/uploads/2019/04/logo_png-22.png" /><noscript><img id="site-logo" src="https://www.portaldeangola.com/wp-content/uploads/2019/04/logo_png-22.png"
			     alt="Portal de Angola"  data-bsrjs="https://www.portaldeangola.com/wp-content/uploads/2019/04/logo_png-22.png"  /></noscript>

			<span class="site-title">Portal de Angola - Notícias de Angola - Toda a informação sobre Angola, notícias, desporto, amizade, imóveis, mulher, saúde, classificados, auto, musica, videos, turismo, leilões, fotos</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.portaldeangola.com/" itemprop="url" rel="home">
											<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
						     alt="Portal de Angola"  data-bsrjs="https://www.portaldeangola.com/wp-content/uploads/2019/04/logo_png-22.png"  data-lazy-src="https://www.portaldeangola.com/wp-content/uploads/2019/04/logo_png-22.png" /><noscript><img src="https://www.portaldeangola.com/wp-content/uploads/2019/04/logo_png-22.png"
						     alt="Portal de Angola"  data-bsrjs="https://www.portaldeangola.com/wp-content/uploads/2019/04/logo_png-22.png"  /></noscript>				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.portaldeangola.com" rel="home""><span itemprop='name'>Início</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.portaldeangola.com/category/mundo/" ><span itemprop='name'>Mundo</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.portaldeangola.com/category/mundo/medio-oriente/" ><span itemprop='name'>Médio Oriente</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Míssil israelita atinge província síria e deixa feridos</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://www.portaldeangola.com/2019/05/28/missil-israelita-atinge-provincia-siria-e-deixa-feridos/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-570523" class="post-570523 post type-post status-publish format-standard has-post-thumbnail  category-medio-oriente tag-israel tag-missil tag-siria single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="Míssil israelita atinge província síria e deixa feridos" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/missil-4-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;missil-4-210x136.jpg&quot;,&quot;279&quot;:&quot;missil-4-279x220.jpg&quot;,&quot;357&quot;:&quot;missil-4-357x210.jpg&quot;,&quot;750&quot;:&quot;missil-4.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
																								<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">Míssil israelita atinge província síria e deixa feridos</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2019-05-28T08:04:13+00:00">Publicado em <b>28 Mai, 2019</b></time></span>
			</div>
											</div>
										</div>
																						<span class="image-credit">Um míssil é disparado do sistema de defesa antiaérea Iron Dome de Israel, projetado para interceptar e destruir foguetes de curto alcance e granadas de artilharia, ao longo da fronteira entre Israel e Gaza, em 5 de maio de 2019.

(afp_tickers)</span>
																					</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Partilhar</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F05%2F28%2Fmissil-israelita-atinge-provincia-siria-e-deixa-feridos%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=M%C3%ADssil+israelita+atinge+prov%C3%ADncia+s%C3%ADria+e+deixa+feridos @portaldeangola&url=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F05%2F28%2Fmissil-israelita-atinge-provincia-siria-e-deixa-feridos%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F05%2F28%2Fmissil-israelita-atinge-provincia-siria-e-deixa-feridos%2F&title=M%C3%ADssil+israelita+atinge+prov%C3%ADncia+s%C3%ADria+e+deixa+feridos" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F05%2F28%2Fmissil-israelita-atinge-provincia-siria-e-deixa-feridos%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=M%C3%ADssil+israelita+atinge+prov%C3%ADncia+s%C3%ADria+e+deixa+feridos&body=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F05%2F28%2Fmissil-israelita-atinge-provincia-siria-e-deixa-feridos%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=M%C3%ADssil+israelita+atinge+prov%C3%ADncia+s%C3%ADria+e+deixa+feridos %0A%0A https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F05%2F28%2Fmissil-israelita-atinge-provincia-siria-e-deixa-feridos%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=M%C3%ADssil+israelita+atinge+prov%C3%ADncia+s%C3%ADria+e+deixa+feridos https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F05%2F28%2Fmissil-israelita-atinge-provincia-siria-e-deixa-feridos%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p>Um míssil israelita atingiu na noite desta segunda-feira a província de Quneitra, no sul da Síria, deixando feridos, informou a agência oficial Sana, num ataque confirmado por Israel.</p>
 <p>O Exército de Israel confirmou que realizou um ataque aéreo contra um objectivo na vizinha Síria, e declarou que respondia a um disparo de míssil efectuado da região contra um de seus aviões.</p>
<div class="fasuoq fasuoq-clearfix fasuoq-post-inline fasuoq-float-left fasuoq-align-left fasuoq-column-1"><div id="fasuoq-479407-87070425" class="fasuoq-container fasuoq-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="479407" data-type="code"><div id="fasuoq-479407-87070425-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fasuoq-479407-87070425');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('fasuoq-479407-87070425-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3678498219" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fasuoq-479407-87070425-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3678498219" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fasuoq-479407-87070425-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3678498219" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fasuoq-479407-87070425-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3678498219" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>De acordo com a AFP, o disparo do território sírio caiu no próprio país e a missão do avião de caça israelita foi cumprida, informou o Exército através de um comunicado.</p>
 <p>A província de Quneitra fica ao lado das Colinas de Golán, cuja maior parte foi anexada e ocupada por Israel.</p>
 <p>O Observatório Sírio de Direitos Humanos (OSDH), uma ONG com sede em Londres, informou que o míssil israelita &#8220;foi disparado supostamente da parte ocupada de Golan&#8221;.</p> 									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.portaldeangola.com/tag/israel/" rel="tag">Israel</a><a href="https://www.portaldeangola.com/tag/missil/" rel="tag">Missil</a><a href="https://www.portaldeangola.com/tag/siria/" rel="tag">Síria</a>	</div>
								</article>
															</div>
							<div class="post-related">

	<div class="section-heading sh-t3 sh-s5 ">

					<span class="h-text related-posts-heading">Também pode gostar</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-569910 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-488">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Bombardeios em reduto jihadista na Síria matam 23 civis" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/03/síria-geura-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;s\u00edria-geura-86x64.jpg&quot;,&quot;210&quot;:&quot;s\u00edria-geura-210x136.jpg&quot;,&quot;279&quot;:&quot;s\u00edria-geura-279x220.jpg&quot;,&quot;357&quot;:&quot;s\u00edria-geura-357x210.jpg&quot;,&quot;750&quot;:&quot;s\u00edria-geura.jpg&quot;}}"					class="img-holder" href="https://www.portaldeangola.com/2019/05/23/bombardeios-em-reduto-jihadista-na-siria-matam-23-civis/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.portaldeangola.com/2019/05/23/bombardeios-em-reduto-jihadista-na-siria-matam-23-civis/" title="Bombardeios em reduto jihadista na Síria matam 23 civis">
			<span class="post-title">
				Bombardeios em reduto jihadista na Síria matam 23 civis			</span>
	</a>
	</p></div>
</div >
<div  class="post-569388 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-34">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Missil cai a uma milha da embaixada americana no Iraque" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/missil-3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;missil-3-86x64.jpg&quot;,&quot;210&quot;:&quot;missil-3-210x136.jpg&quot;,&quot;279&quot;:&quot;missil-3-279x220.jpg&quot;,&quot;357&quot;:&quot;missil-3-357x210.jpg&quot;,&quot;750&quot;:&quot;missil-3.jpg&quot;}}"					class="img-holder" href="https://www.portaldeangola.com/2019/05/20/missil-cai-a-uma-milha-da-embaixada-americana-no-iraque/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.portaldeangola.com/2019/05/20/missil-cai-a-uma-milha-da-embaixada-americana-no-iraque/" title="Missil cai a uma milha da embaixada americana no Iraque">
			<span class="post-title">
				Missil cai a uma milha da embaixada americana no Iraque			</span>
	</a>
	</p></div>
</div >
<div  class="post-569223 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-34">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Defesa antiaérea da Síria derruba mísseis disparados de Israel" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/MISSIL-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;MISSIL-86x64.jpg&quot;,&quot;210&quot;:&quot;MISSIL-210x136.jpg&quot;,&quot;279&quot;:&quot;MISSIL-279x220.jpg&quot;,&quot;357&quot;:&quot;MISSIL-357x210.jpg&quot;,&quot;750&quot;:&quot;MISSIL.jpg&quot;}}"					class="img-holder" href="https://www.portaldeangola.com/2019/05/18/defesa-antiaerea-da-siria-derruba-misseis-disparados-de-israel/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.portaldeangola.com/2019/05/18/defesa-antiaerea-da-siria-derruba-misseis-disparados-de-israel/" title="Defesa antiaérea da Síria derruba mísseis disparados de Israel">
			<span class="post-title">
				Defesa antiaérea da Síria derruba mísseis disparados de Israel			</span>
	</a>
	</p></div>
</div >
<div  class="post-568230 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-488">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Governo sírio avança com ofensiva em Idlib" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/03/siria-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;siria-86x64.jpg&quot;,&quot;210&quot;:&quot;siria-210x136.jpg&quot;,&quot;279&quot;:&quot;siria-279x220.jpg&quot;,&quot;357&quot;:&quot;siria-357x210.jpg&quot;,&quot;750&quot;:&quot;siria.jpg&quot;}}"					class="img-holder" href="https://www.portaldeangola.com/2019/05/10/governo-sirio-avanca-com-ofensiva-em-idlib/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.portaldeangola.com/2019/05/10/governo-sirio-avanca-com-ofensiva-em-idlib/" title="Governo sírio avança com ofensiva em Idlib">
			<span class="post-title">
				Governo sírio avança com ofensiva em Idlib			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_733066600 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[570523],"ignore_sticky_posts":1,"category__in":[488],"tag__in":[981,4299,1202],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9d88cf8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="733066600"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="733066600" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
			<div id="recent-posts-7" class=" h-ni w-bg w-bg-f9f9f9 h-c h-c-003a60 w-t primary-sidebar-widget widget widget_recent_entries">		<div class="section-heading sh-t3 sh-s5"><span class="h-text">Mais Recentes</span></div>		<ul>
											<li>
					<a href="https://www.portaldeangola.com/2019/05/28/maduro-denuncia-sabotagem-a-10-barcos-com-gasolina-rumo-a-venezuela/">Maduro denuncia sabotagem a 10 barcos com gasolina rumo à Venezuela</a>
									</li>
											<li>
					<a href="https://www.portaldeangola.com/2019/05/28/eleitores-do-ps-querem-apoio-a-recandidatura-de-marcelo/">Eleitores do PS querem apoio à recandidatura de Marcelo</a>
									</li>
											<li>
					<a href="https://www.portaldeangola.com/2019/05/28/encontrados-mais-de-50-reclusos-mortos-apos-motim-em-prisao-de-manaus/">Encontrados mais de 50 reclusos mortos após motim em prisão de Manaus</a>
									</li>
											<li>
					<a href="https://www.portaldeangola.com/2019/05/28/unita-quer-recuperar-os-restos-mortais-de-outros-dirigentes-historicos/">UNITA quer recuperar os restos mortais de outros dirigentes históricos</a>
									</li>
											<li>
					<a href="https://www.portaldeangola.com/2019/05/28/membros-da-comunidade-san-recebem-apoio/">Membros da comunidade SAN recebem apoio</a>
									</li>
											<li>
					<a href="https://www.portaldeangola.com/2019/05/28/vendedor-ambulante-agredido-ate-a-morte-no-luena/">Vendedor ambulante agredido até à morte no Luena</a>
									</li>
					</ul>
		</div><div id="fasuoq-32" class=" h-ni w-nt primary-sidebar-widget widget widget_fasuoq"><div class="fasuoq fasuoq-clearfix  fasuoq-align-center fasuoq-column-1"><div id="fasuoq-566363-177080483" class="fasuoq-container fasuoq-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="566363" data-type="code"><div id="fasuoq-566363-177080483-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fasuoq-566363-177080483');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('fasuoq-566363-177080483-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3661942753" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fasuoq-566363-177080483-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3661942753" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fasuoq-566363-177080483-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3661942753" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fasuoq-566363-177080483-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3661942753" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="fasuoq fasuoq-clearfix fasuoq-before-footer fasuoq-pubadban fasuoq-show-desktop fasuoq-show-tablet-portrait fasuoq-show-tablet-landscape fasuoq-show-phone fasuoq-loc-footer_before fasuoq-align-center fasuoq-column-1"><div id="fasuoq-490751-2061048483" class="fasuoq-container fasuoq-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="490751" data-type="code"><div id="fasuoq-490751-2061048483-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fasuoq-490751-2061048483');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('fasuoq-490751-2061048483-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fasuoq-490751-2061048483-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fasuoq-490751-2061048483-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fasuoq-490751-2061048483-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-4" class=" h-ni h-c h-c-ffffff w-t footer-widget footer-column-1 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s4 main-term-254">

		
							<a href="https://www.portaldeangola.com/category/governo/presidencia/presidente/" class="main-link">
							<span class="h-text main-term-254">
								 Presidência							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-570122 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-34">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="PR aprova Projecto de Apoio ao Crédito para agilizar produção" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/03/jlo-assinar-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jlo-assinar-86x64.jpg&quot;,&quot;210&quot;:&quot;jlo-assinar-210x136.jpg&quot;,&quot;750&quot;:&quot;jlo-assinar.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/24/pr-aprova-projecto-de-apoio-ao-credito-para-agilizar-producao/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/24/pr-aprova-projecto-de-apoio-ao-credito-para-agilizar-producao/" class="post-url post-title">
			PR aprova Projecto de Apoio ao Crédito para agilizar&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-24T15:17:56+00:00">24 Mai, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-570036 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-34">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="PR na investidura do homólogo sul-africano" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/04/JOÃO-LOURENÇO-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;JO\u00c3O-LOUREN\u00c7O-86x64.jpg&quot;,&quot;210&quot;:&quot;JO\u00c3O-LOUREN\u00c7O-210x136.jpg&quot;,&quot;750&quot;:&quot;JO\u00c3O-LOUREN\u00c7O.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/24/pr-na-investidura-do-homologo-sul-africano/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/24/pr-na-investidura-do-homologo-sul-africano/" class="post-url post-title">
			PR na investidura do homólogo sul-africano		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-24T01:20:25+00:00">24 Mai, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-569939 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-34">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Qualidade do turismo passa pela melhoria da qualidade dos serviços &#8211; PR" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/03/jlo-good-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jlo-good-86x64.jpg&quot;,&quot;210&quot;:&quot;jlo-good-210x136.jpg&quot;,&quot;750&quot;:&quot;jlo-good.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/23/qualidade-do-turismo-passa-pela-melhoria-da-qualidade-dos-servicos-pr/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/23/qualidade-do-turismo-passa-pela-melhoria-da-qualidade-dos-servicos-pr/" class="post-url post-title">
			Qualidade do turismo passa pela melhoria da qualidade dos&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-23T13:46:00+00:00">23 Mai, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-569770 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-254">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="PR visita instalações do ISTAM e Centralidade de Malanje" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/01/JLO-6.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;750&quot;:&quot;JLO-6.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/22/pr-visita-instalacoes-do-istam-e-centralidade-de-malanje/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/22/pr-visita-instalacoes-do-istam-e-centralidade-de-malanje/" class="post-url post-title">
			PR visita instalações do ISTAM e Centralidade de Malanje		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-22T14:39:26+00:00">22 Mai, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-5" class=" h-ni h-c h-c-ffffff w-t footer-widget footer-column-2 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s4 main-term-74">

		
							<a href="https://www.portaldeangola.com/category/cultura/musica/" class="main-link">
							<span class="h-text main-term-74">
								 Música							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-570422 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-74">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="As Spice Girls voltam aos palcos mas sem sucesso" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/spice-girl-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;spice-girl-86x64.jpeg&quot;,&quot;210&quot;:&quot;spice-girl-210x136.jpeg&quot;,&quot;750&quot;:&quot;spice-girl.jpeg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/27/as-spice-girls-voltam-aos-palcos-mas-sem-sucesso/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/27/as-spice-girls-voltam-aos-palcos-mas-sem-sucesso/" class="post-url post-title">
			As Spice Girls voltam aos palcos mas sem sucesso		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-27T12:31:16+00:00">27 Mai, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-569498 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-74">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Pancadaria na entrega de prémios de música do Gana" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/PANCADARIA-NO-GANA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;PANCADARIA-NO-GANA-86x64.jpg&quot;,&quot;210&quot;:&quot;PANCADARIA-NO-GANA-210x136.jpg&quot;,&quot;750&quot;:&quot;PANCADARIA-NO-GANA.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/20/pancadaria-na-entrega-de-premios-de-musica-do-gana/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/20/pancadaria-na-entrega-de-premios-de-musica-do-gana/" class="post-url post-title">
			Pancadaria na entrega de prémios de música do Gana		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-20T18:06:04+00:00">20 Mai, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-569317 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-74">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Holanda vence pela quinta vez o Festival Eurovisão da Canção" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/Duncan-Laurence-vencedor-do-Festival-Eurovisão-da-Canção-de-2019-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Duncan-Laurence-vencedor-do-Festival-Eurovis\u00e3o-da-Can\u00e7\u00e3o-de-2019-86x64.jpg&quot;,&quot;210&quot;:&quot;Duncan-Laurence-vencedor-do-Festival-Eurovis\u00e3o-da-Can\u00e7\u00e3o-de-2019-210x136.jpg&quot;,&quot;750&quot;:&quot;Duncan-Laurence-vencedor-do-Festival-Eurovis\u00e3o-da-Can\u00e7\u00e3o-de-2019.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/19/holanda-vence-pela-quinta-vez-o-festival-eurovisao-da-cancao/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/19/holanda-vence-pela-quinta-vez-o-festival-eurovisao-da-cancao/" class="post-url post-title">
			Holanda vence pela quinta vez o Festival Eurovisão da Canção		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-19T10:31:17+00:00">19 Mai, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-569215 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-74">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Moçambicana Isabel Novella canta “Metamorfose”" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/Capa-de-CD-Isabel-Novella-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Capa-de-CD-Isabel-Novella-86x64.jpg&quot;,&quot;210&quot;:&quot;Capa-de-CD-Isabel-Novella-210x136.jpg&quot;,&quot;750&quot;:&quot;Capa-de-CD-Isabel-Novella.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/17/mocambicana-isabel-novella-canta-metamorfose/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/17/mocambicana-isabel-novella-canta-metamorfose/" class="post-url post-title">
			Moçambicana Isabel Novella canta “Metamorfose”		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-17T23:14:16+00:00">17 Mai, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-7" class=" h-ni h-c h-c-ffffff w-t footer-widget footer-column-3 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s4 main-term-39">

		
							<a href="https://www.portaldeangola.com/category/ciencias-e-tecnologia/" class="main-link">
							<span class="h-text main-term-39">
								 Ciências e Tecnologia							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-570382 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-39">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Huawei impedida de permitir cartões SD nos seus smartphones" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/01/HUAWEI-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;750&quot;:&quot;HUAWEI-1.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/27/huawei-impedida-de-permitir-cartoes-sd-nos-seus-smartphones/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/27/huawei-impedida-de-permitir-cartoes-sd-nos-seus-smartphones/" class="post-url post-title">
			Huawei impedida de permitir cartões SD nos seus smartphones		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-27T09:04:42+00:00">27 Mai, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-570325 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-39">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Novos avanços tecnológicos criam robôs sexuais indistinguíveis dos humanos" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/bonecas-sexuais-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bonecas-sexuais-86x64.jpg&quot;,&quot;210&quot;:&quot;bonecas-sexuais-210x136.jpg&quot;,&quot;750&quot;:&quot;bonecas-sexuais.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/26/novos-avancos-tecnologicos-criam-robos-sexuais-indistinguiveis-dos-humanos/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/26/novos-avancos-tecnologicos-criam-robos-sexuais-indistinguiveis-dos-humanos/" class="post-url post-title">
			Novos avanços tecnológicos criam robôs sexuais&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-26T18:18:52+00:00">26 Mai, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-570077 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-39">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Empresa SpaceX lança 60 satélites para avançar com rede de internet no espaço" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/spacex-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;spacex-86x64.jpg&quot;,&quot;210&quot;:&quot;spacex-210x136.jpg&quot;,&quot;750&quot;:&quot;spacex.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/24/empresa-spacex-lanca-60-satelites-para-avancar-com-rede-de-internet-no-espaco/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/24/empresa-spacex-lanca-60-satelites-para-avancar-com-rede-de-internet-no-espaco/" class="post-url post-title">
			Empresa SpaceX lança 60 satélites para avançar com rede de&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-24T09:41:41+00:00">24 Mai, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-570076 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-39">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Zuckerberg nega que desmantelar Facebook solucione problemas da rede social" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/05/facebook-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;facebook-86x64.jpg&quot;,&quot;210&quot;:&quot;facebook-210x136.jpg&quot;,&quot;750&quot;:&quot;facebook.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/05/24/zuckerberg-nega-que-desmantelar-facebook-solucione-problemas-da-rede-social/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/05/24/zuckerberg-nega-que-desmantelar-facebook-solucione-problemas-da-rede-social/" class="post-url post-title">
			Zuckerberg nega que desmantelar Facebook solucione problemas&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-24T09:35:23+00:00">24 Mai, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-115950"><a href="https://www.portaldeangola.com/quem-somos/">Quem somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-62011"><a href="https://www.portaldeangola.com/publicidade/">Publicidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21321"><a href="https://www.portaldeangola.com/avisos-legais/">Avisos Legais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-21322"><a href="https://www.portaldeangola.com/politica-de-privacidade/">Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44713"><a href="https://www.portaldeangola.com/contactos/">Contactos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-131896"><a href="https://www.portaldeangola.com/contactos-uteis/">Contactos Úteis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-332009"><a href="https://www.portaldeangola.com/estatuto-editorial-do-portal-de-angola/">Estatuto Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21323"><a href="https://www.portaldeangola.com/sample-page/">Links</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-555939"><a href="https://www.portaldeangola.com/codigo-deontologico/">Código Deontológico</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Copyright © 2019 Portal de Angola. Todos os direitos reservados.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Desenvolvido por Jorge Monteiro						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
<div class="fasuoq fasuoq-clearfix fasuoq-after-footer fasuoq-pubadban fasuoq-show-desktop fasuoq-show-tablet-portrait fasuoq-show-tablet-landscape fasuoq-show-phone fasuoq-loc-footer_after fasuoq-align-center fasuoq-column-1"><div id="fasuoq-490751-645096157" class="fasuoq-container fasuoq-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="490751" data-type="code"><div id="fasuoq-490751-645096157-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fasuoq-490751-645096157');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('fasuoq-490751-645096157-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fasuoq-490751-645096157-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fasuoq-490751-645096157-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fasuoq-490751-645096157-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>		<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
			<div class="bs-gdpr-law">
				<p>
					Este site usa cookies para melhorar sua experiência. Vamos supor que você está bem com isso, mas você pode optar por sair, se desejar.
					<a class="bs-gdpr-accept" href="#"
					   data-cookie="show">Aceitar</a>

											<a class="bs-gdpr-more"
						   href="https://www.portaldeangola.com/politica-de-privacidade/">Leia mais</a>
									</p>
			</div>

					</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<div id="glt-translate-trigger"><span class="notranslate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Chinese (Traditional)"><a title="Chinese (Traditional)" class="nturl notranslate zh-TW flag Chinese (Traditional)"></a><li id="English"><a title="English" class="nturl notranslate en flag English"></a><li id="French"><a title="French" class="nturl notranslate fr flag French"></a><li id="Portuguese"><a title="Portuguese" class="nturl notranslate pt flag Portuguese"></a><li id="Russian"><a title="Russian" class="nturl notranslate ru flag Russian"></a><li id="Spanish"><a title="Spanish" class="nturl notranslate es flag Spanish"></a></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-pt"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'pt', includedLanguages:'zh-TW,en,fr,pt,ru,es', autoDisplay: false, gaTrack: true, gaId: 'UA-24070599-6'}, 'google_language_translator');}</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24070599-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24070599-6');
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/www.portaldeangola.com\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Pr\u00f3ximo","nav_prev":"Anterior","trans_x_of_y":"%1$s de %2$s","trans_page_x_of_y":"P\u00e1gina %1$s de %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-7","boxed":"out-full-width"},"ajax_url":"https:\/\/www.portaldeangola.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Ampliar imagem","lightbox_close":"Fechar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"Ao clicar no bot\u00e3o de inscri\u00e7\u00e3o voc\u00ea nunca mais vai perderthe new articles!","subscribed_msg":"Voc\u00ea est\u00e1 inscrito em notifica\u00e7\u00f5es","subscribe_btn":"Se inscrever","subscribed_btn":"Cancelar subscri\u00e7\u00e3o"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.portaldeangola.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Artigos<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Entrar						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.portaldeangola.com">
							<input type="search" class="search-field"
							       placeholder="Pesquisar..."
							       value="" name="s"
							       title="Procurar por:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_12589_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.portaldeangola.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Bem-vindo, faça Login na sua conta.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_12589_user_login" class="input"
						       value="" size="20"
						       placeholder="Nome de usuário ou E-mail..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_12589_user_pass"
						       class="input"
						       value="" size="20" placeholder="Senha..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.portaldeangola.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F05%2F28%2Fmissil-israelita-atinge-provincia-siria-e-deixa-feridos%2F"
						   class="go-reset-panel">Esqueceu a senha?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_12589_rememberme"
							       value="forever"  />
							<label class="remember-label">Lembra de mim</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Iniciar sessão"/>
						<input type="hidden" name="redirect_to" value="https://www.portaldeangola.com/2019/05/28/missil-israelita-atinge-provincia-siria-e-deixa-feridos/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Entrar</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recupere a sua senha.</p>
						<p>Uma senha será enviada para você.</p>
					</div>
										<form name="lostpasswordform" id="form_12589_lostpasswordform"
					      action="https://www.portaldeangola.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Nome de usuário ou Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Enviar a minha senha"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.portaldeangola.com\/wp-admin\/admin-ajax.php","post_id":"570523"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/better-post-views/js/better-post-views.min-1.5.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.portaldeangola.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-5.1.3.js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/google-language-translator/js/scripts-5.0.48.js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/js/advertising.min-1.19.1.js'></script>
<script type='text/javascript' async="async" src='https://www.portaldeangola.com/wp-content/bs-booster-cache/29c34b7eb903ce72b282a2af4fa428ce.js'></script>

<script>
var fasuoq=function(a){"use strict";return{init:function(){0==fasuoq.ads_state()&&fasuoq.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".fasuoq-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.portaldeangola.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){fasuoq.init()});

</script>
<script>
            window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            imgs = mutation.addedNodes[i].getElementsByTagName('img');
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            if ( 0 === imgs.length && 0 === iframes.length && 0 === rocket_lazy.length ) {
                                return;
                            }

                            lazyLoadInstance.update();
                        }
                    } );
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);
        </script><script data-no-minify="1" async src="https://www.portaldeangola.com/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1559033119 -->