	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="pt-PT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="pt-PT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="pt-PT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.portaldeangola.com/xmlrpc.php"/>

		<title>Panda e Ekuikui poderão ser ouvidos hoje em tribunal como declarantes &#8211; Portal de Angola</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C500%2C400italic%7CRoboto%20Condensed%3A700%2C400%7COswald&subset=" />

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="pt_pt"/>
<meta property="og:site_name" content="Portal de Angola"/>
<meta property="og:url" content="https://www.portaldeangola.com/2019/03/20/panda-e-ekuikui-poderao-ser-ouvidos-hoje-em-tribunal-como-declarantes/"/>
<meta property="og:title" content="Panda e Ekuikui poderão ser ouvidos hoje em tribunal como declarantes"/>
<meta property="og:image" content="https://www.portaldeangola.com/wp-content/uploads/2019/03/PANDA.png"/>
<meta property="og:image:alt" content="(DR)"/>
<meta property="article:section" content="Política"/>
<meta property="article:tag" content="Burla Tailandesa"/>
<meta property="og:description" content="Os ex-comandante-gerais da Polícia Nacional, Alfredo Eduardo Manuel Mingas “Panda” e José Alfredo “Ekuikui” podem ser ouvidos hoje no Tribunal Supremo como testemunhas no processo que envolve cidadãos nacionais e estrangeiros acusados de tentativa de"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.portaldeangola.com/2019/03/20/panda-e-ekuikui-poderao-ser-ouvidos-hoje-em-tribunal-como-declarantes/"/>
<meta name="twitter:title" content="Panda e Ekuikui poderão ser ouvidos hoje em tribunal como declarantes"/>
<meta name="twitter:description" content="Os ex-comandante-gerais da Polícia Nacional, Alfredo Eduardo Manuel Mingas “Panda” e José Alfredo “Ekuikui” podem ser ouvidos hoje no Tribunal Supremo como testemunhas no processo que envolve cidadãos nacionais e estrangeiros acusados de tentativa de"/>
<meta name="twitter:image" content="https://www.portaldeangola.com/wp-content/uploads/2019/03/PANDA.png"/>
<meta name="twitter:image:alt" content="(DR)"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Portal de Angola &raquo; Feed" href="https://www.portaldeangola.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Angola &raquo; Feed de comentários" href="https://www.portaldeangola.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Portal de Angola &raquo; Panda e Ekuikui poderão ser ouvidos hoje em tribunal como declarantes" href="https://www.portaldeangola.com/2019/03/20/panda-e-ekuikui-poderao-ser-ouvidos-hoje-em-tribunal-como-declarantes/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.portaldeangola.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.portaldeangola.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/google-language-translator/css/style-5.0.48.css' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/google-language-translator/css/toolbar-5.0.48.css' type='text/css' media='' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.portaldeangola.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min-4.3.3.css' type='text/css' media='all' />

<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.portaldeangola.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portaldeangola.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portaldeangola.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Polícia Nacional aprova &#8220;Manual de Relacionamento&#8221; com a Imprensa' href='https://www.portaldeangola.com/2019/03/20/policia-nacional-aprova-manuel-de-relacionamento-com-a-imprensa/' />
<link rel='next' title='Morte de dirigente da UNITA em mina de ouro no Chipindo gera troca de “mimos” com o MPLA' href='https://www.portaldeangola.com/2019/03/20/morte-de-dirigente-da-unita-em-mina-de-ouro-no-chipindo-gera-troca-de-mimos-com-o-mpla/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://www.portaldeangola.com/2019/03/20/panda-e-ekuikui-poderao-ser-ouvidos-hoje-em-tribunal-como-declarantes/" />
<link rel='shortlink' href='https://www.portaldeangola.com/?p=561201' />
<link rel="alternate" type="application/json+oembed" href="https://www.portaldeangola.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F03%2F20%2Fpanda-e-ekuikui-poderao-ser-ouvidos-hoje-em-tribunal-como-declarantes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.portaldeangola.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F03%2F20%2Fpanda-e-ekuikui-poderao-ser-ouvidos-hoje-em-tribunal-como-declarantes%2F&#038;format=xml" />
			<link rel="amphtml" href="https://www.portaldeangola.com/amp/2019/03/20/panda-e-ekuikui-poderao-ser-ouvidos-hoje-em-tribunal-como-declarantes//"/>
			<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator, #language { clear:both; width:160px; text-align:right; }#language { float:right; }#flags { text-align:right; width:165px; float:right; clear:right; }#flags ul { float:right !important; }p.hello { text-align:right; float:right; clear:both; }.glt-clear { height:0px; clear:both; margin:0px; padding:0px; }#flags { width:165px; }#flags a { display:inline-block; margin-left:2px; }#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f9040d; }.goog-te-gadget .goog-te-combo { width:100%; }</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.portaldeangola.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.portaldeangola.com/manifest.json"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.portaldeangola.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7b05fc48-1c99-4a11-8d2d-746a486262a0';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Portal de Angola";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por subscrever";
oneSignal_options['welcomeNotification']['url'] = "https://www.portaldeangola.com";
oneSignal_options['path'] = "https://www.portaldeangola.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quer mostrar notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Portal de Angola Notificações';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Portal de Angola Notificações';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEITO';
oneSignal_options['promptOptions']['cancelButtonText'] = 'DECLINO';
oneSignal_options['promptOptions']['siteName'] = 'https://www.portaldeangola.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Carregue aqui';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/03\/logoportal.png"
    },
    "url": "https:\/\/www.portaldeangola.com\/",
    "name": "Portal de Angola",
    "description": "Not\u00edcias de Angola - Toda a informa\u00e7\u00e3o sobre Angola, not\u00edcias, desporto, amizade, im\u00f3veis, mulher, sa\u00fade, classificados, auto, musica, videos, turismo, leil\u00f5es, fotos"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Portal de Angola",
    "alternateName": "Not\u00edcias de Angola - Toda a informa\u00e7\u00e3o sobre Angola, not\u00edcias, desporto, amizade, im\u00f3veis, mulher, sa\u00fade, classificados, auto, musica, videos, turismo, leil\u00f5es, fotos",
    "url": "https:\/\/www.portaldeangola.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Panda e Ekuikui poder\u00e3o ser ouvidos hoje em tribunal como declarantes",
    "description": "Os ex-comandante-gerais da Pol\u00edcia Nacional, Alfredo Eduardo Manuel Mingas \u201cPanda\u201d e Jos\u00e9 Alfredo \u201cEkuikui\u201d podem ser ouvidos hoje no Tribunal Supremo como testemunhas no processo que envolve cidad\u00e3os nacionais e estrangeiros acusados de tentativa de",
    "datePublished": "2019-03-20",
    "dateModified": "2019-03-20",
    "author": {
        "@type": "Person",
        "@id": "#person-OsvaldoNascimento",
        "name": "Osvaldo Nascimento"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/03\/PANDA.png",
        "width": 750,
        "height": 500
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.portaldeangola.com\/2019\/03\/20\/panda-e-ekuikui-poderao-ser-ouvidos-hoje-em-tribunal-como-declarantes\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://www.portaldeangola.com/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://www.portaldeangola.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.portaldeangola.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://www.portaldeangola.com/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.portaldeangola.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />

<link rel='stylesheet' id='better-reviews' href='https://www.portaldeangola.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://www.portaldeangola.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='financial-pack-pro' href='https://www.portaldeangola.com/wp-content/plugins/financial-pack-pro/css/financial-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-pack' href='https://www.portaldeangola.com/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.portaldeangola.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-embedder-pack-pro' href='https://www.portaldeangola.com/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.portaldeangola.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.portaldeangola.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.portaldeangola.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.portaldeangola.com/wp-content/themes/publisher/style-7.5.4.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-world-news' href='https://www.portaldeangola.com/wp-content/themes/publisher/includes/styles/world-news/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1553085386' href='https://www.portaldeangola.com/wp-content/bs-booster-cache/bddd729b0334e61430e4a362fc517f5a.css' type='text/css' media='all' />
<link rel="icon" href="https://www.portaldeangola.com/wp-content/uploads/2019/03/cropped-nlpda-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.portaldeangola.com/wp-content/uploads/2019/03/cropped-nlpda-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.portaldeangola.com/wp-content/uploads/2019/03/cropped-nlpda-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.portaldeangola.com/wp-content/uploads/2019/03/cropped-nlpda-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-561201 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-34 single-cat-34 single-cat-6  wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="site-name">Portal de Angola</div>
									<div class="site-description">Informação ao minuto</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.portaldeangola.com">
					<input type="text" name="s" value=""
					       placeholder="Pesquisar...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/portaldeangola" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" >  </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
<div class="rnbvo rnbvo-clearfix adloc-before-header adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_before rnbvo-align-center rnbvo-column-1"><div id="rnbvo-478243-4493449" class="rnbvo-container rnbvo-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="478243" data-type="image"><a itemprop="url" class="rnbvo-link" href="http://www.ensa.co.ao" target="_top"  rel="nofollow" ><img class="rnbvo-image" src="https://www.portaldeangola.com/wp-content/uploads/2018/10/ENSA_CampAuto_018_PortalAngola_728x90px-01.jpg" alt="Ensa" /></a></div></div>	<header id="header" class="site-header header-style-4 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/portaldeangola" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" >  </span> </a> </li> 			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Entrar							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.portaldeangola.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Bem-vindo, faça Login na sua conta.</p>
					</div>
											<div class="login-field social-login-buttons clearfix">
														<ul class="items-count-3">
																	<li class="item-1">
												<a
				rel="nofollow"
				href="https://www.portaldeangola.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F03%2F20%2Fpanda-e-ekuikui-poderao-ser-ouvidos-hoje-em-tribunal-como-declarantes%2F&provider=Facebook"
				data-provider="Facebook"
				class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Faça o login com Facebook		</a>
											</li>
																		<li class="item-2">
												<a
				rel="nofollow"
				href="https://www.portaldeangola.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F03%2F20%2Fpanda-e-ekuikui-poderao-ser-ouvidos-hoje-em-tribunal-como-declarantes%2F&provider=Google"
				data-provider="Google"
				class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
											</li>
																		<li class="item-3">
												<a
				rel="nofollow"
				href="https://www.portaldeangola.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F03%2F20%2Fpanda-e-ekuikui-poderao-ser-ouvidos-hoje-em-tribunal-como-declarantes%2F&provider=Twitter"
				data-provider="Twitter"
				class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
											</li>
																</ul>
							<div class="or-wrapper"><span
										class="or-text">Ou</span></div>
						</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Nome de usuário ou E-mail..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Senha..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.portaldeangola.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F03%2F20%2Fpanda-e-ekuikui-poderao-ser-ouvidos-hoje-em-tribunal-como-declarantes%2F"
						   class="go-reset-panel">Esqueceu a senha?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Lembra de mim</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Iniciar sessão"/>
						<input type="hidden" name="redirect_to" value="https://www.portaldeangola.com/2019/03/20/panda-e-ekuikui-poderao-ser-ouvidos-hoje-em-tribunal-como-declarantes/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Entrar</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recupere a sua senha.</p>
						<p>Uma senha será enviada para você.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://www.portaldeangola.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Nome de usuário ou Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Enviar a minha senha"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Quarta-feira, 20 Março, 2019</span>
					</li>
					<li id="menu-item-115950" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-115950"><a href="https://www.portaldeangola.com/quem-somos/">Quem somos</a></li>
<li id="menu-item-62011" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-62011"><a href="https://www.portaldeangola.com/publicidade/">Publicidade</a></li>
<li id="menu-item-21321" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21321"><a href="https://www.portaldeangola.com/avisos-legais/">Avisos Legais</a></li>
<li id="menu-item-21322" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21322"><a href="https://www.portaldeangola.com/politica-de-privacidade/">Privacidade</a></li>
<li id="menu-item-44713" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44713"><a href="https://www.portaldeangola.com/contactos/">Contactos</a></li>
<li id="menu-item-131896" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-131896"><a href="https://www.portaldeangola.com/contactos-uteis/">Contactos Úteis</a></li>
<li id="menu-item-332009" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-332009"><a href="https://www.portaldeangola.com/estatuto-editorial-do-portal-de-angola/">Estatuto Editorial</a></li>
<li id="menu-item-21323" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21323"><a href="https://www.portaldeangola.com/sample-page/">Links</a></li>
<li id="menu-item-555939" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-555939"><a href="https://www.portaldeangola.com/codigo-deontologico/">Código Deontológico</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-476793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-476793"><a href="https://www.portaldeangola.com/category/mundo/">Mundo</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-476801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-124 better-anim-fade menu-item-476801"><a href="https://www.portaldeangola.com/category/mundo/africa/">África</a></li>
	<li id="menu-item-476805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-491 better-anim-fade menu-item-476805"><a href="https://www.portaldeangola.com/category/mundo/asia/">Ásia</a></li>
	<li id="menu-item-476803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-509 better-anim-fade menu-item-476803"><a href="https://www.portaldeangola.com/category/mundo/america-do-suil/">América do Sul</a></li>
	<li id="menu-item-476802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-510 better-anim-fade menu-item-476802"><a href="https://www.portaldeangola.com/category/mundo/america-central/">América Central</a></li>
	<li id="menu-item-476806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-493 better-anim-fade menu-item-476806"><a href="https://www.portaldeangola.com/category/mundo/canada/">Canadá</a></li>
	<li id="menu-item-476807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-492 better-anim-fade menu-item-476807"><a href="https://www.portaldeangola.com/category/mundo/eua/">EUA</a></li>
	<li id="menu-item-476808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-490 better-anim-fade menu-item-476808"><a href="https://www.portaldeangola.com/category/mundo/europa/">Europa</a></li>
	<li id="menu-item-476821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-488 better-anim-fade menu-item-476821"><a href="https://www.portaldeangola.com/category/mundo/medio-oriente/">Médio Oriente</a></li>
	<li id="menu-item-476822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-511 better-anim-fade menu-item-476822"><a href="https://www.portaldeangola.com/category/mundo/mexico/">México</a></li>
	<li id="menu-item-476810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-494 better-anim-fade menu-item-476810"><a href="https://www.portaldeangola.com/category/mundo/oceania/">Oceania</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-478238" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-6 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-478238"><a href="https://www.portaldeangola.com/category/noticias/politica/">Política</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-6 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-561206 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-6">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.portaldeangola.com/category/noticias/politica/">Política</a></span></div>				<a  title="Paul Kagame já está em Luanda" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/03/jlo-e-paul-kagame-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;jlo-e-paul-kagame-210x136.jpg&quot;,&quot;279&quot;:&quot;jlo-e-paul-kagame-279x220.jpg&quot;,&quot;357&quot;:&quot;jlo-e-paul-kagame-357x210.jpg&quot;,&quot;750&quot;:&quot;jlo-e-paul-kagame.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/20/paul-kagame-ja-esta-em-luanda/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/20/paul-kagame-ja-esta-em-luanda/" class="post-title post-url">
			Paul Kagame já está em Luanda		</a>
		</p>	</div>
	</div >
	<div class="post-561201 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-34"><a href="https://www.portaldeangola.com/category/destaques/">Destaques</a></span></div>				<a  title="Panda e Ekuikui poderão ser ouvidos hoje em tribunal como declarantes" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/03/PANDA-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;PANDA-210x136.png&quot;,&quot;279&quot;:&quot;PANDA-279x220.png&quot;,&quot;357&quot;:&quot;PANDA-357x210.png&quot;,&quot;750&quot;:&quot;PANDA.png&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/20/panda-e-ekuikui-poderao-ser-ouvidos-hoje-em-tribunal-como-declarantes/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/20/panda-e-ekuikui-poderao-ser-ouvidos-hoje-em-tribunal-como-declarantes/" class="post-title post-url">
			Panda e Ekuikui poderão ser ouvidos hoje em tribunal como declarantes		</a>
		</p>	</div>
	</div >
	<div class="post-561200 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-6">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.portaldeangola.com/category/noticias/politica/">Política</a></span></div>				<a  title="Polícia Nacional aprova &#8220;Manual de Relacionamento&#8221; com a Imprensa" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/03/pna-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pna-1-210x136.jpg&quot;,&quot;279&quot;:&quot;pna-1-279x220.jpg&quot;,&quot;357&quot;:&quot;pna-1-357x210.jpg&quot;,&quot;750&quot;:&quot;pna-1.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/20/policia-nacional-aprova-manuel-de-relacionamento-com-a-imprensa/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/20/policia-nacional-aprova-manuel-de-relacionamento-com-a-imprensa/" class="post-title post-url">
			Polícia Nacional aprova &#8220;Manual de Relacionamento&#8221; com a Imprensa		</a>
		</p>	</div>
	</div >
	<div class="post-561189 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-34"><a href="https://www.portaldeangola.com/category/destaques/">Destaques</a></span></div>				<a  title="Executivo vai &#8220;diminuir&#8221; intervenção dos Ministérios nos municípios" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/11/adão-de-almeida-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ad\u00e3o-de-almeida-210x136.jpg&quot;,&quot;279&quot;:&quot;ad\u00e3o-de-almeida-279x220.jpg&quot;,&quot;357&quot;:&quot;ad\u00e3o-de-almeida-357x210.jpg&quot;,&quot;750&quot;:&quot;ad\u00e3o-de-almeida.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/20/executivo-vai-diminuir-intervencao-dos-ministerios-nos-municipios/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/20/executivo-vai-diminuir-intervencao-dos-ministerios-nos-municipios/" class="post-title post-url">
			Executivo vai &#8220;diminuir&#8221; intervenção dos Ministérios nos municípios		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-6 clearfix">
			<script>var bs_ajax_paginate_805364583 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"6","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"696276c"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="805364583"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="805364583" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-476792"><a href="https://www.portaldeangola.com/category/noticias/sociedade/">Sociedade</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-3 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-561185 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.portaldeangola.com/category/noticias/sociedade/">Sociedade</a></span></div>				<a  title="Bornito de Sousa conforta sinistrados da Catumbela" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/03/bornito-de-sousa-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;bornito-de-sousa-210x136.jpg&quot;,&quot;279&quot;:&quot;bornito-de-sousa-279x220.jpg&quot;,&quot;357&quot;:&quot;bornito-de-sousa-357x210.jpg&quot;,&quot;750&quot;:&quot;bornito-de-sousa.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/20/bornito-de-sousa-conforta-sinistrados-da-catumbela/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/20/bornito-de-sousa-conforta-sinistrados-da-catumbela/" class="post-title post-url">
			Bornito de Sousa conforta sinistrados da Catumbela		</a>
		</p>	</div>
	</div >
	<div class="post-561168 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.portaldeangola.com/category/noticias/sociedade/">Sociedade</a></span></div>				<a  title="Autocarro da Macon capota e causa três mortos e dezenas de feridos" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/03/MACON-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MACON-210x136.jpg&quot;,&quot;279&quot;:&quot;MACON-279x220.jpg&quot;,&quot;357&quot;:&quot;MACON-357x210.jpg&quot;,&quot;750&quot;:&quot;MACON.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/20/autocarro-da-macon-capota-e-causa-tres-mortos-e-dezenas-de-feridos/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/20/autocarro-da-macon-capota-e-causa-tres-mortos-e-dezenas-de-feridos/" class="post-title post-url">
			Autocarro da Macon capota e causa três mortos e dezenas de feridos		</a>
		</p>	</div>
	</div >
	<div class="post-561165 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-34"><a href="https://www.portaldeangola.com/category/destaques/">Destaques</a></span></div>				<a  title="Polícia vai ter formação sobre direitos humanos" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/10/PNA-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;PNA-210x136.jpg&quot;,&quot;279&quot;:&quot;PNA-279x220.jpg&quot;,&quot;357&quot;:&quot;PNA-357x210.jpg&quot;,&quot;750&quot;:&quot;PNA.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/20/policia-vai-ter-formacao-sobre-direitos-humanos/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/20/policia-vai-ter-formacao-sobre-direitos-humanos/" class="post-title post-url">
			Polícia vai ter formação sobre direitos humanos		</a>
		</p>	</div>
	</div >
	<div class="post-561155 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-215">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-215"><a href="https://www.portaldeangola.com/category/governo/ministerios/ministerio-do-interior/">Ministério do Interior</a></span></div>				<a  title="País com dois mil casos em excesso de prisão preventiva" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/08/cadeia-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;cadeia-210x136.jpg&quot;,&quot;279&quot;:&quot;cadeia-279x220.jpg&quot;,&quot;357&quot;:&quot;cadeia-357x210.jpg&quot;,&quot;750&quot;:&quot;cadeia.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/20/pais-com-dois-mil-casos-em-excesso-de-prisao-preventiva/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/20/pais-com-dois-mil-casos-em-excesso-de-prisao-preventiva/" class="post-title post-url">
			País com dois mil casos em excesso de prisão preventiva		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_245249887 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"3","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a8a17e9"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="245249887"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="245249887" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-476794"><a href="https://www.portaldeangola.com/category/economia/">Economia</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-5 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-561191 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.portaldeangola.com/category/economia/">Economia</a></span></div>				<a  title="Operadores do sector piscatório beneficiam de subvenção aos combustíveis" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/10/0389947fc-a397-4361-97d6-6b1c4fa56a4e-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;0389947fc-a397-4361-97d6-6b1c4fa56a4e-210x136.jpg&quot;,&quot;279&quot;:&quot;0389947fc-a397-4361-97d6-6b1c4fa56a4e-279x220.jpg&quot;,&quot;357&quot;:&quot;0389947fc-a397-4361-97d6-6b1c4fa56a4e-357x210.jpg&quot;,&quot;750&quot;:&quot;0389947fc-a397-4361-97d6-6b1c4fa56a4e.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/20/operadores-do-sector-piscatorio-beneficiam-de-subvencao-aos-combustiveis/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/20/operadores-do-sector-piscatorio-beneficiam-de-subvencao-aos-combustiveis/" class="post-title post-url">
			Operadores do sector piscatório beneficiam de subvenção aos combustíveis		</a>
		</p>	</div>
	</div >
	<div class="post-561178 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-34"><a href="https://www.portaldeangola.com/category/destaques/">Destaques</a></span></div>				<a  title="Vice-presidente em Benguela para impulsionar pescas e produção de sal" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/02/Bornito-de-sousa-vice-pr-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Bornito-de-sousa-vice-pr-210x136.png&quot;,&quot;279&quot;:&quot;Bornito-de-sousa-vice-pr-279x220.png&quot;,&quot;357&quot;:&quot;Bornito-de-sousa-vice-pr-357x210.png&quot;,&quot;750&quot;:&quot;Bornito-de-sousa-vice-pr.png&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/20/vice-presidente-em-benguela-para-impulsionar-pescas-e-producao-de-sal/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/20/vice-presidente-em-benguela-para-impulsionar-pescas-e-producao-de-sal/" class="post-title post-url">
			Vice-presidente em Benguela para impulsionar pescas e produção de sal		</a>
		</p>	</div>
	</div >
	<div class="post-561171 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.portaldeangola.com/category/economia/">Economia</a></span></div>				<a  title="Índia procura estreitar relações com a África" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/03/áfrica-india-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u00e1frica-india-210x136.jpg&quot;,&quot;279&quot;:&quot;\u00e1frica-india-279x220.jpg&quot;,&quot;357&quot;:&quot;\u00e1frica-india-357x210.jpg&quot;,&quot;750&quot;:&quot;\u00e1frica-india.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/20/india-procura-estreitar-relacoes-com-a-africa/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/20/india-procura-estreitar-relacoes-com-a-africa/" class="post-title post-url">
			Índia procura estreitar relações com a África		</a>
		</p>	</div>
	</div >
	<div class="post-561094 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.portaldeangola.com/category/economia/">Economia</a></span></div>				<a  title="&#8220;Condicionamentos&#8221; na distribuição de combustíveis em Luanda" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/03/FALTA-DE-COMBUSTÍVEIS-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FALTA-DE-COMBUST\u00cdVEIS-210x136.jpg&quot;,&quot;279&quot;:&quot;FALTA-DE-COMBUST\u00cdVEIS-279x220.jpg&quot;,&quot;357&quot;:&quot;FALTA-DE-COMBUST\u00cdVEIS-357x210.jpg&quot;,&quot;750&quot;:&quot;FALTA-DE-COMBUST\u00cdVEIS.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/20/condicionamentos-na-distribuicao-de-combustiveis-em-luanda/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/20/condicionamentos-na-distribuicao-de-combustiveis-em-luanda/" class="post-title post-url">
			&#8220;Condicionamentos&#8221; na distribuição de combustíveis em Luanda		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-5 clearfix">
			<script>var bs_ajax_paginate_191742321 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"5","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"43ab720"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="191742321"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="191742321" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-476791"><a href="https://www.portaldeangola.com/category/noticias/regioes/">Regiões</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-14 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-561205 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-14">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.portaldeangola.com/category/noticias/regioes/">Regiões</a></span></div>				<a  title="Morte de dirigente da UNITA em mina de ouro no Chipindo gera troca de “mimos” com o MPLA" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/05/MPLA-VS-UNITA-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MPLA-VS-UNITA-210x136.jpg&quot;,&quot;279&quot;:&quot;MPLA-VS-UNITA-279x220.jpg&quot;,&quot;357&quot;:&quot;MPLA-VS-UNITA-357x210.jpg&quot;,&quot;750&quot;:&quot;MPLA-VS-UNITA.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/20/morte-de-dirigente-da-unita-em-mina-de-ouro-no-chipindo-gera-troca-de-mimos-com-o-mpla/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/20/morte-de-dirigente-da-unita-em-mina-de-ouro-no-chipindo-gera-troca-de-mimos-com-o-mpla/" class="post-title post-url">
			Morte de dirigente da UNITA em mina de ouro no Chipindo gera troca de “mimos” com o&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-561197 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-14">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.portaldeangola.com/category/noticias/regioes/">Regiões</a></span></div>				<a  title="Três mortos no balanço provisório das chuvas em Luanda" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/03/CHUVA-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;CHUVA-1-210x136.jpg&quot;,&quot;279&quot;:&quot;CHUVA-1-279x220.jpg&quot;,&quot;357&quot;:&quot;CHUVA-1-357x210.jpg&quot;,&quot;750&quot;:&quot;CHUVA-1.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/20/tres-mortos-no-balanco-provisorio-das-chuvas-em-luanda/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/20/tres-mortos-no-balanco-provisorio-das-chuvas-em-luanda/" class="post-title post-url">
			Três mortos no balanço provisório das chuvas em Luanda		</a>
		</p>	</div>
	</div >
	<div class="post-561196 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-14">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.portaldeangola.com/category/noticias/regioes/">Regiões</a></span></div>				<a  title="Doenças matam 75 bovinos na Huíla" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/12/GADO-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;GADO-210x136.jpg&quot;,&quot;279&quot;:&quot;GADO-279x220.jpg&quot;,&quot;357&quot;:&quot;GADO-357x210.jpg&quot;,&quot;750&quot;:&quot;GADO.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/20/doencas-matam-75-bovinos-na-huila/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/20/doencas-matam-75-bovinos-na-huila/" class="post-title post-url">
			Doenças matam 75 bovinos na Huíla		</a>
		</p>	</div>
	</div >
	<div class="post-561137 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-14">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.portaldeangola.com/category/noticias/regioes/">Regiões</a></span></div>				<a  title="Atendidos mais de 50 casos de violência doméstica em dois meses" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/12/violencia-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;violencia-210x136.jpg&quot;,&quot;279&quot;:&quot;violencia-279x220.jpg&quot;,&quot;357&quot;:&quot;violencia-357x210.jpg&quot;,&quot;750&quot;:&quot;violencia.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/20/atendidos-mais-de-50-casos-de-violencia-domestica-em-dois-meses/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/20/atendidos-mais-de-50-casos-de-violencia-domestica-em-dois-meses/" class="post-title post-url">
			Atendidos mais de 50 casos de violência doméstica em dois meses		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-14 clearfix">
			<script>var bs_ajax_paginate_279794616 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"14","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cc79c2d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="279794616"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="279794616" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-476799"><a href="https://www.portaldeangola.com/category/desporto/">Desporto</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-561145 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-51">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-51"><a href="https://www.portaldeangola.com/category/desporto/futebol/">Futebol</a></span></div>				<a  title="Marco Silva multado em 14.000 euros pela Federação Inglesa de futebol" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/03/TREINADOR-MACO-SILVA-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;TREINADOR-MACO-SILVA-210x136.jpg&quot;,&quot;279&quot;:&quot;TREINADOR-MACO-SILVA-279x220.jpg&quot;,&quot;357&quot;:&quot;TREINADOR-MACO-SILVA-357x210.jpg&quot;,&quot;750&quot;:&quot;TREINADOR-MACO-SILVA.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/20/marco-silva-multado-em-14-000-euros-pela-federacao-inglesa-de-futebol/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/20/marco-silva-multado-em-14-000-euros-pela-federacao-inglesa-de-futebol/" class="post-title post-url">
			Marco Silva multado em 14.000 euros pela Federação Inglesa de futebol		</a>
		</p>	</div>
	</div >
	<div class="post-561136 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-51">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-51"><a href="https://www.portaldeangola.com/category/desporto/futebol/">Futebol</a></span></div>				<a  title="Confirmada condenação de ex-treinador de futebol por pornografia de menores" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/03/condenado-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;condenado-210x136.jpg&quot;,&quot;279&quot;:&quot;condenado-279x220.jpg&quot;,&quot;357&quot;:&quot;condenado-357x210.jpg&quot;,&quot;750&quot;:&quot;condenado.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/20/confirmada-condenacao-de-ex-treinador-de-futebol-por-pornografia-de-menores/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/20/confirmada-condenacao-de-ex-treinador-de-futebol-por-pornografia-de-menores/" class="post-title post-url">
			Confirmada condenação de ex-treinador de futebol por pornografia de menores		</a>
		</p>	</div>
	</div >
	<div class="post-561134 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-51">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-51"><a href="https://www.portaldeangola.com/category/desporto/futebol/">Futebol</a></span></div>				<a  title="Futebol: Selecção Olímpica esboça recepção à África do Sul" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/03/Selecção-olímpica-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Selec\u00e7\u00e3o-ol\u00edmpica-210x136.jpg&quot;,&quot;279&quot;:&quot;Selec\u00e7\u00e3o-ol\u00edmpica-279x220.jpg&quot;,&quot;357&quot;:&quot;Selec\u00e7\u00e3o-ol\u00edmpica-357x210.jpg&quot;,&quot;750&quot;:&quot;Selec\u00e7\u00e3o-ol\u00edmpica.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/20/futebol-seleccao-olimpica-esboca-recepcao-a-africa-do-sul/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/20/futebol-seleccao-olimpica-esboca-recepcao-a-africa-do-sul/" class="post-title post-url">
			Futebol: Selecção Olímpica esboça recepção à África do Sul		</a>
		</p>	</div>
	</div >
	<div class="post-561130 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.portaldeangola.com/category/desporto/basquetebol/">Basquetebol</a></span></div>				<a  title="Basquetebol: Petro vence Marinha na segunda &#8220;mão&#8221; da Taça de Angola" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/03/Petro-de-Luanda-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Petro-de-Luanda-210x136.jpg&quot;,&quot;279&quot;:&quot;Petro-de-Luanda-279x220.jpg&quot;,&quot;357&quot;:&quot;Petro-de-Luanda-357x210.jpg&quot;,&quot;750&quot;:&quot;Petro-de-Luanda.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/20/basquetebol-petro-vence-marinha-na-segunda-mao-da-taca-de-angola/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/20/basquetebol-petro-vence-marinha-na-segunda-mao-da-taca-de-angola/" class="post-title post-url">
			Basquetebol: Petro vence Marinha na segunda &#8220;mão&#8221; da Taça de Angola		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_2002697464 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2af8500"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2002697464"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2002697464" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-61 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-476811"><a href="https://www.portaldeangola.com/category/paises-da-cplp/">CPLP</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-476796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-476796"><a href="https://www.portaldeangola.com/category/paises-da-cplp/brasil/">Brasil</a></li>
	<li id="menu-item-476809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-476809"><a href="https://www.portaldeangola.com/category/paises-da-cplp/cabo-verde/">Cabo Verde</a></li>
	<li id="menu-item-476820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-476820"><a href="https://www.portaldeangola.com/category/paises-da-cplp/guine-bissau/">Guiné-Bissau</a></li>
	<li id="menu-item-476819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-250 better-anim-fade menu-item-476819"><a href="https://www.portaldeangola.com/category/paises-da-cplp/guine-equatorial/">Guiné Equatorial</a></li>
	<li id="menu-item-476812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-59 better-anim-fade menu-item-476812"><a href="https://www.portaldeangola.com/category/paises-da-cplp/mocambique/">Moçambique</a></li>
	<li id="menu-item-476795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62 better-anim-fade menu-item-476795"><a href="https://www.portaldeangola.com/category/paises-da-cplp/portugal/">Portugal</a></li>
	<li id="menu-item-476813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-476813"><a href="https://www.portaldeangola.com/category/paises-da-cplp/s-tome-e-principe/">S. Tomé e Príncipe</a></li>
	<li id="menu-item-476814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-476814"><a href="https://www.portaldeangola.com/category/paises-da-cplp/timor-leste/">Timor Leste</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-67 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-476823"><a href="https://www.portaldeangola.com/category/mais/">Mais</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-476832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-476832"><a href="https://www.portaldeangola.com/category/vida/saude/">Saúde</a></li>
	<li id="menu-item-476798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-476798"><a href="https://www.portaldeangola.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-476797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-476797"><a title="Tecnologia" href="https://www.portaldeangola.com/category/ciencias-e-tecnologia/">Tecnologia</a></li>
	<li id="menu-item-476837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-66 better-anim-fade menu-item-476837"><a href="https://www.portaldeangola.com/category/cronica/">Crónicas e Artigos</a></li>
	<li id="menu-item-476831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-258 better-anim-fade menu-item-476831"><a href="https://www.portaldeangola.com/category/vida/registo-de-memorias/">Registo de Memórias</a></li>
	<li id="menu-item-476834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-513 better-anim-fade menu-item-476834"><a href="https://www.portaldeangola.com/category/mais/videos/">Vídeos</a></li>
	<li id="menu-item-476833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-476833"><a href="https://www.portaldeangola.com/category/vida/">Vida</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.portaldeangola.com">
	<input type="search" class="search-field"
	       placeholder="Pesquisar..."
	       value="" name="s"
	       title="Procurar por:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Pesquisa">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.portaldeangola.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.portaldeangola.com/wp-content/uploads/2019/03/logoportal.png"
			     alt="Portal de Angola"  data-bsrjs="https://www.portaldeangola.com/wp-content/uploads/2019/03/logoportal.png"  />

			<span class="site-title">Portal de Angola - Notícias de Angola - Toda a informação sobre Angola, notícias, desporto, amizade, imóveis, mulher, saúde, classificados, auto, musica, videos, turismo, leilões, fotos</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.portaldeangola.com/" itemprop="url" rel="home">
											<img src="https://www.portaldeangola.com/wp-content/uploads/2019/03/logoportal.png"
						     alt="Portal de Angola"  data-bsrjs="https://www.portaldeangola.com/wp-content/uploads/2019/03/logoportal.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.portaldeangola.com" rel="home""><span itemprop='name'>Início</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.portaldeangola.com/category/destaques/" ><span itemprop='name'>Destaques</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Panda e Ekuikui poderão ser ouvidos hoje em tribunal como declarantes</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.portaldeangola.com/2019/03/20/panda-e-ekuikui-poderao-ser-ouvidos-hoje-em-tribunal-como-declarantes/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-561201" class="post-561201 post type-post status-publish format-standard has-post-thumbnail  category-destaques category-politica tag-burla-tailandesa single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Panda e Ekuikui poderão ser ouvidos hoje em tribunal como declarantes</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-34"><a href="https://www.portaldeangola.com/category/destaques/">Destaques</a></span><span class="term-badge term-6"><a href="https://www.portaldeangola.com/category/noticias/politica/">Política</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.portaldeangola.com/author/osvaldo-nascimento/"
		   title="Artigos de autor"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://secure.gravatar.com/avatar/0ead34b6bd1fdce61b48a770bb1fb55b?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Por <b>Osvaldo Nascimento</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2019-03-20T13:06:40+00:00">Publicado em <b>20 Mar, 2019</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<figure><a class="post-thumbnail open-lightbox" href="https://www.portaldeangola.com/wp-content/uploads/2019/03/PANDA.png"><img  alt="" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/03/PANDA.png">						</a>
													<figcaption class="wp-caption-text">(DR)</figcaption>
							</figure>
											</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Partilhar</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F03%2F20%2Fpanda-e-ekuikui-poderao-ser-ouvidos-hoje-em-tribunal-como-declarantes%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Panda+e+Ekuikui+poder%C3%A3o+ser+ouvidos+hoje+em+tribunal+como+declarantes @portaldeangola&url=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F03%2F20%2Fpanda-e-ekuikui-poderao-ser-ouvidos-hoje-em-tribunal-como-declarantes%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F03%2F20%2Fpanda-e-ekuikui-poderao-ser-ouvidos-hoje-em-tribunal-como-declarantes%2F&title=Panda+e+Ekuikui+poder%C3%A3o+ser+ouvidos+hoje+em+tribunal+como+declarantes" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F03%2F20%2Fpanda-e-ekuikui-poderao-ser-ouvidos-hoje-em-tribunal-como-declarantes%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Panda+e+Ekuikui+poder%C3%A3o+ser+ouvidos+hoje+em+tribunal+como+declarantes&body=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F03%2F20%2Fpanda-e-ekuikui-poderao-ser-ouvidos-hoje-em-tribunal-como-declarantes%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Panda+e+Ekuikui+poder%C3%A3o+ser+ouvidos+hoje+em+tribunal+como+declarantes %0A%0A https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F03%2F20%2Fpanda-e-ekuikui-poderao-ser-ouvidos-hoje-em-tribunal-como-declarantes%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=Panda+e+Ekuikui+poder%C3%A3o+ser+ouvidos+hoje+em+tribunal+como+declarantes https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F03%2F20%2Fpanda-e-ekuikui-poderao-ser-ouvidos-hoje-em-tribunal-como-declarantes%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>Os ex-comandante-gerais da Polícia Nacional, Alfredo Eduardo Manuel Mingas “Panda” e José Alfredo “Ekuikui” podem ser ouvidos hoje no Tribunal Supremo como testemunhas no processo que envolve cidadãos nacionais e estrangeiros acusados de tentativa de burla ao Estado de 500 milhões de dólares com isco de 50 mil milhões.</p>
 <p>De acordo com OPAÍS, os dois antigos comissários-gerais compareceram ontem no Palácio da Justiça, em Luanda, para prestarem declarações nessa condição, mas, atendendo o adiantar da hora, o juiz da causa, Domingos Mesquita, com a anuência dos juízes assessores, das instâncias do Ministério Público e dos advogados, optou pelo adiamento. </p>
<div class="rnbvo rnbvo-clearfix rnbvo-post-inline rnbvo-float-left rnbvo-align-left rnbvo-column-1"><div id="rnbvo-479407-1843622129" class="rnbvo-container rnbvo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="479407" data-type="code"><span id="rnbvo-479407-1843622129-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rnbvo-479407-1843622129');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('rnbvo-479407-1843622129-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3678498219" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rnbvo-479407-1843622129-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3678498219" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rnbvo-479407-1843622129-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3678498219" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rnbvo-479407-1843622129-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="3678498219" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>Durante a sessão, o tribunal inquiriu dois ex-técnicos da extinta Unidade Técnica para o Investimento Privado (UTIP) que integraram a equipa técnica que tratou da proposta de investimento privado da empresa tailandesa Centennial Energy (Thailand), Company, nomeadamente, Eusébio Américo Sapalo e Sílvia Irma da Cunha Fernandes.</p>
 <p>Em declaração à instância do juiz da causa, a antiga chefe do departamento jurídico da extinta UTIP, Sílvia Fernandes, revelou que a primeira vez que viu a carta dada como forjada, com assinatura (declarada falsa em tribunal) do vice-presidente da República, Bornito de Sousa, dando conta de que o investimento tailandês seria bem-vindo ao país, lhe foi exibida pela pastora e empresária Celeste de Brito. </p>
 <p>Declarou que tal ocorreu no dia em que ela foi à UTIP para dar a conhecer a intenção dos seus parceiros tailandeses investirem 50 mil milhões de dólares em projectos de carácter social e humanitário. Na ocasião, mostrou-se um dossier que carregava consigo, do qual faziam parte uma fotocopia do cheque contendo o montante acima mencionado, o manifesto de intenção de investir em Angola, a carta contendo a assinatura de Bornito de Sousa alegadamente forjada.</p>
 <p>Para além destes documentos em físico, o dossier incluía uma pendrive contendo ilustrações de um projecto de uma cooperativa das Forças Armadas Angolanas que almejava concretizar. Surpreso com o que acabava de ouvir, o juiz Domingos Mesquita questionou a testemunha se tinha certeza do que estava a dizer, ao que ela respondeu positivamente. </p>
 <p>O espanto devia-se ao facto de tanto Celeste de Brito, como os demais arguidos e os declarantes ouvidos em tribunal não conseguirem esclarecer ao certo de quem partiu a carta. Alguns deles tentaram atribuir a responsabilidade ao prófugo Pierre René, o canadiano que saiu do país meses antes de os seus sócios terem sido detidos. Durante o encontro que manteve com a empresária, que se fazia acompanhar por dois dos seus colaboradores, acordaram que no dia seguinte lhe seriam enviados os referidos documentos por email.</p>
 <p>O que se concretizou, entretanto, sem a carta presumivelmente com a assinatura falsificada. Nos encontros seguintes, que serviram para preparar a vinda da delegação tailandesa ao país, foram lhe apresentados todos os documentos, com excepção da aludida carta. Domingos Mesquita localizou um exemplar do documento contendo a suposta assinatura de Bornito de Sousa para que a depoente pudesse confirmar se era aquela a que se estava a se referir. Sem rodeios, Sílvia Fernandes, de 26 anos, não hesitou em confirmar. Carlos Salumbongo, advogado de Celeste de Brito e dos tailandeses, que se havia abstido de lhe fazer qualquer pergunta, fez um comentário que mereceu uma chamada de atenção do juiz que conduzia o interrogatório.</p>
 <p>Documento “desaparece” do processo</p>
 <p>A ausência nos autos de um documento que a UTIP terá enviado ao Banco de Negócios Internacional (BNI), pedindo explicações sobre os resultados das diligências para se aferir a autenticidade do cheque de 50 mil milhões de dólares e se tinha cobertura, mereceu a atenção de Evaristo Maneco, advogado de Norberto Garcia, ex-director desse gabinete afecto ao Presidente da República. Questionada sobre o assunto, a jurista Sílvia Fernandes declarou que não foi ela quem fez o documento e que, na altura da sua elaboração se encontrava no exterior do país. Declarou que o dossier dos tailandeses que tinha no seu gabinete foi entregue por completo aos peritos da Procuradoria Geral da República, que o requisitaram.</p>
 <p>Contou ainda que durante a reunião que mantiveram na sede do Banco Nacional de Angola (BNA) com José de Lima Massano, coadjuvado por um dos seus administradores, o alegado bilionário tailandês, Raveeroj Rithchoteanan, propôs fazer um negócio de ouro, algo que não era o objecto da reunião. De acordo com a testemunha, a audiência, solicitada pela UTIP, visava apenas a materialização da operação bancária e a apresentação, ao governador do banco central angolano, da forma como haveria de se processar o investimento. </p>
 <p>Já Eusébio Américo Sapalo, ex-consultor do departamento jurídico da extinta UTIP, reafirmou que a sua antiga instituição fez diligências junto da Unidade de Informação Financeira (UIF) e do BNI para aferir a autenticidade do cheque e se tinha cobertura, no entanto, as respostas não foram conclusivas.</p>
 <p>A última informação que receberam da UIF foi de que ainda não tinham uma resposta concreta e que continuavam a aguardar. Quando tivessem, haveriam de comunicar. “O BNI disse que das diligências feitas via electrónica não tinham uma resposta e recomendou à UTIP a diligenciar junto de outras instituições”, frisou. Acrescentou que “ficamos surpreendidos e não conseguimos compreender por que razão, a UTIP não tinha essa competência”. Além dos dois antigos comissários- gerais vão ser inquiridos a ex-directora adjunta dessa instituição, Cláudia Pedro, e Agostinho Kassinda, ambos também arrolados como testemunhas.</p> <div class="rnbvo rnbvo-clearfix rnbvo-post-bottom rnbvo-float-center rnbvo-align-center rnbvo-column-1"><div id="rnbvo-478255-572390006" class="rnbvo-container rnbvo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="478255" data-type="code"><span id="rnbvo-478255-572390006-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rnbvo-478255-572390006');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('rnbvo-478255-572390006-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="1690329772" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rnbvo-478255-572390006-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="1690329772" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rnbvo-478255-572390006-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="1690329772" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rnbvo-478255-572390006-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="1690329772" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>

					<div class="entry-terms post-tags clearfix style-1">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.portaldeangola.com/tag/burla-tailandesa/" rel="tag">Burla Tailandesa</a>	</div>
		</article>
			</div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="rnbvo-4" class=" h-ni w-bg w-bg-f9f9f9 w-nt primary-sidebar-widget widget widget_rnbvo"><div class="rnbvo rnbvo-clearfix  rnbvo-align-center rnbvo-column-1"><div id="rnbvo-525895-272082392" class="rnbvo-container rnbvo-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="525895" data-type="image"><a itemprop="url" class="rnbvo-link" href="http://www.radiokwanzario.com.br" target="_blank"  rel="nofollow" ><img class="rnbvo-image" src="https://www.portaldeangola.com/wp-content/uploads/2018/09/radiokwanzario.jpg" alt="Radio Kwanza Rio" /></a></div></div></div>		<div id="recent-posts-7" class=" h-ni w-bg w-bg-f9f9f9 w-t primary-sidebar-widget widget widget_recent_entries">		<div class="section-heading sh-t3 sh-s5"><span class="h-text">Mais Recentes</span></div>		<ul>
											<li>
					<a href="https://www.portaldeangola.com/2019/03/20/chefe-da-diplomacia-dos-eua-visita-aliados-arabes-no-medio-oriente/">Chefe da diplomacia dos EUA visita aliados árabes no Médio Oriente</a>
									</li>
											<li>
					<a href="https://www.portaldeangola.com/2019/03/20/michael-jackson-defendido-por-uma-das-criancas-que-aparecem-no-documentario-leaving-neverland/">Michael Jackson defendido por uma das crianças que aparecem no documentário “Leaving Neverland”</a>
									</li>
											<li>
					<a href="https://www.portaldeangola.com/2019/03/20/paul-kagame-ja-esta-em-luanda/">Paul Kagame já está em Luanda</a>
									</li>
											<li>
					<a href="https://www.portaldeangola.com/2019/03/20/morte-de-dirigente-da-unita-em-mina-de-ouro-no-chipindo-gera-troca-de-mimos-com-o-mpla/">Morte de dirigente da UNITA em mina de ouro no Chipindo gera troca de “mimos” com o MPLA</a>
									</li>
											<li>
					<a href="https://www.portaldeangola.com/2019/03/20/panda-e-ekuikui-poderao-ser-ouvidos-hoje-em-tribunal-como-declarantes/">Panda e Ekuikui poderão ser ouvidos hoje em tribunal como declarantes</a>
									</li>
											<li>
					<a href="https://www.portaldeangola.com/2019/03/20/policia-nacional-aprova-manuel-de-relacionamento-com-a-imprensa/">Polícia Nacional aprova &#8220;Manual de Relacionamento&#8221; com a Imprensa</a>
									</li>
											<li>
					<a href="https://www.portaldeangola.com/2019/03/20/xi-jinping-na-europa-para-consolidar-relacao-apesar-da-suspeicao-dos-eua/">Xi Jinping na Europa para consolidar relação apesar da suspeição dos EUA</a>
									</li>
											<li>
					<a href="https://www.portaldeangola.com/2019/03/20/tres-mortos-no-balanco-provisorio-das-chuvas-em-luanda/">Três mortos no balanço provisório das chuvas em Luanda</a>
									</li>
					</ul>
		</div><div id="bsfp-cryptocurrency-table-3" class=" h-ni w-bg w-bg-f9f9f9 w-t primary-sidebar-widget widget widget_bsfp-cryptocurrency-table"><div class="section-heading sh-t3 sh-s5"><span class="h-text">Crypto Moeda </span></div>		<div class="bsfp-table bsfp-table-cryptocurrency better-studio-shortcode bsfp-clearfix bsfp-scheme-light  "
					>
						<div class="fpt-wrapper-body fpt-style-style-4">
				<table class='bs-fpt bs-fpt-4 bs-fpt-t3 bs-fpt-s1' cellpadding="3">
	<thead>
	<tr>
		<td>Nome</td>
		<td>Preço</td>
		<td>Valor de mercado</td>
		<td>Câmbio % (7D)</td>
	</tr>
	</thead>
	<tbody>
			<tr>
			<td class="fpt-td-name">
				<span class="fpt-name">Bitcoin</span>
			</td>

			<td class="fpt-td-price">
									<div class="fp-price">$4,022.90</div>
							</td>

			<td class="fpt-td-market-cap">
				<span class="fpt-market-cap">
					$70,751,546,880.00				</span>
			</td>

			<td class="fpt-td-changes">
									<div class="fpt-changes">
													<span class="fpt-arrow fpt-up bsfi-arrow3-n"></span>
							
						+0.74%					</div>
				
			</td>
		</tr>
			<tr>
			<td class="fpt-td-name">
				<span class="fpt-name">Ethereum</span>
			</td>

			<td class="fpt-td-price">
									<div class="fp-price">$138.98</div>
							</td>

			<td class="fpt-td-market-cap">
				<span class="fpt-market-cap">
					$14,624,683,092.86				</span>
			</td>

			<td class="fpt-td-changes">
									<div class="fpt-changes">
													<span class="fpt-arrow fpt-up bsfi-arrow3-n"></span>
							
						+0.22%					</div>
				
			</td>
		</tr>
			<tr>
			<td class="fpt-td-name">
				<span class="fpt-name">Litecoin</span>
			</td>

			<td class="fpt-td-price">
									<div class="fp-price">$60.36</div>
							</td>

			<td class="fpt-td-market-cap">
				<span class="fpt-market-cap">
					$3,674,230,086.48				</span>
			</td>

			<td class="fpt-td-changes">
									<div class="fpt-changes">
													<span class="fpt-arrow fpt-up bsfi-arrow3-n"></span>
							
						+1.04%					</div>
				
			</td>
		</tr>
			<tr>
			<td class="fpt-td-name">
				<span class="fpt-name">DigitalCash</span>
			</td>

			<td class="fpt-td-price">
									<div class="fp-price">$94.50</div>
							</td>

			<td class="fpt-td-market-cap">
				<span class="fpt-market-cap">
					$820,951,305.08				</span>
			</td>

			<td class="fpt-td-changes">
									<div class="fpt-changes">
													<span class="fpt-arrow fpt-up bsfi-arrow3-n"></span>
							
						+2.05%					</div>
				
			</td>
		</tr>
			<tr>
			<td class="fpt-td-name">
				<span class="fpt-name">Monero</span>
			</td>

			<td class="fpt-td-price">
									<div class="fp-price">$54.56</div>
							</td>

			<td class="fpt-td-market-cap">
				<span class="fpt-market-cap">
					$919,406,271.52				</span>
			</td>

			<td class="fpt-td-changes">
									<div class="fpt-changes">
													<span class="fpt-arrow fpt-up bsfi-arrow3-n"></span>
							
						+2.67%					</div>
				
			</td>
		</tr>
			<tr>
			<td class="fpt-td-name">
				<span class="fpt-name">Nxt</span>
			</td>

			<td class="fpt-td-price">
									<div class="fp-price">$0.03</div>
							</td>

			<td class="fpt-td-market-cap">
				<span class="fpt-market-cap">
					$27,758,010.00				</span>
			</td>

			<td class="fpt-td-changes">
									<div class="fpt-changes">
													<span class="fpt-arrow fpt-down bsfi-arrow3-s"></span>
							
						0%					</div>
				
			</td>
		</tr>
			<tr>
			<td class="fpt-td-name">
				<span class="fpt-name">Ethereum Classic</span>
			</td>

			<td class="fpt-td-price">
									<div class="fp-price">$4.60</div>
							</td>

			<td class="fpt-td-market-cap">
				<span class="fpt-market-cap">
					$501,161,444.00				</span>
			</td>

			<td class="fpt-td-changes">
									<div class="fpt-changes">
													<span class="fpt-arrow fpt-up bsfi-arrow3-n"></span>
							
						+3.6%					</div>
				
			</td>
		</tr>
			<tr>
			<td class="fpt-td-name">
				<span class="fpt-name">Dogecoin</span>
			</td>

			<td class="fpt-td-price">
									<div class="fp-price">$0.00</div>
							</td>

			<td class="fpt-td-market-cap">
				<span class="fpt-market-cap">
					$243,412,470.30				</span>
			</td>

			<td class="fpt-td-changes">
									<div class="fpt-changes">
													<span class="fpt-arrow fpt-down bsfi-arrow3-s"></span>
							
						-0.67%					</div>
				
			</td>
		</tr>
			<tr>
			<td class="fpt-td-name">
				<span class="fpt-name">ZCash</span>
			</td>

			<td class="fpt-td-price">
									<div class="fp-price">$60.91</div>
							</td>

			<td class="fpt-td-market-cap">
				<span class="fpt-market-cap">
					$370,997,099.69				</span>
			</td>

			<td class="fpt-td-changes">
									<div class="fpt-changes">
													<span class="fpt-arrow fpt-up bsfi-arrow3-n"></span>
							
						+8.75%					</div>
				
			</td>
		</tr>
			<tr>
			<td class="fpt-td-name">
				<span class="fpt-name">Bitshares</span>
			</td>

			<td class="fpt-td-price">
									<div class="fp-price">$0.05</div>
							</td>

			<td class="fpt-td-market-cap">
				<span class="fpt-market-cap">
					$124,462,998.92				</span>
			</td>

			<td class="fpt-td-changes">
									<div class="fpt-changes">
													<span class="fpt-arrow fpt-down bsfi-arrow3-s"></span>
							
						0%					</div>
				
			</td>
		</tr>
		</tbody>
</table>
			</div>
		</div>
		</div><div id="rnbvo-10" class=" h-ni w-bg w-bg-f9f9f9 w-nt primary-sidebar-widget widget widget_rnbvo"><div class="rnbvo rnbvo-clearfix  rnbvo-align-center rnbvo-column-1"><div id="rnbvo-478255-2080893520" class="rnbvo-container rnbvo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="478255" data-type="code"><span id="rnbvo-478255-2080893520-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rnbvo-478255-2080893520');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('rnbvo-478255-2080893520-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="1690329772" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rnbvo-478255-2080893520-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="1690329772" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rnbvo-478255-2080893520-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="1690329772" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rnbvo-478255-2080893520-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="1690329772" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="rnbvo rnbvo-clearfix adloc-before-footer adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-footer_before rnbvo-align-center rnbvo-column-1"><div id="rnbvo-490751-111398090" class="rnbvo-container rnbvo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="490751" data-type="code"><span id="rnbvo-490751-111398090-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rnbvo-490751-111398090');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('rnbvo-490751-111398090-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rnbvo-490751-111398090-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rnbvo-490751-111398090-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rnbvo-490751-111398090-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-4" class=" h-ni h-c h-c-ffffff w-t footer-widget footer-column-1 widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t1 sh-s4 main-term-254">

			
									<a href="https://www.portaldeangola.com/category/governo/presidencia/presidente/" class="main-link">
							<span class="h-text main-term-254">
								 Presidência							</span>
					</a>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-560753 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-254">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="PR solidariza-se com vítimas da chuva em Benguela" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/01/JLO-6.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;750&quot;:&quot;JLO-6.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/18/pr-solidariza-se-com-vitimas-da-chuva-em-benguela/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/18/pr-solidariza-se-com-vitimas-da-chuva-em-benguela/" class="post-url post-title">
			PR solidariza-se com vítimas da chuva em Benguela		</a>
		</p>	</div>
	</div >
	<div class="post-560589 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="João Lourenço endereça condolências à Primeira-ministra da Nova Zelândia" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/01/JLO-5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;JLO-5-86x64.jpg&quot;,&quot;210&quot;:&quot;JLO-5-210x136.jpg&quot;,&quot;750&quot;:&quot;JLO-5.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/16/joao-lourenco-endereca-condolencias-a-primeira-ministra-da-nova-zelandia/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/16/joao-lourenco-endereca-condolencias-a-primeira-ministra-da-nova-zelandia/" class="post-url post-title">
			João Lourenço endereça condolências à Primeira-ministra da&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-560327 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-34">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="País vai accionar &#8220;nos próximos dias&#8221; mecanismos &#8220;para o Estado reaver o património e os activos que lhe pertencem&#8221; &#8211; PR" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/12/JLO-OR-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;JLO-OR-86x64.jpg&quot;,&quot;210&quot;:&quot;JLO-OR-210x136.jpg&quot;,&quot;750&quot;:&quot;JLO-OR.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/14/pais-vai-accionar-nos-proximos-dias-mecanismos-para-o-estado-reaver-o-patrimonio-e-os-activos-que-lhe-pertencem-pr/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/14/pais-vai-accionar-nos-proximos-dias-mecanismos-para-o-estado-reaver-o-patrimonio-e-os-activos-que-lhe-pertencem-pr/" class="post-url post-title">
			País vai accionar &#8220;nos próximos dias&#8221; mecanismos&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-560296 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="João Lourenço inaugura o Tribunal de Comarca  do Lobito" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/11/jlo-viagem-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jlo-viagem-1-86x64.jpg&quot;,&quot;210&quot;:&quot;jlo-viagem-1-210x136.jpg&quot;,&quot;750&quot;:&quot;jlo-viagem-1.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/14/pr-em-benguela-para-abertura-do-ano-judicial/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/14/pr-em-benguela-para-abertura-do-ano-judicial/" class="post-url post-title">
			João Lourenço inaugura o Tribunal de Comarca  do Lobito		</a>
		</p>	</div>
	</div >
	</div>
	</div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-5" class=" h-ni h-c h-c-ffffff w-t footer-widget footer-column-2 widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t1 sh-s4 main-term-74">

			
									<a href="https://www.portaldeangola.com/category/cultura/musica/" class="main-link">
							<span class="h-text main-term-74">
								 Música							</span>
					</a>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-561119 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-74">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Sam Smith revela que fez uma lipoaspiração aos 12 anos" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/03/SAM-SMITH-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;SAM-SMITH-86x64.jpg&quot;,&quot;210&quot;:&quot;SAM-SMITH-210x136.jpg&quot;,&quot;750&quot;:&quot;SAM-SMITH.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/20/sam-smith-revela-que-fez-uma-lipoaspiracao-aos-12-anos/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/20/sam-smith-revela-que-fez-uma-lipoaspiracao-aos-12-anos/" class="post-url post-title">
			Sam Smith revela que fez uma lipoaspiração aos 12 anos		</a>
		</p>	</div>
	</div >
	<div class="post-561044 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-74">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Ex mulher de Michael Jackson confessa que nunca teve relações sexuais com o cantor" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/03/Debbie-Rowe-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Debbie-Rowe-86x64.jpg&quot;,&quot;210&quot;:&quot;Debbie-Rowe-210x136.jpg&quot;,&quot;750&quot;:&quot;Debbie-Rowe.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/19/ex-mulher-de-michael-jackson-confessa-que-nunca-teve-relacoes-sexuais-com-o-cantor/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/19/ex-mulher-de-michael-jackson-confessa-que-nunca-teve-relacoes-sexuais-com-o-cantor/" class="post-url post-title">
			Ex mulher de Michael Jackson confessa que nunca teve&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-560811 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-74">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Revivalismo e memória da Música Popular Angolana" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/03/LEGALIZE-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LEGALIZE-86x64.jpg&quot;,&quot;210&quot;:&quot;LEGALIZE-210x136.jpg&quot;,&quot;750&quot;:&quot;LEGALIZE.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/18/revivalismo-e-memoria-da-musica-popular-angolana/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/18/revivalismo-e-memoria-da-musica-popular-angolana/" class="post-url post-title">
			Revivalismo e memória da Música Popular Angolana		</a>
		</p>	</div>
	</div >
	<div class="post-560788 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-74">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Bryan Adams anuncia dois concertos em Portugal" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/03/Bryan-Adams-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bryan-Adams-86x64.jpg&quot;,&quot;210&quot;:&quot;Bryan-Adams-210x136.jpg&quot;,&quot;750&quot;:&quot;Bryan-Adams.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/18/bryan-adams-anuncia-dois-concertos-em-portugal/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/18/bryan-adams-anuncia-dois-concertos-em-portugal/" class="post-url post-title">
			Bryan Adams anuncia dois concertos em Portugal		</a>
		</p>	</div>
	</div >
	</div>
	</div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-7" class=" h-ni h-c h-c-ffffff w-t footer-widget footer-column-3 widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t1 sh-s4 main-term-39">

			
									<a href="https://www.portaldeangola.com/category/ciencias-e-tecnologia/" class="main-link">
							<span class="h-text main-term-39">
								 Ciências e Tecnologia							</span>
					</a>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-561175 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-39">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Hong Kong prevê gastar 70 mil ME a construir uma das maiores ilhas artificiais do mundo" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/03/mar-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mar-86x64.jpg&quot;,&quot;210&quot;:&quot;mar-210x136.jpg&quot;,&quot;750&quot;:&quot;mar.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/20/hong-kong-preve-gastar-70-mil-me-a-construir-uma-das-maiores-ilhas-artificiais-do-mundo/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/20/hong-kong-preve-gastar-70-mil-me-a-construir-uma-das-maiores-ilhas-artificiais-do-mundo/" class="post-url post-title">
			Hong Kong prevê gastar 70 mil ME a construir uma das maiores&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-561141 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-39">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Nasa revela que chegar a asteróide Bennu será mais difícil que previsto" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/03/image_doc-1eu27f-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image_doc-1eu27f-86x64.jpg&quot;,&quot;210&quot;:&quot;image_doc-1eu27f-210x136.jpg&quot;,&quot;750&quot;:&quot;image_doc-1eu27f.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/20/nasa-revela-que-chegar-a-asteroide-bennu-sera-mais-dificil-que-previsto/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/20/nasa-revela-que-chegar-a-asteroide-bennu-sera-mais-dificil-que-previsto/" class="post-url post-title">
			Nasa revela que chegar a asteróide Bennu será mais difícil&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-561122 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-39">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Cientistas concluem que só se chega a adulto aos 30 anos" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/03/ADULTOS-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ADULTOS-86x64.jpg&quot;,&quot;210&quot;:&quot;ADULTOS-210x136.jpg&quot;,&quot;750&quot;:&quot;ADULTOS.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/20/cientistas-concluem-que-so-se-chega-a-adulto-aos-30-anos/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/20/cientistas-concluem-que-so-se-chega-a-adulto-aos-30-anos/" class="post-url post-title">
			Cientistas concluem que só se chega a adulto aos 30 anos		</a>
		</p>	</div>
	</div >
	<div class="post-561100 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-39">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Alemanha avança na instalação da rede 5G sem excluir chinesa Huawei" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/03/8ae7e1970fa7a9cc0611847b6be011eac1c84dbf-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;8ae7e1970fa7a9cc0611847b6be011eac1c84dbf-86x64.jpg&quot;,&quot;210&quot;:&quot;8ae7e1970fa7a9cc0611847b6be011eac1c84dbf-210x136.jpg&quot;,&quot;750&quot;:&quot;8ae7e1970fa7a9cc0611847b6be011eac1c84dbf.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/03/19/alemanha-avanca-na-instalacao-da-rede-5g-sem-excluir-chinesa-huawei/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/03/19/alemanha-avanca-na-instalacao-da-rede-5g-sem-excluir-chinesa-huawei/" class="post-url post-title">
			Alemanha avança na instalação da rede 5G sem excluir chinesa&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	</div></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-115950"><a href="https://www.portaldeangola.com/quem-somos/">Quem somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-62011"><a href="https://www.portaldeangola.com/publicidade/">Publicidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21321"><a href="https://www.portaldeangola.com/avisos-legais/">Avisos Legais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21322"><a href="https://www.portaldeangola.com/politica-de-privacidade/">Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44713"><a href="https://www.portaldeangola.com/contactos/">Contactos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-131896"><a href="https://www.portaldeangola.com/contactos-uteis/">Contactos Úteis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-332009"><a href="https://www.portaldeangola.com/estatuto-editorial-do-portal-de-angola/">Estatuto Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21323"><a href="https://www.portaldeangola.com/sample-page/">Links</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-555939"><a href="https://www.portaldeangola.com/codigo-deontologico/">Código Deontológico</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Copyright © 2019 Portal de Angola. Todos os direitos reservados.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							por Jorge Monteiro						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
<div class="rnbvo rnbvo-clearfix adloc-after-footer adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-footer_after rnbvo-align-center rnbvo-column-1"><div id="rnbvo-490751-1839261807" class="rnbvo-container rnbvo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="490751" data-type="code"><span id="rnbvo-490751-1839261807-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rnbvo-490751-1839261807');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('rnbvo-490751-1839261807-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rnbvo-490751-1839261807-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rnbvo-490751-1839261807-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rnbvo-490751-1839261807-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="6492363818" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>		<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
			<div class="bs-gdpr-law">
				<p>
					Este site usa cookies para melhorar sua experiência. Vamos supor que você está bem com isso, mas você pode optar por sair, se desejar.
					<a class="bs-gdpr-accept" href="#"
					   data-cookie="show">Aceitar</a>

											<a class="bs-gdpr-more"
						   href="https://www.portaldeangola.com/politica-de-privacidade/">Leia mais</a>
									</p>
			</div>

					</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<div id="glt-translate-trigger"><span class="notranslate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Chinese (Traditional)"><a title="Chinese (Traditional)" class="nturl notranslate zh-TW flag Chinese (Traditional)"></a><li id="English"><a title="English" class="nturl notranslate en flag English"></a><li id="French"><a title="French" class="nturl notranslate fr flag French"></a><li id="Portuguese"><a title="Portuguese" class="nturl notranslate pt flag Portuguese"></a><li id="Russian"><a title="Russian" class="nturl notranslate ru flag Russian"></a><li id="Spanish"><a title="Spanish" class="nturl notranslate es flag Spanish"></a></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-pt"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'pt', includedLanguages:'zh-TW,en,fr,pt,ru,es', autoDisplay: false, gaTrack: true, gaId: 'UA-24070599-6'}, 'google_language_translator');}</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24070599-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24070599-6');
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/www.portaldeangola.com\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Pr\u00f3ximo","nav_prev":"Anterior","trans_x_of_y":"%1$s de %2$s","trans_page_x_of_y":"P\u00e1gina %1$s de %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-4","boxed":"out-full-width"},"ajax_url":"https:\/\/www.portaldeangola.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Ampliar imagem","lightbox_close":"Fechar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"Ao clicar no bot\u00e3o de inscri\u00e7\u00e3o voc\u00ea nunca mais vai perderthe new articles!","subscribed_msg":"Voc\u00ea est\u00e1 inscrito em notifica\u00e7\u00f5es","subscribe_btn":"Se inscrever","subscribed_btn":"Cancelar subscri\u00e7\u00e3o"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.portaldeangola.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Artigos<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Entrar						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.portaldeangola.com">
							<input type="search" class="search-field"
							       placeholder="Pesquisar..."
							       value="" name="s"
							       title="Procurar por:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.portaldeangola.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Bem-vindo, faça Login na sua conta.</p>
					</div>
											<div class="login-field social-login-buttons clearfix">
														<ul class="items-count-3">
																	<li class="item-1">
												<a
				rel="nofollow"
				href="https://www.portaldeangola.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F03%2F20%2Fpanda-e-ekuikui-poderao-ser-ouvidos-hoje-em-tribunal-como-declarantes%2F&provider=Facebook"
				data-provider="Facebook"
				class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Faça o login com Facebook		</a>
											</li>
																		<li class="item-2">
												<a
				rel="nofollow"
				href="https://www.portaldeangola.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F03%2F20%2Fpanda-e-ekuikui-poderao-ser-ouvidos-hoje-em-tribunal-como-declarantes%2F&provider=Google"
				data-provider="Google"
				class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
											</li>
																		<li class="item-3">
												<a
				rel="nofollow"
				href="https://www.portaldeangola.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F03%2F20%2Fpanda-e-ekuikui-poderao-ser-ouvidos-hoje-em-tribunal-como-declarantes%2F&provider=Twitter"
				data-provider="Twitter"
				class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
											</li>
																</ul>
							<div class="or-wrapper"><span
										class="or-text">Ou</span></div>
						</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Nome de usuário ou E-mail..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Senha..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.portaldeangola.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F03%2F20%2Fpanda-e-ekuikui-poderao-ser-ouvidos-hoje-em-tribunal-como-declarantes%2F"
						   class="go-reset-panel">Esqueceu a senha?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Lembra de mim</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Iniciar sessão"/>
						<input type="hidden" name="redirect_to" value="https://www.portaldeangola.com/2019/03/20/panda-e-ekuikui-poderao-ser-ouvidos-hoje-em-tribunal-como-declarantes/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Entrar</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recupere a sua senha.</p>
						<p>Uma senha será enviada para você.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://www.portaldeangola.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Nome de usuário ou Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Enviar a minha senha"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.portaldeangola.com\/wp-admin\/admin-ajax.php","post_id":"561201"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/better-post-views/js/better-post-views.min-1.5.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.portaldeangola.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/google-language-translator/js/scripts-5.0.48.js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/js/advertising.min-1.18.4.js'></script>
<script type='text/javascript' async="async" src='https://www.portaldeangola.com/wp-content/bs-booster-cache/5c9240c95436ea2b914478cb13e6a881.js'></script>

<script>
var rnbvo=function(a){"use strict";return{init:function(){0==rnbvo.ads_state()&&rnbvo.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".rnbvo-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://www.portaldeangola.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){rnbvo.init()});

</script>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->