	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="pt-PT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="pt-PT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="pt-PT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.portaldeangola.com/xmlrpc.php"/>

		<title>Turistas concretizam visto de fronteira no Cunene &#8211; Portal de Angola</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="pt_pt"/>
<meta property="og:site_name" content="Portal de Angola"/>
<meta property="og:url" content="https://www.portaldeangola.com/2019/01/01/turistas-concretizam-visto-de-fronteira-no-cunene/"/>
<meta property="og:title" content="Turistas concretizam visto de fronteira no Cunene"/>
<meta property="og:image" content="https://www.portaldeangola.com/wp-content/uploads/2019/01/Turistas.jpg"/>
<meta property="og:image:alt" content="VISTA PARCIAL DE UM GRUPO DE TURISTAS
(FOTO: ARQUIVO)"/>
<meta property="article:section" content="Economia"/>
<meta property="og:description" content="Quarenta e nove turistas de 12 nacionalidades obtiveram vistos de turismo na zona fronteiriça de Santa-Clara, província do Cunene, durante o ano de 2018, num processo que o país realiza desde Março último.De acordo com Angop, este número eleva de 341"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.portaldeangola.com/2019/01/01/turistas-concretizam-visto-de-fronteira-no-cunene/"/>
<meta name="twitter:title" content="Turistas concretizam visto de fronteira no Cunene"/>
<meta name="twitter:description" content="Quarenta e nove turistas de 12 nacionalidades obtiveram vistos de turismo na zona fronteiriça de Santa-Clara, província do Cunene, durante o ano de 2018, num processo que o país realiza desde Março último.De acordo com Angop, este número eleva de 341"/>
<meta name="twitter:image" content="https://www.portaldeangola.com/wp-content/uploads/2019/01/Turistas.jpg"/>
<meta name="twitter:image:alt" content="VISTA PARCIAL DE UM GRUPO DE TURISTAS
(FOTO: ARQUIVO)"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portal de Angola &raquo; Feed" href="https://www.portaldeangola.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Angola &raquo; Feed de comentários" href="https://www.portaldeangola.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Portal de Angola &raquo; Turistas concretizam visto de fronteira no Cunene" href="https://www.portaldeangola.com/2019/01/01/turistas-concretizam-visto-de-fronteira-no-cunene/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.portaldeangola.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.portaldeangola.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.portaldeangola.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.portaldeangola.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.portaldeangola.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.portaldeangola.com/wp-content/plugins/google-language-translator/css/style.css?ver=5.0.48' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.portaldeangola.com/wp-content/plugins/google-language-translator/css/toolbar.css?ver=5.0.48' type='text/css' media='' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.portaldeangola.com/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.portaldeangola.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.portaldeangola.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sfbap1_socialfeed_style-css'  href='https://www.portaldeangola.com/wp-content/plugins/wp-social-feed/includes/../bower_components/social-feed/css/jquery.socialfeed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.portaldeangola.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='https://www.portaldeangola.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://www.portaldeangola.com/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic%7CRoboto+Condensed:700,400' type='text/css' media='all' />
<script type='text/javascript' src='https://www.portaldeangola.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.portaldeangola.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/wp-social-feed/includes/../bower_components/codebird-js/codebird.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/wp-social-feed/includes/../bower_components/doT/doT.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/min/moment.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/fr.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/wp-social-feed/includes/../bower_components/social-feed/js/jquery.socialfeed.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/en-ca.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/ar.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/bn.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/cs.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/da.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/nl.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/fr.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/de.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/it.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/ja.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/ko.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/pt.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/ru.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/es.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/tr.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/uk.js?ver=5.0.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.6'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.6'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.portaldeangola.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portaldeangola.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portaldeangola.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Indústria alemã dedica declaração de Ano Novo à luta contra a xenofobia' href='https://www.portaldeangola.com/2019/01/01/industria-alema-dedica-declaracao-de-ano-novo-a-luta-contra-a-xenofobia/' />
<link rel='next' title='Órgãos do Minint clamam por instalações condignas' href='https://www.portaldeangola.com/2019/01/01/orgaos-do-minint-clamam-por-instalacoes-condignas/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel="canonical" href="https://www.portaldeangola.com/2019/01/01/turistas-concretizam-visto-de-fronteira-no-cunene/" />
<link rel='shortlink' href='https://www.portaldeangola.com/?p=548175' />
<link rel="alternate" type="application/json+oembed" href="https://www.portaldeangola.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F01%2F01%2Fturistas-concretizam-visto-de-fronteira-no-cunene%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.portaldeangola.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F01%2F01%2Fturistas-concretizam-visto-de-fronteira-no-cunene%2F&#038;format=xml" />
			<link rel="amphtml" href="https://www.portaldeangola.com/amp/2019/01/01/turistas-concretizam-visto-de-fronteira-no-cunene//"/>
						<meta property="fb:pages" content="" />
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24070599-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24070599-6');
</script>

		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24070599-6"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-24070599-6');
			
		</script>

	<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator, #language { clear:both; width:160px; text-align:right; }#language { float:right; }#flags { text-align:right; width:165px; float:right; clear:right; }#flags ul { float:right !important; }p.hello { text-align:right; float:right; clear:both; }.glt-clear { height:0px; clear:both; margin:0px; padding:0px; }#flags { width:165px; }#flags a { display:inline-block; margin-left:2px; }#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger { bottom:auto; top:0; }.tool-container.tool-top { top:50px !important; bottom:auto !important; }.tool-container.tool-top .arrow { border-color:transparent transparent #d0cbcb; top:-14px; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f9040d; }.goog-te-gadget .goog-te-combo { width:100%; }</style><script>var ms_grabbing_curosr='https://www.portaldeangola.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.portaldeangola.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.7 - Responsive Touch Image Slider" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "7b05fc48-1c99-4a11-8d2d-746a486262a0",
    });
  });
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.portaldeangola.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.portaldeangola.com/manifest.json"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.portaldeangola.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7b05fc48-1c99-4a11-8d2d-746a486262a0';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Portal de Angola";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por subscrever";
oneSignal_options['welcomeNotification']['url'] = "https://www.portaldeangola.com";
oneSignal_options['path'] = "https://www.portaldeangola.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para subscrever';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscrever as nossas notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você subscreveu as nossas notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você subscreveu as nossas notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Não quer continuar a receber notificações?';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificaçãoes do Portal de Angola';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUBSCREVER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR SUBSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificações';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/12\/felizanonovo2019pa.png"
    },
    "url": "https:\/\/www.portaldeangola.com\/",
    "name": "Portal de Angola",
    "description": "Not\u00edcias de Angola - Toda a informa\u00e7\u00e3o sobre Angola, not\u00edcias, desporto, amizade, im\u00f3veis, mulher, sa\u00fade, classificados, auto, musica, videos, turismo, leil\u00f5es, fotos"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Portal de Angola",
    "alternateName": "Not\u00edcias de Angola - Toda a informa\u00e7\u00e3o sobre Angola, not\u00edcias, desporto, amizade, im\u00f3veis, mulher, sa\u00fade, classificados, auto, musica, videos, turismo, leil\u00f5es, fotos",
    "url": "https:\/\/www.portaldeangola.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Turistas concretizam visto de fronteira no Cunene",
    "description": "Quarenta e nove turistas de 12 nacionalidades obtiveram vistos de turismo na zona fronteiri\u00e7a de Santa-Clara, prov\u00edncia do Cunene, durante o ano de 2018, num processo que o pa\u00eds realiza desde Mar\u00e7o \u00faltimo.De acordo com Angop, este n\u00famero eleva de 341",
    "datePublished": "2019-01-01",
    "dateModified": "2019-01-01",
    "author": {
        "@type": "Person",
        "@id": "#person-DinizKapapelo",
        "name": "Diniz Kapapelo"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/01\/Turistas.jpg",
        "width": 750,
        "height": 500
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.portaldeangola.com\/2019\/01\/01\/turistas-concretizam-visto-de-fronteira-no-cunene\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://www.portaldeangola.com/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://www.portaldeangola.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.portaldeangola.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.portaldeangola.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://www.portaldeangola.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://www.portaldeangola.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='financial-pack-pro' href='https://www.portaldeangola.com/wp-content/plugins/financial-pack-pro/css/financial-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-pack' href='https://www.portaldeangola.com/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.portaldeangola.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-embedder-pack-pro' href='https://www.portaldeangola.com/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.portaldeangola.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.portaldeangola.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.portaldeangola.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.portaldeangola.com/wp-content/themes/publisher/style-7.5.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-world-news' href='https://www.portaldeangola.com/wp-content/themes/publisher/includes/styles/world-news/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.3-1546386083' href='https://www.portaldeangola.com/wp-content/bs-booster-cache/0c3701ad8f328bbfdb44dbbd8cc70d1b.css' type='text/css' media='all' />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-ocssl='1' class="post-template-default single single-post postid-548175 single-format-standard _masterslider _msp_version_3.2.7 active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-5 single-cat-5  bs-hide-ha wpb-js-composer js-comp-ver-5.6 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
								<div class="site-description">Notícias de Angola - Toda a informação sobre Angola, notícias, desporto, amizade, imóveis, mulher, saúde, classificados, auto, musica, videos, turismo, leilões, fotos</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.portaldeangola.com">
					<input type="text" name="s" value=""
					       placeholder="Pesquisar...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Gostos </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Seguidores </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/portaldeangola" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Assinantes </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Gostos </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/portaldeangola" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Seguidores </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/portaldeangola" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Assinantes </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Quarta-feira, 2 Janeiro, 2019</span>
					</li>
					<li id="menu-item-115950" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-115950"><a href="https://www.portaldeangola.com/quem-somos/">Quem somos</a></li>
<li id="menu-item-62011" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-62011"><a href="https://www.portaldeangola.com/publicidade/">Publicidade</a></li>
<li id="menu-item-21321" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21321"><a href="https://www.portaldeangola.com/avisos-legais/">Avisos Legais</a></li>
<li id="menu-item-21322" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21322"><a href="https://www.portaldeangola.com/politica-de-privacidade/">Privacidade</a></li>
<li id="menu-item-21323" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21323"><a href="https://www.portaldeangola.com/sample-page/">Links</a></li>
<li id="menu-item-131896" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-131896"><a href="https://www.portaldeangola.com/contactos-uteis/">Contactos Úteis</a></li>
<li id="menu-item-44713" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44713"><a href="https://www.portaldeangola.com/contactos/">Contactos</a></li>
<li id="menu-item-332009" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-332009"><a href="https://www.portaldeangola.com/estatuto-editorial-do-portal-de-angola/">Estatuto Editorial</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.portaldeangola.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.portaldeangola.com/wp-content/uploads/2018/12/felizanonovo2019pa.png"
			     alt="Portal de Angola"  data-bsrjs="https://www.portaldeangola.com/wp-content/uploads/2018/12/felizanonovo2019pa.png"  />

			<span class="site-title">Portal de Angola - Notícias de Angola - Toda a informação sobre Angola, notícias, desporto, amizade, imóveis, mulher, saúde, classificados, auto, musica, videos, turismo, leilões, fotos</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="wpgamvt wpgamvt-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo wpgamvt-align-right wpgamvt-column-1"><div id="wpgamvt-478243-1753284344" class="wpgamvt-container wpgamvt-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="478243" data-type="image"><a itemprop="url" class="wpgamvt-link" href="http://www.ensa.co.ao" target="_blank" ><img class="wpgamvt-image" src="https://www.portaldeangola.com/wp-content/uploads/2018/10/ENSA_CampAuto_018_PortalAngola_728x90px-01.jpg" alt="Ensa" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-478237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-478237"><a href="https://www.portaldeangola.com/">Início</a></li>
<li id="menu-item-478238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-478238"><a href="https://www.portaldeangola.com/category/noticias/politica/">Política</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
					</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-476793"><a href="https://www.portaldeangola.com/category/mundo/">Mundo</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-476801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-124 better-anim-fade menu-item-476801"><a href="https://www.portaldeangola.com/category/mundo/africa/">África</a></li>
	<li id="menu-item-476805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-491 better-anim-fade menu-item-476805"><a href="https://www.portaldeangola.com/category/mundo/asia/">Ásia</a></li>
	<li id="menu-item-476803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-509 better-anim-fade menu-item-476803"><a href="https://www.portaldeangola.com/category/mundo/america-do-suil/">América do Sul</a></li>
	<li id="menu-item-476802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-510 better-anim-fade menu-item-476802"><a href="https://www.portaldeangola.com/category/mundo/america-central/">América Central</a></li>
	<li id="menu-item-476806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-493 better-anim-fade menu-item-476806"><a href="https://www.portaldeangola.com/category/mundo/canada/">Canadá</a></li>
	<li id="menu-item-476807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-492 better-anim-fade menu-item-476807"><a href="https://www.portaldeangola.com/category/mundo/eua/">EUA</a></li>
	<li id="menu-item-476808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-490 better-anim-fade menu-item-476808"><a href="https://www.portaldeangola.com/category/mundo/europa/">Europa</a></li>
	<li id="menu-item-476821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-488 better-anim-fade menu-item-476821"><a href="https://www.portaldeangola.com/category/mundo/medio-oriente/">Médio Oriente</a></li>
	<li id="menu-item-476822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-511 better-anim-fade menu-item-476822"><a href="https://www.portaldeangola.com/category/mundo/mexico/">México</a></li>
	<li id="menu-item-476810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-494 better-anim-fade menu-item-476810"><a href="https://www.portaldeangola.com/category/mundo/oceania/">Oceania</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-61 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-476811"><a href="https://www.portaldeangola.com/category/paises-da-cplp/">CPLP</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-476796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-476796"><a href="https://www.portaldeangola.com/category/paises-da-cplp/brasil/">Brasil</a></li>
	<li id="menu-item-476809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-476809"><a href="https://www.portaldeangola.com/category/paises-da-cplp/cabo-verde/">Cabo Verde</a></li>
	<li id="menu-item-476820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-476820"><a href="https://www.portaldeangola.com/category/paises-da-cplp/guine-bissau/">Guiné-Bissau</a></li>
	<li id="menu-item-476819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-250 better-anim-fade menu-item-476819"><a href="https://www.portaldeangola.com/category/paises-da-cplp/guine-equatorial/">Guiné Equatorial</a></li>
	<li id="menu-item-476812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-59 better-anim-fade menu-item-476812"><a href="https://www.portaldeangola.com/category/paises-da-cplp/mocambique/">Moçambique</a></li>
	<li id="menu-item-476795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62 better-anim-fade menu-item-476795"><a href="https://www.portaldeangola.com/category/paises-da-cplp/portugal/">Portugal</a></li>
	<li id="menu-item-476813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-476813"><a href="https://www.portaldeangola.com/category/paises-da-cplp/s-tome-e-principe/">S. Tomé e Príncipe</a></li>
	<li id="menu-item-476814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-476814"><a href="https://www.portaldeangola.com/category/paises-da-cplp/timor-leste/">Timor Leste</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-476791"><a href="https://www.portaldeangola.com/category/noticias/regioes/">Regiões</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-14 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-548150 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-14">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.portaldeangola.com/category/noticias/regioes/">Regiões</a></span></div>				<a  title="Malária e infecções respiratórias agudas agitam unidades sanitárias do Moxico" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/01/Malária-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Mal\u00e1ria-210x136.jpeg&quot;,&quot;279&quot;:&quot;Mal\u00e1ria-279x220.jpeg&quot;,&quot;357&quot;:&quot;Mal\u00e1ria-357x210.jpeg&quot;,&quot;750&quot;:&quot;Mal\u00e1ria.jpeg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/01/01/malaria-e-infeccoes-respiratorias-agudas-agitam-unidades-sanitarias-do-moxico/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/01/01/malaria-e-infeccoes-respiratorias-agudas-agitam-unidades-sanitarias-do-moxico/" class="post-title post-url">
			Malária e infecções respiratórias agudas agitam unidades sanitárias do Moxico		</a>
		</p>	</div>
	</div >
	<div class="post-548012 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-14">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.portaldeangola.com/category/noticias/regioes/">Regiões</a></span></div>				<a  title="Ravina ameaça destruir sítio histórico em Mbanza Kongo" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/12/Ravinas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Ravinas-210x136.jpg&quot;,&quot;279&quot;:&quot;Ravinas-279x220.jpg&quot;,&quot;357&quot;:&quot;Ravinas-357x210.jpg&quot;,&quot;750&quot;:&quot;Ravinas.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2018/12/31/ravina-ameaca-destruir-sitio-historico-em-mbanza-kongo/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2018/12/31/ravina-ameaca-destruir-sitio-historico-em-mbanza-kongo/" class="post-title post-url">
			Ravina ameaça destruir sítio histórico em Mbanza Kongo		</a>
		</p>	</div>
	</div >
	<div class="post-548003 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-14">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.portaldeangola.com/category/noticias/regioes/">Regiões</a></span></div>				<a  title="Polícia Nacional detém mais de 60 indivíduos no Cuanza-Sul" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/12/POLICIA-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;POLICIA-2-210x136.jpg&quot;,&quot;279&quot;:&quot;POLICIA-2-279x220.jpg&quot;,&quot;357&quot;:&quot;POLICIA-2-357x210.jpg&quot;,&quot;750&quot;:&quot;POLICIA-2.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2018/12/31/policia-nacional-detem-mais-de-60-individuos-no-cuanza-sul/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2018/12/31/policia-nacional-detem-mais-de-60-individuos-no-cuanza-sul/" class="post-title post-url">
			Polícia Nacional detém mais de 60 indivíduos no Cuanza-Sul		</a>
		</p>	</div>
	</div >
	<div class="post-547968 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-14">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.portaldeangola.com/category/noticias/regioes/">Regiões</a></span></div>				<a  title="Administração do Lubango reforça capacidade de limpeza da cidade" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/12/TRACTORES-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;TRACTORES-210x136.jpg&quot;,&quot;279&quot;:&quot;TRACTORES-279x220.jpg&quot;,&quot;357&quot;:&quot;TRACTORES-357x210.jpg&quot;,&quot;750&quot;:&quot;TRACTORES.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2018/12/31/administracao-do-lubango-reforca-capacidade-de-limpeza-da-cidade/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2018/12/31/administracao-do-lubango-reforca-capacidade-de-limpeza-da-cidade/" class="post-title post-url">
			Administração do Lubango reforça capacidade de limpeza da cidade		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-14 clearfix">
			<script>var bs_ajax_paginate_1422653092 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"14","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cc79c2d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1422653092"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1422653092" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-476792"><a href="https://www.portaldeangola.com/category/noticias/sociedade/">Sociedade</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-3 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-548132 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.portaldeangola.com/category/noticias/sociedade/">Sociedade</a></span></div>				<a  title="Jovem violada na noite de passagem de ano" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/11/violação-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;viola\u00e7\u00e3o-210x136.png&quot;,&quot;279&quot;:&quot;viola\u00e7\u00e3o-279x220.png&quot;,&quot;357&quot;:&quot;viola\u00e7\u00e3o-357x210.png&quot;,&quot;750&quot;:&quot;viola\u00e7\u00e3o.png&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/01/01/jovem-violada-na-noite-de-passagem-de-ano/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/01/01/jovem-violada-na-noite-de-passagem-de-ano/" class="post-title post-url">
			Jovem violada na noite de passagem de ano		</a>
		</p>	</div>
	</div >
	<div class="post-548128 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.portaldeangola.com/category/noticias/sociedade/">Sociedade</a></span></div>				<a  title="Colisão entre duas embarcações no Mussulo faz uma vítima mortal" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/12/MUSSULO-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MUSSULO-210x136.jpg&quot;,&quot;279&quot;:&quot;MUSSULO-279x220.jpg&quot;,&quot;357&quot;:&quot;MUSSULO-357x210.jpg&quot;,&quot;750&quot;:&quot;MUSSULO.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/01/01/colisao-entre-duas-embarcacoes-no-mussulo-faz-uma-vitima-mortal/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/01/01/colisao-entre-duas-embarcacoes-no-mussulo-faz-uma-vitima-mortal/" class="post-title post-url">
			Colisão entre duas embarcações no Mussulo faz uma vítima mortal		</a>
		</p>	</div>
	</div >
	<div class="post-548086 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://www.portaldeangola.com/category/governo/ministerios/ministerio-da-saude/">Ministério da Saúde</a></span></div>				<a  title="Dois mil pacientes atendidos na noite de passagem de ano no país" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/01/hospital-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;hospital-210x136.jpg&quot;,&quot;279&quot;:&quot;hospital-279x220.jpg&quot;,&quot;357&quot;:&quot;hospital-357x210.jpg&quot;,&quot;750&quot;:&quot;hospital.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/01/01/dois-mil-pacientes-atendidos-na-noite-de-passagem-de-ano-no-pais/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/01/01/dois-mil-pacientes-atendidos-na-noite-de-passagem-de-ano-no-pais/" class="post-title post-url">
			Dois mil pacientes atendidos na noite de passagem de ano no país		</a>
		</p>	</div>
	</div >
	<div class="post-548049 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-34"><a href="https://www.portaldeangola.com/category/destaques/">Destaques</a></span></div>				<a  title="Estudantes angolanos  marcham em protesto aos valores &#8220;exorbitantes&#8221; das matrículas" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/01/alunos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;alunos-210x136.jpg&quot;,&quot;279&quot;:&quot;alunos-279x220.jpg&quot;,&quot;357&quot;:&quot;alunos-357x210.jpg&quot;,&quot;750&quot;:&quot;alunos.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/01/01/estudantes-angolanos-marcha-de-protesto-contra-valor-exorbitante-das-matriculas/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/01/01/estudantes-angolanos-marcha-de-protesto-contra-valor-exorbitante-das-matriculas/" class="post-title post-url">
			Estudantes angolanos  marcham em protesto aos valores &#8220;exorbitantes&#8221; das&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_434517266 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"3","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a8a17e9"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="434517266"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="434517266" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-5 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-476794"><a href="https://www.portaldeangola.com/category/economia/">Economia</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-5 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-548175 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.portaldeangola.com/category/economia/">Economia</a></span></div>				<a  title="Turistas concretizam visto de fronteira no Cunene" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/01/Turistas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Turistas-210x136.jpg&quot;,&quot;279&quot;:&quot;Turistas-279x220.jpg&quot;,&quot;357&quot;:&quot;Turistas-357x210.jpg&quot;,&quot;750&quot;:&quot;Turistas.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/01/01/turistas-concretizam-visto-de-fronteira-no-cunene/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/01/01/turistas-concretizam-visto-de-fronteira-no-cunene/" class="post-title post-url">
			Turistas concretizam visto de fronteira no Cunene		</a>
		</p>	</div>
	</div >
	<div class="post-548172 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.portaldeangola.com/category/economia/">Economia</a></span></div>				<a  title="Indústria alemã dedica declaração de Ano Novo à luta contra a xenofobia" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/01/Eric-Schweitzer-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Eric-Schweitzer-210x136.jpg&quot;,&quot;279&quot;:&quot;Eric-Schweitzer-279x220.jpg&quot;,&quot;357&quot;:&quot;Eric-Schweitzer-357x210.jpg&quot;,&quot;750&quot;:&quot;Eric-Schweitzer.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/01/01/industria-alema-dedica-declaracao-de-ano-novo-a-luta-contra-a-xenofobia/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/01/01/industria-alema-dedica-declaracao-de-ano-novo-a-luta-contra-a-xenofobia/" class="post-title post-url">
			Indústria alemã dedica declaração de Ano Novo à luta contra a xenofobia		</a>
		</p>	</div>
	</div >
	<div class="post-548042 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-34"><a href="https://www.portaldeangola.com/category/destaques/">Destaques</a></span></div>				<a  title="Corte de 1,2 milhões de barris da OPEP vigora a partir de hoje" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/11/petroleo-2-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;petroleo-2-210x136.jpeg&quot;,&quot;279&quot;:&quot;petroleo-2-279x220.jpeg&quot;,&quot;357&quot;:&quot;petroleo-2-357x210.jpeg&quot;,&quot;750&quot;:&quot;petroleo-2.jpeg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/01/01/corte-de-12-milhoes-de-barris-da-opep-vigora-a-partir-de-hoje/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/01/01/corte-de-12-milhoes-de-barris-da-opep-vigora-a-partir-de-hoje/" class="post-title post-url">
			Corte de 1,2 milhões de barris da OPEP vigora a partir de hoje		</a>
		</p>	</div>
	</div >
	<div class="post-548022 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.portaldeangola.com/category/economia/">Economia</a></span></div>				<a  title="Euro faz 20 anos e segue como segunda moeda global, apesar dos desequilíbrios" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/12/Euro-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Euro-210x136.png&quot;,&quot;279&quot;:&quot;Euro-279x220.png&quot;,&quot;357&quot;:&quot;Euro-357x210.png&quot;,&quot;750&quot;:&quot;Euro-750x394.png&quot;,&quot;860&quot;:&quot;Euro.png&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/01/01/euro-faz-20-anos-e-segue-como-segunda-moeda-global-apesar-dos-desequilibrios/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/01/01/euro-faz-20-anos-e-segue-como-segunda-moeda-global-apesar-dos-desequilibrios/" class="post-title post-url">
			Euro faz 20 anos e segue como segunda moeda global, apesar dos desequilíbrios		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-5 clearfix">
			<script>var bs_ajax_paginate_1671009634 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"5","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"43ab720"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1671009634"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1671009634" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-476799"><a href="https://www.portaldeangola.com/category/desporto/">Desporto</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-548182 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-108">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-108"><a href="https://www.portaldeangola.com/category/desporto/outras-modalidades/">Outras modalidades</a></span></div>				<a  title="Froome e Thomas apostam no Tour em 2019" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/01/Ciclismo-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Ciclismo-210x136.jpg&quot;,&quot;279&quot;:&quot;Ciclismo-279x220.jpg&quot;,&quot;357&quot;:&quot;Ciclismo-357x210.jpg&quot;,&quot;750&quot;:&quot;Ciclismo.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/01/02/froome-e-thomas-apostam-no-tour-em-2019/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/01/02/froome-e-thomas-apostam-no-tour-em-2019/" class="post-title post-url">
			Froome e Thomas apostam no Tour em 2019		</a>
		</p>	</div>
	</div >
	<div class="post-548154 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-51">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-51"><a href="https://www.portaldeangola.com/category/desporto/futebol/">Futebol</a></span></div>				<a  title="Daniel Ramos é o novo treinador do Rio Ave" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/01/DANIEL-RAMOS-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DANIEL-RAMOS-210x136.jpg&quot;,&quot;279&quot;:&quot;DANIEL-RAMOS-279x220.jpg&quot;,&quot;357&quot;:&quot;DANIEL-RAMOS-357x210.jpg&quot;,&quot;750&quot;:&quot;DANIEL-RAMOS.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/01/01/daniel-ramos-e-o-novo-treinador-do-rio-ave/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/01/01/daniel-ramos-e-o-novo-treinador-do-rio-ave/" class="post-title post-url">
			Daniel Ramos é o novo treinador do Rio Ave		</a>
		</p>	</div>
	</div >
	<div class="post-548142 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-51">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-51"><a href="https://www.portaldeangola.com/category/desporto/futebol/">Futebol</a></span></div>				<a  title="Equipa do Ano na II Liga: o muito que mudou de 2017 para 2018" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/01/DESPORTO-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DESPORTO-210x136.jpg&quot;,&quot;279&quot;:&quot;DESPORTO-279x220.jpg&quot;,&quot;357&quot;:&quot;DESPORTO-357x210.jpg&quot;,&quot;750&quot;:&quot;DESPORTO.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/01/01/equipa-do-ano-na-ii-liga-o-muito-que-mudou-de-2017-para-2018/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/01/01/equipa-do-ano-na-ii-liga-o-muito-que-mudou-de-2017-para-2018/" class="post-title post-url">
			Equipa do Ano na II Liga: o muito que mudou de 2017 para 2018		</a>
		</p>	</div>
	</div >
	<div class="post-548100 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-503">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-503"><a href="https://www.portaldeangola.com/category/desporto/tenis/">Ténis</a></span></div>				<a  title="Duelo de titãs. Roger Federer e Serena Williams defrontam-se em encontro inédito" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/07/federer7-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;federer7-210x136.jpg&quot;,&quot;279&quot;:&quot;federer7-279x220.jpg&quot;,&quot;357&quot;:&quot;federer7-357x210.jpg&quot;,&quot;750&quot;:&quot;federer7.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/01/01/duelo-de-titas-roger-federer-e-serena-williams-defrontam-se-em-encontro-inedito/"></a>

							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/01/01/duelo-de-titas-roger-federer-e-serena-williams-defrontam-se-em-encontro-inedito/" class="post-title post-url">
			Duelo de titãs. Roger Federer e Serena Williams defrontam-se em encontro inédito		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_642360853 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2af8500"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="642360853"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="642360853" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-499 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-476800"><a href="https://www.portaldeangola.com/category/governo/">Governo</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-476824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-256 better-anim-fade menu-item-476824"><a href="https://www.portaldeangola.com/category/governo/actividades-partidarias/">Actividades Partidárias</a></li>
	<li id="menu-item-476825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-477 better-anim-fade menu-item-476825"><a href="https://www.portaldeangola.com/category/governo/corrigir-o-que-esta-mal/">Corrigir o que esta Mal</a></li>
	<li id="menu-item-476826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-223 better-anim-fade menu-item-476826"><a href="https://www.portaldeangola.com/category/governo/governos-provinciais/">Governos Provinciais</a></li>
	<li id="menu-item-476815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-476815"><a href="https://www.portaldeangola.com/category/governo/ministerios/">Ministérios</a></li>
	<li id="menu-item-476830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-244 better-anim-fade menu-item-476830"><a href="https://www.portaldeangola.com/category/assembleia/parlamento/">Parlamento</a></li>
	<li id="menu-item-476816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-242 better-anim-fade menu-item-476816"><a href="https://www.portaldeangola.com/category/governo/presidencia/">Presidência</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-476823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-67 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-476823"><a href="https://www.portaldeangola.com/category/mais/">Mais</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-476797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-476797"><a href="https://www.portaldeangola.com/category/ciencias-e-tecnologia/">Ciências e Tecnologia</a></li>
	<li id="menu-item-476837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-66 better-anim-fade menu-item-476837"><a href="https://www.portaldeangola.com/category/cronica/">Crónicas e Artigos</a></li>
	<li id="menu-item-476798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-476798"><a href="https://www.portaldeangola.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-476831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-258 better-anim-fade menu-item-476831"><a href="https://www.portaldeangola.com/category/vida/registo-de-memorias/">Registo de Memórias</a></li>
	<li id="menu-item-476832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-476832"><a href="https://www.portaldeangola.com/category/vida/saude/">Saúde</a></li>
	<li id="menu-item-476834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-513 better-anim-fade menu-item-476834"><a href="https://www.portaldeangola.com/category/mais/videos/">Vídeos</a></li>
	<li id="menu-item-476833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-476833"><a href="https://www.portaldeangola.com/category/vida/">Vida</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.portaldeangola.com">
	<input type="search" class="search-field"
	       placeholder="Pesquisar..."
	       value="" name="s"
	       title="Procurar por:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Pesquisa">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.portaldeangola.com/" itemprop="url" rel="home">
											<img src="https://www.portaldeangola.com/wp-content/uploads/2018/07/portaldeangola-logo-novo-jorge-R-2.png"
						     alt="Portal de Angola"  data-bsrjs="https://www.portaldeangola.com/wp-content/uploads/2018/07/portaldeangola-logo-novo-jorge-R-2.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.portaldeangola.com" rel="home""><span itemprop='name'>Início</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.portaldeangola.com/category/economia/" ><span itemprop='name'>Economia</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Turistas concretizam visto de fronteira no Cunene</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.portaldeangola.com/2019/01/01/turistas-concretizam-visto-de-fronteira-no-cunene/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-548175" class="post-548175 post type-post status-publish format-standard has-post-thumbnail  category-economia single-post-content has-thumbnail">
			<div class="wpgamvt wpgamvt-clearfix adloc-above-post-box adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_box_above wpgamvt-align-center wpgamvt-column-1"><div id="wpgamvt-478255-1326103372" class="wpgamvt-container wpgamvt-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="478255" data-type="code"><span id="wpgamvt-478255-1326103372-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wpgamvt-478255-1326103372');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wpgamvt-478255-1326103372-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="1690329772" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wpgamvt-478255-1326103372-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="1690329772" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wpgamvt-478255-1326103372-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="1690329772" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wpgamvt-478255-1326103372-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="1690329772" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Turistas concretizam visto de fronteira no Cunene</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-5"><a href="https://www.portaldeangola.com/category/economia/">Economia</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.portaldeangola.com/author/dk/"
		   title="Artigos de autor"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://secure.gravatar.com/avatar/e6f863f61d25b3c9e5b8a8109db2360d?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Por <b>Diniz Kapapelo</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2019-01-01T21:38:11+00:00">Publicado em <b>1 Jan, 2019</b></time></span>
			<span class="views post-meta-views rank-default" data-bpv-post="548175"><i class="bf-icon  fa fa-eye"></i> 19</span><a href="https://www.portaldeangola.com/2019/01/01/turistas-concretizam-visto-de-fronteira-no-cunene/#disqus_thread" title="Deixe um comentário sobre: ​​&quot;Turistas concretizam visto de fronteira no Cunene&quot;" class="comments"><i class="fa fa-comments-o"></i> </a></div>
					</div>
									<div class="single-featured">
					<figure><a class="post-thumbnail open-lightbox" href="https://www.portaldeangola.com/wp-content/uploads/2019/01/Turistas.jpg"><img  alt="" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/01/Turistas-750x430.jpg">						</a>
													<figcaption class="wp-caption-text">VISTA PARCIAL DE UM GRUPO DE TURISTAS
(FOTO: ARQUIVO)</figcaption>
							</figure>
											</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<div class="continue-reading-content close"><p>Quarenta e nove turistas de 12 nacionalidades obtiveram vistos de turismo na zona fronteiriça de Santa-Clara, província do Cunene, durante o ano de 2018, num processo que o país realiza desde Março último.</p>
<p>De acordo com Angop, este número eleva de 341 mil 732 entradas registadas em 2017 para 652 mil 228 no ano de 2018.</p>
<p>A emissão de vistos de turismo, naquela localidade fronteiriça com a República da Namíbia, acontece por força do Decreto Presidencial 56/18, de 20 de Fevereiro, que estabelece o regime de isenção e os procedimentos de simplificação dos actos administrativos para a concessão de vistos.</p>
<p>Em nota, o Serviço de Migração e Estrangeiro (SME) no Cunene informou que as autorizações de entrada foram emitidas a favor de nove norte-americanos, oito brasileiros, cinco sul-coreanos, dez alemãs, dois portugueses, quatro britânicos, quatro chineses e dois franceses.</p>
<p>Na lista constam também um canadiano e um número de checo, um lituânio e um belga.</p>
<p>Os destinos preferenciais dos beneficiários dos vistos de turistas obtidos em Santa-Clara foram as províncias do Namibe, da Huíla, do Huambo e de Luanda, está última no litoral norte do país.</p>
<p>Para o visto de turismo, a lei angolana exige o comprovativo de reserva de hotel ou de acolhimento por cidadão residente em Angola, de comprovativo de meios de subsistência e de cartão internacional de vacinas actualizado, além de bilhete de passagem de ida e volta e passaporte com validade superior a seis meses.</p>
<div class="post-views post-548175 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">15</span>
			</div></div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continue a ler</a></div>			</div>

						<div class="post-share single-post-share bottom-share clearfix style-11">
			<div class="post-share-btn-group">
				<a href="https://www.portaldeangola.com/2019/01/01/turistas-concretizam-visto-de-fronteira-no-cunene/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="Deixe um comentário sobre: ​​&quot;Turistas concretizam visto de fronteira no Cunene&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="548175"><i class="bf-icon  fa fa-eye"></i> <b class="number">19</b></span>			</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartilhar</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F01%2F01%2Fturistas-concretizam-visto-de-fronteira-no-cunene%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Turistas+concretizam+visto+de+fronteira+no+Cunene @portaldeangola&url=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F01%2F01%2Fturistas-concretizam-visto-de-fronteira-no-cunene%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Turistas+concretizam+visto+de+fronteira+no+Cunene %0A%0A https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F01%2F01%2Fturistas-concretizam-visto-de-fronteira-no-cunene%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=Turistas+concretizam+visto+de+fronteira+no+Cunene https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F01%2F01%2Fturistas-concretizam-visto-de-fronteira-no-cunene%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span></div>		</div>
				</article>
		<div  class="better-studio-shortcode bs-push-noti bspn-s1 bspn-t1 clearfix post-bottom  ">
		<div class="bs-push-noti-inner">

		<div class="bs-push-noti-wrapper-icon"><i class="notification-icon bsfi-bell"></i></div>

		<p class="bs-push-noti-message">Receba atualizações em tempo real diretamente no seu dispositivo, inscreva-se agora.</p>

		<button class="btn btn-light bs-push-noti-button">Se inscrever</button>

		<div class="bs-push-noti-bg"><i class="bsfi-bell"></i></div>
	</div>
</div>
<div class="wpgamvt wpgamvt-clearfix adloc-post-before-author adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_before_author_box wpgamvt-align-center wpgamvt-column-1"><div id="wpgamvt-478255-1013374507" class="wpgamvt-container wpgamvt-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="478255" data-type="code"><span id="wpgamvt-478255-1013374507-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wpgamvt-478255-1013374507');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wpgamvt-478255-1013374507-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="1690329772" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wpgamvt-478255-1013374507-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="1690329772" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wpgamvt-478255-1013374507-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="1690329772" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wpgamvt-478255-1013374507-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="1690329772" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><section class="post-author clearfix">
		<a href="https://www.portaldeangola.com/author/dk/"
	   title="Artigos de autor">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='https://secure.gravatar.com/avatar/e6f863f61d25b3c9e5b8a8109db2360d?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://www.portaldeangola.com/author/dk/"><span class="post-author-name">Diniz Kapapelo</span></a>

					<span class="title-counts">1450 posts</span>
		
					<span class="title-counts">0 comments</span>
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Anterior				</p>
				<p class="title heading-typo"><a href="https://www.portaldeangola.com/2019/01/01/industria-alema-dedica-declaracao-de-ano-novo-a-luta-contra-a-xenofobia/" rel="prev">Indústria alemã dedica declaração de Ano Novo à luta contra a xenofobia</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Próximo <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.portaldeangola.com/2019/01/01/orgaos-do-minint-clamam-por-instalacoes-condignas/" rel="next">Órgãos do Minint clamam por instalações condignas</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t4 sh-s2 multi-tab">

					<a href="#relatedposts_2112093788_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Tambêm pode gostar</span>
			</a>
			<a href="#relatedposts_2112093788_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_2112093788_2">
				<span
						class="h-text related-posts-heading">Mais do autor</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_2112093788_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-548172 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.portaldeangola.com/category/economia/">Economia</a></span></div>			<a  title="Indústria alemã dedica declaração de Ano Novo à luta contra a xenofobia" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/01/Eric-Schweitzer-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Eric-Schweitzer-86x64.jpg&quot;,&quot;210&quot;:&quot;Eric-Schweitzer-210x136.jpg&quot;,&quot;279&quot;:&quot;Eric-Schweitzer-279x220.jpg&quot;,&quot;357&quot;:&quot;Eric-Schweitzer-357x210.jpg&quot;,&quot;750&quot;:&quot;Eric-Schweitzer.jpg&quot;}}"					class="img-holder" href="https://www.portaldeangola.com/2019/01/01/industria-alema-dedica-declaracao-de-ano-novo-a-luta-contra-a-xenofobia/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.portaldeangola.com/2019/01/01/industria-alema-dedica-declaracao-de-ano-novo-a-luta-contra-a-xenofobia/" title="Indústria alemã dedica declaração de Ano Novo à luta contra a xenofobia">
			<span class="post-title">
				Indústria alemã dedica declaração de Ano Novo à luta contra a xenofobia			</span>
	</a>
	</p></div>
</div >
<div  class="post-548042 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-34">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-34"><a href="https://www.portaldeangola.com/category/destaques/">Destaques</a></span></div>			<a  title="Corte de 1,2 milhões de barris da OPEP vigora a partir de hoje" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/11/petroleo-2-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;petroleo-2-86x64.jpeg&quot;,&quot;210&quot;:&quot;petroleo-2-210x136.jpeg&quot;,&quot;279&quot;:&quot;petroleo-2-279x220.jpeg&quot;,&quot;357&quot;:&quot;petroleo-2-357x210.jpeg&quot;,&quot;750&quot;:&quot;petroleo-2.jpeg&quot;}}"					class="img-holder" href="https://www.portaldeangola.com/2019/01/01/corte-de-12-milhoes-de-barris-da-opep-vigora-a-partir-de-hoje/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.portaldeangola.com/2019/01/01/corte-de-12-milhoes-de-barris-da-opep-vigora-a-partir-de-hoje/" title="Corte de 1,2 milhões de barris da OPEP vigora a partir de hoje">
			<span class="post-title">
				Corte de 1,2 milhões de barris da OPEP vigora a partir de hoje			</span>
	</a>
	</p></div>
</div >
<div  class="post-548022 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.portaldeangola.com/category/economia/">Economia</a></span></div>			<a  title="Euro faz 20 anos e segue como segunda moeda global, apesar dos desequilíbrios" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/12/Euro-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Euro-86x64.png&quot;,&quot;210&quot;:&quot;Euro-210x136.png&quot;,&quot;279&quot;:&quot;Euro-279x220.png&quot;,&quot;357&quot;:&quot;Euro-357x210.png&quot;,&quot;750&quot;:&quot;Euro-750x394.png&quot;,&quot;860&quot;:&quot;Euro.png&quot;}}"					class="img-holder" href="https://www.portaldeangola.com/2019/01/01/euro-faz-20-anos-e-segue-como-segunda-moeda-global-apesar-dos-desequilibrios/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.portaldeangola.com/2019/01/01/euro-faz-20-anos-e-segue-como-segunda-moeda-global-apesar-dos-desequilibrios/" title="Euro faz 20 anos e segue como segunda moeda global, apesar dos desequilíbrios">
			<span class="post-title">
				Euro faz 20 anos e segue como segunda moeda global, apesar dos desequilíbrios			</span>
	</a>
	</p></div>
</div >
<div  class="post-548019 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.portaldeangola.com/category/economia/">Economia</a></span></div>			<a  title="Apreendidos mais de AKZ 26 milhões por transgressão em Santa-Clara" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/12/Material-apreendido-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Material-apreendido-86x64.jpg&quot;,&quot;210&quot;:&quot;Material-apreendido-210x136.jpg&quot;,&quot;279&quot;:&quot;Material-apreendido-279x220.jpg&quot;,&quot;357&quot;:&quot;Material-apreendido-357x210.jpg&quot;,&quot;750&quot;:&quot;Material-apreendido.jpg&quot;}}"					class="img-holder" href="https://www.portaldeangola.com/2018/12/31/apreendidos-mais-de-akz-26-milhoes-por-transgressao-em-santa-clara/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.portaldeangola.com/2018/12/31/apreendidos-mais-de-akz-26-milhoes-por-transgressao-em-santa-clara/" title="Apreendidos mais de AKZ 26 milhões por transgressão em Santa-Clara">
			<span class="post-title">
				Apreendidos mais de AKZ 26 milhões por transgressão em Santa-Clara			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1363560392 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[548175],"ignore_sticky_posts":1,"category__in":[5],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2eec8df"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1363560392"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1363560392" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_2112093788_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_2112093788_2">
			<script>var bs_deferred_loading_bsd_relatedposts_2112093788_2 = '{"query":{"paginate":"next_prev","count":4,"author":205,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4ee7a89"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<div class="wpgamvt wpgamvt-clearfix adloc-after-related adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_after_related wpgamvt-align-center wpgamvt-column-1"><div id="wpgamvt-478255-580077490" class="wpgamvt-container wpgamvt-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="478255" data-type="code"><span id="wpgamvt-478255-580077490-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wpgamvt-478255-580077490');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wpgamvt-478255-580077490-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="1690329772" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wpgamvt-478255-580077490-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="1690329772" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wpgamvt-478255-580077490-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="1690329772" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wpgamvt-478255-580077490-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="1690329772" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><section id="comments-template-548175" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t4 sh-s2" ><span class="h-text">Deixe um comentário</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/01/turistas-concretizam-visto-de-fronteira-no-cunene/#respond" style="display:none;">Cancelar comentário</a></small></p>			<form action="https://www.portaldeangola.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">
		<a
				rel="nofollow"
				href="https://www.portaldeangola.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F01%2F01%2Fturistas-concretizam-visto-de-fronteira-no-cunene%2F"
				data-provider="Facebook"
				class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Faça o login com Facebook		</a>
				<a
				rel="nofollow"
				href="https://www.portaldeangola.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F01%2F01%2Fturistas-concretizam-visto-de-fronteira-no-cunene%2F"
				data-provider="Google"
				class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Faça o login com Google		</a>
				<a
				rel="nofollow"
				href="https://www.portaldeangola.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F01%2F01%2Fturistas-concretizam-visto-de-fronteira-no-cunene%2F"
				data-provider="Twitter"
				class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Faça o login com Twitter		</a>
		
	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<div class="note-before"><p>Seu endereço de email não será publicado.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Seu comentário"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Seu nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Seu email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Seu site" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salve meu nome, e-mail e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='548175' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" name="c85144cf089bddaadc87a97209309310" value="c85144cf089bddaadc87a97209309310"/><p id="gasp_p" style="clear:both;"></p><script type="text/javascript">
        //v1.5.1
        var gasp_p = document.getElementById("gasp_p");
        var gasp_cb = document.createElement("input");
        var gasp_text = document.createTextNode(" Confirme que não é um spammer");
        gasp_cb.type = "checkbox";
        gasp_cb.id = "cl_check_852";
        gasp_cb.name = "cl_check_852";

        var gasp_label = document.createElement("label");
        gasp_p.appendChild(gasp_label);
        gasp_label.appendChild(gasp_cb);
        gasp_label.appendChild(gasp_text);
        var frm = gasp_cb.form;
        frm.onsubmit = gasp_it;
        function gasp_it(){
        if(gasp_cb.checked != true){
        alert("Por favor seleccione a caixa para confirmar que não é um spammer");
        return false;
        }
        return true;
        }
        </script>
        <noscript>you MUST enable javascript to be able to comment</noscript>
        <input type="hidden" id="gasp_email" name="gasp_email" value="" /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="820bf34487" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="100"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener"> Fica a saber como são processados os dados dos comentários</a>.</p></section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="search-2" class=" h-ni w-nt primary-sidebar-widget widget widget_search"><form role="search" method="get" class="search-form clearfix" action="https://www.portaldeangola.com">
	<input type="search" class="search-field"
	       placeholder="Pesquisar..."
	       value="" name="s"
	       title="Procurar por:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Pesquisa">
</form><!-- .search-form -->
</div><div id="calendar-3" class=" h-ni h-c h-c-000b33 h-bg h-bg-rgba30115190008 w-t primary-sidebar-widget widget widget_calendar"><div class="section-heading sh-t4 sh-s2"><span class="h-text">Calendário</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Janeiro 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Segunda-feira">S</th>
		<th scope="col" title="Terça-feira">T</th>
		<th scope="col" title="Quarta-feira">Q</th>
		<th scope="col" title="Quinta-feira">Q</th>
		<th scope="col" title="Sexta-feira">S</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.portaldeangola.com/2018/12/">&laquo; Dez</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.portaldeangola.com/2019/01/01/" aria-label="Artigos publicados em 1 de January, 2019">1</a></td><td id="today"><a href="https://www.portaldeangola.com/2019/01/02/" aria-label="Artigos publicados em 2 de January, 2019">2</a></td><td>3</td><td>4</td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="youtube_responsive-2" class=" h-ni w-t primary-sidebar-widget widget widget_youtube_responsive"><div class="section-heading sh-t4 sh-s2"><span class="h-text">EURONEWS AO VIVO HD (PT)</span></div><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/aqSjKyI2wTs?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=3&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default'  style='border:none;'></iframe></object></div><div id="bsfp-currency-converter-4" class=" h-i w-t primary-sidebar-widget widget widget_bsfp-currency-converter"><div class="section-heading sh-t4 sh-s2"><span class="h-text"><i class="bf-icon  fa fa-money"></i> Câmbio Dólares</span></div>		<div class="bsfp-converter bsfp-converter-currency better-studio-shortcode bsfp-clearfix bsfp-scheme-light  "
					>
						<div class="fpc-wrapper-body fpc-style-2">
				<div class='bs-fpc bs-fpc-2 bs-fpc-t1 bs-fpc-s1'>
	<div class="fpc-from-currency-label">
		<span class="value"></span> <span class="unit bsf-currency-code">USD</span> =
	</div>
	<span class="fpc-to-currency-label">
		<span class="value"></span> <span class="unit bsf-currency-code">AOA</span>
	</span>
	<form class="fpc-form">

		<div class="fpc-input-section bsfp-clearfix">
			<div class="fpc-field bsfp-clearfix">
				<input type="text" class="fpc-input fpc-convert-from" value="1">
			</div>
			<div class="fpc-field fpc-field-uni  bsfp-clearfix">
				<div class="fpc-select-field">
					<img class="fpc-crypto-icon fpc-from-currency-icon" src="https://www.portaldeangola.com/wp-content/plugins/financial-pack-pro/img/currencies/usd.svg">

							<select class='fpc-input fpc-from-unit'>
					<option value="AED">Arab Emirates Dirham</option>
		<option value="AFN">Afghani</option>
		<option value="ALL">Albanian lek</option>
		<option value="AMD">Armenian Dram</option>
		<option value="ANG">Netherlands Antillean guilder</option>
		<option value="AOA">Kwanza</option>
		<option value="ARS">Argentine Peso</option>
		<option value="AUD">Australian Dollar</option>
		<option value="AWG">Aruban Guilder/Florin</option>
		<option value="AZN">Azerbaijanian Manat</option>
		<option value="BAM">Konvertibilna Marka</option>
		<option value="BBD">Barbados Dollar</option>
		<option value="BDT">Taka</option>
		<option value="BGN">Bulgarian Lev</option>
		<option value="BHD">Bahraini Dinar</option>
		<option value="BIF">Burundi Franc</option>
		<option value="BMD">Bermudian Dollar</option>
		<option value="BND">Brunei Dollar</option>
		<option value="BOB">Boliviano</option>
		<option value="BRL">Brazilian Real</option>
		<option value="BSD">Bahamian Dollar</option>
		<option value="BTN">Ngultrum</option>
		<option value="BWP">Pula</option>
		<option value="BYN">Belarusian Ruble</option>
		<option value="BYR">Belarussian Ruble</option>
		<option value="BZD">Belize Dollar</option>
		<option value="CAD">Canadian Dollar</option>
		<option value="CDF">Congolese Franc</option>
		<option value="CHF">Swiss Franc</option>
		<option value="CLF">Chilean Unidad de Fomento</option>
		<option value="CLP">Chilean Peso</option>
		<option value="CNY">Yuan</option>
		<option value="COP">Colombian Peso</option>
		<option value="CRC">Costa Rican Colon</option>
		<option value="CUC">Cuban Convertible Peso</option>
		<option value="CUP">Cuban Peso</option>
		<option value="CVE">Cape Verde Escudo</option>
		<option value="CZK">Czech Koruna</option>
		<option value="DJF">Djibouti Franc</option>
		<option value="DKK">Danish Krone</option>
		<option value="DOP">Dominican Peso</option>
		<option value="DZD">Algerian Dinar</option>
		<option value="EGP">Egyptian Pound</option>
		<option value="ERN">Nakfa</option>
		<option value="ETB">Ethiopian Birr</option>
		<option value="EUR">Euro</option>
		<option value="FJD">Fiji Dollar</option>
		<option value="FKP">Falkland Islands Pound</option>
		<option value="GBP">Pound Sterling</option>
		<option value="GEL">Lari</option>
		<option value="GGP">Guernsey Pound</option>
		<option value="GHS">Cedi</option>
		<option value="GIP">Gibraltar Pound</option>
		<option value="GMD">Dalasi</option>
		<option value="GNF">Guinea Franc</option>
		<option value="GTQ">Quetzal</option>
		<option value="GYD">Guyana Dollar</option>
		<option value="HKD">Hong Kong Dollar</option>
		<option value="HNL">Lempira</option>
		<option value="HRK">Croatian Kuna</option>
		<option value="HTG">Gourde</option>
		<option value="HUF">Forint</option>
		<option value="IDR">Rupiah</option>
		<option value="ILS">New Israeli Shekel</option>
		<option value="IMP">Isle of Man Pound</option>
		<option value="INR">Indian Rupee</option>
		<option value="IQD">Iraqi Dinar</option>
		<option value="IRR">Iranian Rial</option>
		<option value="ISK">Iceland Krona</option>
		<option value="JEP">Jersey Pound</option>
		<option value="JMD">Jamaican Dollar</option>
		<option value="JOD">Jordanian Dinar</option>
		<option value="JPY">Yen</option>
		<option value="KES">Kenyan Shilling</option>
		<option value="KGS">Som</option>
		<option value="KHR">Riel</option>
		<option value="KMF">Comorian Franc</option>
		<option value="KPW">North Korean Won</option>
		<option value="KRW">South Korean Won</option>
		<option value="KWD">Kuwaiti Dinar</option>
		<option value="KYD">Cayman Islands Dollar</option>
		<option value="KZT">Tenge</option>
		<option value="LAK">Kip</option>
		<option value="LBP">Lebanese Pound</option>
		<option value="LKR">Sri Lanka Rupee</option>
		<option value="LRD">Liberian Dollar</option>
		<option value="LSL">Loti</option>
		<option value="LTL">Lithuanian Litas</option>
		<option value="LVL">Latvian lats</option>
		<option value="LYD">Libyan Dinar</option>
		<option value="MAD">Moroccan Dirham</option>
		<option value="MDL">Moldavian Leu</option>
		<option value="MGA">Malagasy Ariary</option>
		<option value="MKD">Denar</option>
		<option value="MMK">Kyat</option>
		<option value="MNT">Tugrik</option>
		<option value="MOP">Pataca</option>
		<option value="MRO">Ouguiya</option>
		<option value="MUR">Mauritius Rupee</option>
		<option value="MVR">Rufiyaa</option>
		<option value="MWK">Kwacha</option>
		<option value="MXN">Mexican Peso</option>
		<option value="MYR">Malaysian Ringgit</option>
		<option value="MZN">Metical</option>
		<option value="NAD">Namibia Dollar</option>
		<option value="NGN">Naira</option>
		<option value="NIO">Cordoba Oro</option>
		<option value="NOK">Norwegian Krone</option>
		<option value="NPR">Nepalese Rupee</option>
		<option value="NZD">New Zealand Dollar</option>
		<option value="OMR">Rial Omani</option>
		<option value="PAB">Balboa</option>
		<option value="PEN">Nuevo Sol</option>
		<option value="PGK">Kina</option>
		<option value="PHP">Philippine Peso</option>
		<option value="PKR">Pakistan Rupee</option>
		<option value="PLN">PZloty</option>
		<option value="PYG">Guarani</option>
		<option value="QAR">Qatari Rial</option>
		<option value="RON">Leu</option>
		<option value="RSD">Serbian Dinar</option>
		<option value="RUB">Russian Ruble</option>
		<option value="RWF">Rwanda Franc</option>
		<option value="SAR">Saudi Riyal</option>
		<option value="SBD">Solomon Islands Dollar</option>
		<option value="SCR">Seychelles Rupee</option>
		<option value="SDG">Sudanese Pound</option>
		<option value="SEK">Swedish Krona</option>
		<option value="SGD">Singapore Dollar</option>
		<option value="SHP">Saint Helena Pound</option>
		<option value="SLL">Leone</option>
		<option value="SOS">Somali Shilling</option>
		<option value="SRD">Suriname Dollar</option>
		<option value="STD">Dobra</option>
		<option value="SVC">Salvadoran Colon</option>
		<option value="SYP">Syrian Pound</option>
		<option value="SZL">Lilangeni</option>
		<option value="THB">Baht</option>
		<option value="TJS">Somoni</option>
		<option value="TMT">Manat</option>
		<option value="TND">Tunisian Dinar</option>
		<option value="TOP">Pa’anga</option>
		<option value="TRY">Turkish Lira</option>
		<option value="TTD">Trinidad and Tobago Dollar</option>
		<option value="TWD">Taiwan Dollar</option>
		<option value="TZS">Tanzanian Shilling</option>
		<option value="UAH">Hryvnia</option>
		<option value="UGX">Uganda Shilling</option>
		<option value="USD" selected='selected'>US Dollar</option>
		<option value="UYU">Peso Uruguayo</option>
		<option value="UZS">Uzbekistan Sum</option>
		<option value="VEF">Bolivar Fuerte</option>
		<option value="VND">Dong</option>
		<option value="VUV">Vatu</option>
		<option value="WST">Tala</option>
		<option value="XAF">CFA Franc BCEAO</option>
		<option value="XAG">Ounces of Silver</option>
		<option value="XAU">Ounces of Gold</option>
		<option value="XCD">East Caribbean Dollar</option>
		<option value="XDR">Special Drawing Rights</option>
		<option value="XOF">West African CFA Franc</option>
		<option value="XPF">CFP Franc</option>
		<option value="YER">Yemeni Rial</option>
		<option value="ZAR">South African Rand</option>
		<option value="ZMK">Zambian Kwacha</option>
		<option value="ZMW">Zambian Kwacha</option>
		</select>
							<span class="fpc-select-arrow bsfi-arrow2-s"></span>
				</div>
			</div>
		</div>

		<a class="fpc-switch-arrow bsfi-arrow-up-down" href="#switch"></a>

		<div class="fpc-input-section bsfp-clearfix">
			<div class="fpc-field bsfp-clearfix">
				<input type="text" class="fpc-input fpc-convert-to" disabled>
			</div>
			<div class="fpc-field fpc-field-uni fpc-to-currency-field bsfp-clearfix">
				<div class="fpc-select-field">
					<img class="fpc-flag-icon fpc-to-currency-icon" src="https://www.portaldeangola.com/wp-content/plugins/financial-pack-pro/img/currencies/aoa.svg">
							<select class='fpc-input fpc-to-unit'>
					<option value="AED">Arab Emirates Dirham</option>
		<option value="AFN">Afghani</option>
		<option value="ALL">Albanian lek</option>
		<option value="AMD">Armenian Dram</option>
		<option value="ANG">Netherlands Antillean guilder</option>
		<option value="AOA" selected='selected'>Kwanza</option>
		<option value="ARS">Argentine Peso</option>
		<option value="AUD">Australian Dollar</option>
		<option value="AWG">Aruban Guilder/Florin</option>
		<option value="AZN">Azerbaijanian Manat</option>
		<option value="BAM">Konvertibilna Marka</option>
		<option value="BBD">Barbados Dollar</option>
		<option value="BDT">Taka</option>
		<option value="BGN">Bulgarian Lev</option>
		<option value="BHD">Bahraini Dinar</option>
		<option value="BIF">Burundi Franc</option>
		<option value="BMD">Bermudian Dollar</option>
		<option value="BND">Brunei Dollar</option>
		<option value="BOB">Boliviano</option>
		<option value="BRL">Brazilian Real</option>
		<option value="BSD">Bahamian Dollar</option>
		<option value="BTN">Ngultrum</option>
		<option value="BWP">Pula</option>
		<option value="BYN">Belarusian Ruble</option>
		<option value="BYR">Belarussian Ruble</option>
		<option value="BZD">Belize Dollar</option>
		<option value="CAD">Canadian Dollar</option>
		<option value="CDF">Congolese Franc</option>
		<option value="CHF">Swiss Franc</option>
		<option value="CLF">Chilean Unidad de Fomento</option>
		<option value="CLP">Chilean Peso</option>
		<option value="CNY">Yuan</option>
		<option value="COP">Colombian Peso</option>
		<option value="CRC">Costa Rican Colon</option>
		<option value="CUC">Cuban Convertible Peso</option>
		<option value="CUP">Cuban Peso</option>
		<option value="CVE">Cape Verde Escudo</option>
		<option value="CZK">Czech Koruna</option>
		<option value="DJF">Djibouti Franc</option>
		<option value="DKK">Danish Krone</option>
		<option value="DOP">Dominican Peso</option>
		<option value="DZD">Algerian Dinar</option>
		<option value="EGP">Egyptian Pound</option>
		<option value="ERN">Nakfa</option>
		<option value="ETB">Ethiopian Birr</option>
		<option value="EUR">Euro</option>
		<option value="FJD">Fiji Dollar</option>
		<option value="FKP">Falkland Islands Pound</option>
		<option value="GBP">Pound Sterling</option>
		<option value="GEL">Lari</option>
		<option value="GGP">Guernsey Pound</option>
		<option value="GHS">Cedi</option>
		<option value="GIP">Gibraltar Pound</option>
		<option value="GMD">Dalasi</option>
		<option value="GNF">Guinea Franc</option>
		<option value="GTQ">Quetzal</option>
		<option value="GYD">Guyana Dollar</option>
		<option value="HKD">Hong Kong Dollar</option>
		<option value="HNL">Lempira</option>
		<option value="HRK">Croatian Kuna</option>
		<option value="HTG">Gourde</option>
		<option value="HUF">Forint</option>
		<option value="IDR">Rupiah</option>
		<option value="ILS">New Israeli Shekel</option>
		<option value="IMP">Isle of Man Pound</option>
		<option value="INR">Indian Rupee</option>
		<option value="IQD">Iraqi Dinar</option>
		<option value="IRR">Iranian Rial</option>
		<option value="ISK">Iceland Krona</option>
		<option value="JEP">Jersey Pound</option>
		<option value="JMD">Jamaican Dollar</option>
		<option value="JOD">Jordanian Dinar</option>
		<option value="JPY">Yen</option>
		<option value="KES">Kenyan Shilling</option>
		<option value="KGS">Som</option>
		<option value="KHR">Riel</option>
		<option value="KMF">Comorian Franc</option>
		<option value="KPW">North Korean Won</option>
		<option value="KRW">South Korean Won</option>
		<option value="KWD">Kuwaiti Dinar</option>
		<option value="KYD">Cayman Islands Dollar</option>
		<option value="KZT">Tenge</option>
		<option value="LAK">Kip</option>
		<option value="LBP">Lebanese Pound</option>
		<option value="LKR">Sri Lanka Rupee</option>
		<option value="LRD">Liberian Dollar</option>
		<option value="LSL">Loti</option>
		<option value="LTL">Lithuanian Litas</option>
		<option value="LVL">Latvian lats</option>
		<option value="LYD">Libyan Dinar</option>
		<option value="MAD">Moroccan Dirham</option>
		<option value="MDL">Moldavian Leu</option>
		<option value="MGA">Malagasy Ariary</option>
		<option value="MKD">Denar</option>
		<option value="MMK">Kyat</option>
		<option value="MNT">Tugrik</option>
		<option value="MOP">Pataca</option>
		<option value="MRO">Ouguiya</option>
		<option value="MUR">Mauritius Rupee</option>
		<option value="MVR">Rufiyaa</option>
		<option value="MWK">Kwacha</option>
		<option value="MXN">Mexican Peso</option>
		<option value="MYR">Malaysian Ringgit</option>
		<option value="MZN">Metical</option>
		<option value="NAD">Namibia Dollar</option>
		<option value="NGN">Naira</option>
		<option value="NIO">Cordoba Oro</option>
		<option value="NOK">Norwegian Krone</option>
		<option value="NPR">Nepalese Rupee</option>
		<option value="NZD">New Zealand Dollar</option>
		<option value="OMR">Rial Omani</option>
		<option value="PAB">Balboa</option>
		<option value="PEN">Nuevo Sol</option>
		<option value="PGK">Kina</option>
		<option value="PHP">Philippine Peso</option>
		<option value="PKR">Pakistan Rupee</option>
		<option value="PLN">PZloty</option>
		<option value="PYG">Guarani</option>
		<option value="QAR">Qatari Rial</option>
		<option value="RON">Leu</option>
		<option value="RSD">Serbian Dinar</option>
		<option value="RUB">Russian Ruble</option>
		<option value="RWF">Rwanda Franc</option>
		<option value="SAR">Saudi Riyal</option>
		<option value="SBD">Solomon Islands Dollar</option>
		<option value="SCR">Seychelles Rupee</option>
		<option value="SDG">Sudanese Pound</option>
		<option value="SEK">Swedish Krona</option>
		<option value="SGD">Singapore Dollar</option>
		<option value="SHP">Saint Helena Pound</option>
		<option value="SLL">Leone</option>
		<option value="SOS">Somali Shilling</option>
		<option value="SRD">Suriname Dollar</option>
		<option value="STD">Dobra</option>
		<option value="SVC">Salvadoran Colon</option>
		<option value="SYP">Syrian Pound</option>
		<option value="SZL">Lilangeni</option>
		<option value="THB">Baht</option>
		<option value="TJS">Somoni</option>
		<option value="TMT">Manat</option>
		<option value="TND">Tunisian Dinar</option>
		<option value="TOP">Pa’anga</option>
		<option value="TRY">Turkish Lira</option>
		<option value="TTD">Trinidad and Tobago Dollar</option>
		<option value="TWD">Taiwan Dollar</option>
		<option value="TZS">Tanzanian Shilling</option>
		<option value="UAH">Hryvnia</option>
		<option value="UGX">Uganda Shilling</option>
		<option value="USD">US Dollar</option>
		<option value="UYU">Peso Uruguayo</option>
		<option value="UZS">Uzbekistan Sum</option>
		<option value="VEF">Bolivar Fuerte</option>
		<option value="VND">Dong</option>
		<option value="VUV">Vatu</option>
		<option value="WST">Tala</option>
		<option value="XAF">CFA Franc BCEAO</option>
		<option value="XAG">Ounces of Silver</option>
		<option value="XAU">Ounces of Gold</option>
		<option value="XCD">East Caribbean Dollar</option>
		<option value="XDR">Special Drawing Rights</option>
		<option value="XOF">West African CFA Franc</option>
		<option value="XPF">CFP Franc</option>
		<option value="YER">Yemeni Rial</option>
		<option value="ZAR">South African Rand</option>
		<option value="ZMK">Zambian Kwacha</option>
		<option value="ZMW">Zambian Kwacha</option>
		</select>
							<span class="fpc-select-arrow bsfi-arrow2-s"></span>
				</div>
			</div>
		</div>
	</form>
</div>
			</div>
		</div>
		</div><div id="bsfp-currency-converter-5" class=" h-ni w-t primary-sidebar-widget widget widget_bsfp-currency-converter"><div class="section-heading sh-t4 sh-s2"><span class="h-text">Câmbio Euros</span></div>		<div class="bsfp-converter bsfp-converter-currency better-studio-shortcode bsfp-clearfix bsfp-scheme-light  "
					>
						<div class="fpc-wrapper-body fpc-style-2">
				<div class='bs-fpc bs-fpc-2 bs-fpc-t1 bs-fpc-s1'>
	<div class="fpc-from-currency-label">
		<span class="value"></span> <span class="unit bsf-currency-code">EUR</span> =
	</div>
	<span class="fpc-to-currency-label">
		<span class="value"></span> <span class="unit bsf-currency-code">AOA</span>
	</span>
	<form class="fpc-form">

		<div class="fpc-input-section bsfp-clearfix">
			<div class="fpc-field bsfp-clearfix">
				<input type="text" class="fpc-input fpc-convert-from" value="1">
			</div>
			<div class="fpc-field fpc-field-uni  bsfp-clearfix">
				<div class="fpc-select-field">
					<img class="fpc-crypto-icon fpc-from-currency-icon" src="https://www.portaldeangola.com/wp-content/plugins/financial-pack-pro/img/currencies/eur.svg">

							<select class='fpc-input fpc-from-unit'>
					<option value="AED">Arab Emirates Dirham</option>
		<option value="AFN">Afghani</option>
		<option value="ALL">Albanian lek</option>
		<option value="AMD">Armenian Dram</option>
		<option value="ANG">Netherlands Antillean guilder</option>
		<option value="AOA">Kwanza</option>
		<option value="ARS">Argentine Peso</option>
		<option value="AUD">Australian Dollar</option>
		<option value="AWG">Aruban Guilder/Florin</option>
		<option value="AZN">Azerbaijanian Manat</option>
		<option value="BAM">Konvertibilna Marka</option>
		<option value="BBD">Barbados Dollar</option>
		<option value="BDT">Taka</option>
		<option value="BGN">Bulgarian Lev</option>
		<option value="BHD">Bahraini Dinar</option>
		<option value="BIF">Burundi Franc</option>
		<option value="BMD">Bermudian Dollar</option>
		<option value="BND">Brunei Dollar</option>
		<option value="BOB">Boliviano</option>
		<option value="BRL">Brazilian Real</option>
		<option value="BSD">Bahamian Dollar</option>
		<option value="BTN">Ngultrum</option>
		<option value="BWP">Pula</option>
		<option value="BYN">Belarusian Ruble</option>
		<option value="BYR">Belarussian Ruble</option>
		<option value="BZD">Belize Dollar</option>
		<option value="CAD">Canadian Dollar</option>
		<option value="CDF">Congolese Franc</option>
		<option value="CHF">Swiss Franc</option>
		<option value="CLF">Chilean Unidad de Fomento</option>
		<option value="CLP">Chilean Peso</option>
		<option value="CNY">Yuan</option>
		<option value="COP">Colombian Peso</option>
		<option value="CRC">Costa Rican Colon</option>
		<option value="CUC">Cuban Convertible Peso</option>
		<option value="CUP">Cuban Peso</option>
		<option value="CVE">Cape Verde Escudo</option>
		<option value="CZK">Czech Koruna</option>
		<option value="DJF">Djibouti Franc</option>
		<option value="DKK">Danish Krone</option>
		<option value="DOP">Dominican Peso</option>
		<option value="DZD">Algerian Dinar</option>
		<option value="EGP">Egyptian Pound</option>
		<option value="ERN">Nakfa</option>
		<option value="ETB">Ethiopian Birr</option>
		<option value="EUR" selected='selected'>Euro</option>
		<option value="FJD">Fiji Dollar</option>
		<option value="FKP">Falkland Islands Pound</option>
		<option value="GBP">Pound Sterling</option>
		<option value="GEL">Lari</option>
		<option value="GGP">Guernsey Pound</option>
		<option value="GHS">Cedi</option>
		<option value="GIP">Gibraltar Pound</option>
		<option value="GMD">Dalasi</option>
		<option value="GNF">Guinea Franc</option>
		<option value="GTQ">Quetzal</option>
		<option value="GYD">Guyana Dollar</option>
		<option value="HKD">Hong Kong Dollar</option>
		<option value="HNL">Lempira</option>
		<option value="HRK">Croatian Kuna</option>
		<option value="HTG">Gourde</option>
		<option value="HUF">Forint</option>
		<option value="IDR">Rupiah</option>
		<option value="ILS">New Israeli Shekel</option>
		<option value="IMP">Isle of Man Pound</option>
		<option value="INR">Indian Rupee</option>
		<option value="IQD">Iraqi Dinar</option>
		<option value="IRR">Iranian Rial</option>
		<option value="ISK">Iceland Krona</option>
		<option value="JEP">Jersey Pound</option>
		<option value="JMD">Jamaican Dollar</option>
		<option value="JOD">Jordanian Dinar</option>
		<option value="JPY">Yen</option>
		<option value="KES">Kenyan Shilling</option>
		<option value="KGS">Som</option>
		<option value="KHR">Riel</option>
		<option value="KMF">Comorian Franc</option>
		<option value="KPW">North Korean Won</option>
		<option value="KRW">South Korean Won</option>
		<option value="KWD">Kuwaiti Dinar</option>
		<option value="KYD">Cayman Islands Dollar</option>
		<option value="KZT">Tenge</option>
		<option value="LAK">Kip</option>
		<option value="LBP">Lebanese Pound</option>
		<option value="LKR">Sri Lanka Rupee</option>
		<option value="LRD">Liberian Dollar</option>
		<option value="LSL">Loti</option>
		<option value="LTL">Lithuanian Litas</option>
		<option value="LVL">Latvian lats</option>
		<option value="LYD">Libyan Dinar</option>
		<option value="MAD">Moroccan Dirham</option>
		<option value="MDL">Moldavian Leu</option>
		<option value="MGA">Malagasy Ariary</option>
		<option value="MKD">Denar</option>
		<option value="MMK">Kyat</option>
		<option value="MNT">Tugrik</option>
		<option value="MOP">Pataca</option>
		<option value="MRO">Ouguiya</option>
		<option value="MUR">Mauritius Rupee</option>
		<option value="MVR">Rufiyaa</option>
		<option value="MWK">Kwacha</option>
		<option value="MXN">Mexican Peso</option>
		<option value="MYR">Malaysian Ringgit</option>
		<option value="MZN">Metical</option>
		<option value="NAD">Namibia Dollar</option>
		<option value="NGN">Naira</option>
		<option value="NIO">Cordoba Oro</option>
		<option value="NOK">Norwegian Krone</option>
		<option value="NPR">Nepalese Rupee</option>
		<option value="NZD">New Zealand Dollar</option>
		<option value="OMR">Rial Omani</option>
		<option value="PAB">Balboa</option>
		<option value="PEN">Nuevo Sol</option>
		<option value="PGK">Kina</option>
		<option value="PHP">Philippine Peso</option>
		<option value="PKR">Pakistan Rupee</option>
		<option value="PLN">PZloty</option>
		<option value="PYG">Guarani</option>
		<option value="QAR">Qatari Rial</option>
		<option value="RON">Leu</option>
		<option value="RSD">Serbian Dinar</option>
		<option value="RUB">Russian Ruble</option>
		<option value="RWF">Rwanda Franc</option>
		<option value="SAR">Saudi Riyal</option>
		<option value="SBD">Solomon Islands Dollar</option>
		<option value="SCR">Seychelles Rupee</option>
		<option value="SDG">Sudanese Pound</option>
		<option value="SEK">Swedish Krona</option>
		<option value="SGD">Singapore Dollar</option>
		<option value="SHP">Saint Helena Pound</option>
		<option value="SLL">Leone</option>
		<option value="SOS">Somali Shilling</option>
		<option value="SRD">Suriname Dollar</option>
		<option value="STD">Dobra</option>
		<option value="SVC">Salvadoran Colon</option>
		<option value="SYP">Syrian Pound</option>
		<option value="SZL">Lilangeni</option>
		<option value="THB">Baht</option>
		<option value="TJS">Somoni</option>
		<option value="TMT">Manat</option>
		<option value="TND">Tunisian Dinar</option>
		<option value="TOP">Pa’anga</option>
		<option value="TRY">Turkish Lira</option>
		<option value="TTD">Trinidad and Tobago Dollar</option>
		<option value="TWD">Taiwan Dollar</option>
		<option value="TZS">Tanzanian Shilling</option>
		<option value="UAH">Hryvnia</option>
		<option value="UGX">Uganda Shilling</option>
		<option value="USD">US Dollar</option>
		<option value="UYU">Peso Uruguayo</option>
		<option value="UZS">Uzbekistan Sum</option>
		<option value="VEF">Bolivar Fuerte</option>
		<option value="VND">Dong</option>
		<option value="VUV">Vatu</option>
		<option value="WST">Tala</option>
		<option value="XAF">CFA Franc BCEAO</option>
		<option value="XAG">Ounces of Silver</option>
		<option value="XAU">Ounces of Gold</option>
		<option value="XCD">East Caribbean Dollar</option>
		<option value="XDR">Special Drawing Rights</option>
		<option value="XOF">West African CFA Franc</option>
		<option value="XPF">CFP Franc</option>
		<option value="YER">Yemeni Rial</option>
		<option value="ZAR">South African Rand</option>
		<option value="ZMK">Zambian Kwacha</option>
		<option value="ZMW">Zambian Kwacha</option>
		</select>
							<span class="fpc-select-arrow bsfi-arrow2-s"></span>
				</div>
			</div>
		</div>

		<a class="fpc-switch-arrow bsfi-arrow-up-down" href="#switch"></a>

		<div class="fpc-input-section bsfp-clearfix">
			<div class="fpc-field bsfp-clearfix">
				<input type="text" class="fpc-input fpc-convert-to" disabled>
			</div>
			<div class="fpc-field fpc-field-uni fpc-to-currency-field bsfp-clearfix">
				<div class="fpc-select-field">
					<img class="fpc-flag-icon fpc-to-currency-icon" src="https://www.portaldeangola.com/wp-content/plugins/financial-pack-pro/img/currencies/aoa.svg">
							<select class='fpc-input fpc-to-unit'>
					<option value="AED">Arab Emirates Dirham</option>
		<option value="AFN">Afghani</option>
		<option value="ALL">Albanian lek</option>
		<option value="AMD">Armenian Dram</option>
		<option value="ANG">Netherlands Antillean guilder</option>
		<option value="AOA" selected='selected'>Kwanza</option>
		<option value="ARS">Argentine Peso</option>
		<option value="AUD">Australian Dollar</option>
		<option value="AWG">Aruban Guilder/Florin</option>
		<option value="AZN">Azerbaijanian Manat</option>
		<option value="BAM">Konvertibilna Marka</option>
		<option value="BBD">Barbados Dollar</option>
		<option value="BDT">Taka</option>
		<option value="BGN">Bulgarian Lev</option>
		<option value="BHD">Bahraini Dinar</option>
		<option value="BIF">Burundi Franc</option>
		<option value="BMD">Bermudian Dollar</option>
		<option value="BND">Brunei Dollar</option>
		<option value="BOB">Boliviano</option>
		<option value="BRL">Brazilian Real</option>
		<option value="BSD">Bahamian Dollar</option>
		<option value="BTN">Ngultrum</option>
		<option value="BWP">Pula</option>
		<option value="BYN">Belarusian Ruble</option>
		<option value="BYR">Belarussian Ruble</option>
		<option value="BZD">Belize Dollar</option>
		<option value="CAD">Canadian Dollar</option>
		<option value="CDF">Congolese Franc</option>
		<option value="CHF">Swiss Franc</option>
		<option value="CLF">Chilean Unidad de Fomento</option>
		<option value="CLP">Chilean Peso</option>
		<option value="CNY">Yuan</option>
		<option value="COP">Colombian Peso</option>
		<option value="CRC">Costa Rican Colon</option>
		<option value="CUC">Cuban Convertible Peso</option>
		<option value="CUP">Cuban Peso</option>
		<option value="CVE">Cape Verde Escudo</option>
		<option value="CZK">Czech Koruna</option>
		<option value="DJF">Djibouti Franc</option>
		<option value="DKK">Danish Krone</option>
		<option value="DOP">Dominican Peso</option>
		<option value="DZD">Algerian Dinar</option>
		<option value="EGP">Egyptian Pound</option>
		<option value="ERN">Nakfa</option>
		<option value="ETB">Ethiopian Birr</option>
		<option value="EUR">Euro</option>
		<option value="FJD">Fiji Dollar</option>
		<option value="FKP">Falkland Islands Pound</option>
		<option value="GBP">Pound Sterling</option>
		<option value="GEL">Lari</option>
		<option value="GGP">Guernsey Pound</option>
		<option value="GHS">Cedi</option>
		<option value="GIP">Gibraltar Pound</option>
		<option value="GMD">Dalasi</option>
		<option value="GNF">Guinea Franc</option>
		<option value="GTQ">Quetzal</option>
		<option value="GYD">Guyana Dollar</option>
		<option value="HKD">Hong Kong Dollar</option>
		<option value="HNL">Lempira</option>
		<option value="HRK">Croatian Kuna</option>
		<option value="HTG">Gourde</option>
		<option value="HUF">Forint</option>
		<option value="IDR">Rupiah</option>
		<option value="ILS">New Israeli Shekel</option>
		<option value="IMP">Isle of Man Pound</option>
		<option value="INR">Indian Rupee</option>
		<option value="IQD">Iraqi Dinar</option>
		<option value="IRR">Iranian Rial</option>
		<option value="ISK">Iceland Krona</option>
		<option value="JEP">Jersey Pound</option>
		<option value="JMD">Jamaican Dollar</option>
		<option value="JOD">Jordanian Dinar</option>
		<option value="JPY">Yen</option>
		<option value="KES">Kenyan Shilling</option>
		<option value="KGS">Som</option>
		<option value="KHR">Riel</option>
		<option value="KMF">Comorian Franc</option>
		<option value="KPW">North Korean Won</option>
		<option value="KRW">South Korean Won</option>
		<option value="KWD">Kuwaiti Dinar</option>
		<option value="KYD">Cayman Islands Dollar</option>
		<option value="KZT">Tenge</option>
		<option value="LAK">Kip</option>
		<option value="LBP">Lebanese Pound</option>
		<option value="LKR">Sri Lanka Rupee</option>
		<option value="LRD">Liberian Dollar</option>
		<option value="LSL">Loti</option>
		<option value="LTL">Lithuanian Litas</option>
		<option value="LVL">Latvian lats</option>
		<option value="LYD">Libyan Dinar</option>
		<option value="MAD">Moroccan Dirham</option>
		<option value="MDL">Moldavian Leu</option>
		<option value="MGA">Malagasy Ariary</option>
		<option value="MKD">Denar</option>
		<option value="MMK">Kyat</option>
		<option value="MNT">Tugrik</option>
		<option value="MOP">Pataca</option>
		<option value="MRO">Ouguiya</option>
		<option value="MUR">Mauritius Rupee</option>
		<option value="MVR">Rufiyaa</option>
		<option value="MWK">Kwacha</option>
		<option value="MXN">Mexican Peso</option>
		<option value="MYR">Malaysian Ringgit</option>
		<option value="MZN">Metical</option>
		<option value="NAD">Namibia Dollar</option>
		<option value="NGN">Naira</option>
		<option value="NIO">Cordoba Oro</option>
		<option value="NOK">Norwegian Krone</option>
		<option value="NPR">Nepalese Rupee</option>
		<option value="NZD">New Zealand Dollar</option>
		<option value="OMR">Rial Omani</option>
		<option value="PAB">Balboa</option>
		<option value="PEN">Nuevo Sol</option>
		<option value="PGK">Kina</option>
		<option value="PHP">Philippine Peso</option>
		<option value="PKR">Pakistan Rupee</option>
		<option value="PLN">PZloty</option>
		<option value="PYG">Guarani</option>
		<option value="QAR">Qatari Rial</option>
		<option value="RON">Leu</option>
		<option value="RSD">Serbian Dinar</option>
		<option value="RUB">Russian Ruble</option>
		<option value="RWF">Rwanda Franc</option>
		<option value="SAR">Saudi Riyal</option>
		<option value="SBD">Solomon Islands Dollar</option>
		<option value="SCR">Seychelles Rupee</option>
		<option value="SDG">Sudanese Pound</option>
		<option value="SEK">Swedish Krona</option>
		<option value="SGD">Singapore Dollar</option>
		<option value="SHP">Saint Helena Pound</option>
		<option value="SLL">Leone</option>
		<option value="SOS">Somali Shilling</option>
		<option value="SRD">Suriname Dollar</option>
		<option value="STD">Dobra</option>
		<option value="SVC">Salvadoran Colon</option>
		<option value="SYP">Syrian Pound</option>
		<option value="SZL">Lilangeni</option>
		<option value="THB">Baht</option>
		<option value="TJS">Somoni</option>
		<option value="TMT">Manat</option>
		<option value="TND">Tunisian Dinar</option>
		<option value="TOP">Pa’anga</option>
		<option value="TRY">Turkish Lira</option>
		<option value="TTD">Trinidad and Tobago Dollar</option>
		<option value="TWD">Taiwan Dollar</option>
		<option value="TZS">Tanzanian Shilling</option>
		<option value="UAH">Hryvnia</option>
		<option value="UGX">Uganda Shilling</option>
		<option value="USD">US Dollar</option>
		<option value="UYU">Peso Uruguayo</option>
		<option value="UZS">Uzbekistan Sum</option>
		<option value="VEF">Bolivar Fuerte</option>
		<option value="VND">Dong</option>
		<option value="VUV">Vatu</option>
		<option value="WST">Tala</option>
		<option value="XAF">CFA Franc BCEAO</option>
		<option value="XAG">Ounces of Silver</option>
		<option value="XAU">Ounces of Gold</option>
		<option value="XCD">East Caribbean Dollar</option>
		<option value="XDR">Special Drawing Rights</option>
		<option value="XOF">West African CFA Franc</option>
		<option value="XPF">CFP Franc</option>
		<option value="YER">Yemeni Rial</option>
		<option value="ZAR">South African Rand</option>
		<option value="ZMK">Zambian Kwacha</option>
		<option value="ZMW">Zambian Kwacha</option>
		</select>
							<span class="fpc-select-arrow bsfi-arrow2-s"></span>
				</div>
			</div>
		</div>
	</form>
</div>
			</div>
		</div>
		</div><div id="bsfp-cryptocurrency-3" class=" h-ni w-t primary-sidebar-widget widget widget_bsfp-cryptocurrency"><div class="section-heading sh-t4 sh-s2"><span class="h-text">Criptomoedas</span></div>		<div class="bsfp-widget bsfp-widget-cryptocurrency better-studio-shortcode bsfp-clearfix bsfp-scheme-light  "
					>
						<div  class="bsfp-widgets-list bsfp-widget-7 bsfp-align-columned bsfp-columns-2">
				<div class="bsfp-list-inner bsfp-clearfix">
						<div class='bs-fp bs-fp-7 bs-fp-t3 bs-fp-s0'>
		<div class="bs-fp-inner">
							<div class="fp-logo">
					<img alt="BTC" src="https://www.portaldeangola.com/wp-content/plugins/financial-pack-pro/img/coins/btc.svg">
				</div>
			
			<div class="fp-name" title="BTC">Bitcoin</div>

							<div class="fp-price">$3,868.66</div>
			
							<div class="fp-changes fp-changes-percentage fp-up">
					(+3.22%)
				</div>
					</div>
	</div>
	<div class='bs-fp bs-fp-7 bs-fp-t3 bs-fp-s0'>
		<div class="bs-fp-inner">
							<div class="fp-logo">
					<img alt="ETH" src="https://www.portaldeangola.com/wp-content/plugins/financial-pack-pro/img/coins/eth.svg">
				</div>
			
			<div class="fp-name" title="ETH">Ethereum</div>

							<div class="fp-price">$141.72</div>
			
							<div class="fp-changes fp-changes-percentage fp-up">
					(+6.04%)
				</div>
					</div>
	</div>
	<div class='bs-fp bs-fp-7 bs-fp-t3 bs-fp-s0'>
		<div class="bs-fp-inner">
							<div class="fp-logo">
					<img alt="LTC" src="https://www.portaldeangola.com/wp-content/plugins/financial-pack-pro/img/coins/ltc.svg">
				</div>
			
			<div class="fp-name" title="LTC">Litecoin</div>

							<div class="fp-price">$31.93</div>
			
					</div>
	</div>
	<div class='bs-fp bs-fp-7 bs-fp-t3 bs-fp-s0'>
		<div class="bs-fp-inner">
							<div class="fp-logo">
					<img alt="DASH" src="https://www.portaldeangola.com/wp-content/plugins/financial-pack-pro/img/coins/dash.svg">
				</div>
			
			<div class="fp-name" title="DASH">DigitalCash</div>

							<div class="fp-price">$82.47</div>
			
							<div class="fp-changes fp-changes-percentage fp-up">
					(+3.54%)
				</div>
					</div>
	</div>
	<div class='bs-fp bs-fp-7 bs-fp-t3 bs-fp-s0'>
		<div class="bs-fp-inner">
							<div class="fp-logo">
					<img alt="XMR" src="https://www.portaldeangola.com/wp-content/plugins/financial-pack-pro/img/coins/xmr.svg">
				</div>
			
			<div class="fp-name" title="XMR">Monero</div>

							<div class="fp-price">$49.06</div>
			
							<div class="fp-changes fp-changes-percentage fp-up">
					(+4.99%)
				</div>
					</div>
	</div>
	<div class='bs-fp bs-fp-7 bs-fp-t3 bs-fp-s0'>
		<div class="bs-fp-inner">
							<div class="fp-logo">
					<img alt="NXT" src="https://www.portaldeangola.com/wp-content/plugins/financial-pack-pro/img/coins/nxt.svg">
				</div>
			
			<div class="fp-name" title="NXT">Nxt</div>

							<div class="fp-price">$0.03</div>
			
					</div>
	</div>
	<div class='bs-fp bs-fp-7 bs-fp-t3 bs-fp-s0'>
		<div class="bs-fp-inner">
							<div class="fp-logo">
					<img alt="ETC" src="https://www.portaldeangola.com/wp-content/plugins/financial-pack-pro/img/coins/etc.svg">
				</div>
			
			<div class="fp-name" title="ETC">Ethereum Classic</div>

							<div class="fp-price">$5.25</div>
			
					</div>
	</div>
	<div class='bs-fp bs-fp-7 bs-fp-t3 bs-fp-s0'>
		<div class="bs-fp-inner">
							<div class="fp-logo">
					<img alt="DOGE" src="https://www.portaldeangola.com/wp-content/plugins/financial-pack-pro/img/coins/doge.svg">
				</div>
			
			<div class="fp-name" title="DOGE">Dogecoin</div>

							<div class="fp-price">$0.00</div>
			
							<div class="fp-changes fp-changes-percentage fp-up">
					(+1.61%)
				</div>
					</div>
	</div>
	<div class='bs-fp bs-fp-7 bs-fp-t3 bs-fp-s0'>
		<div class="bs-fp-inner">
							<div class="fp-logo">
					<img alt="ZEC" src="https://www.portaldeangola.com/wp-content/plugins/financial-pack-pro/img/coins/zec.svg">
				</div>
			
			<div class="fp-name" title="ZEC">ZCash</div>

							<div class="fp-price">$59.52</div>
			
							<div class="fp-changes fp-changes-percentage fp-up">
					(+6.49%)
				</div>
					</div>
	</div>
	<div class='bs-fp bs-fp-7 bs-fp-t3 bs-fp-s0'>
		<div class="bs-fp-inner">
							<div class="fp-logo">
					<img alt="BTS" src="https://www.portaldeangola.com/wp-content/plugins/financial-pack-pro/img/coins/bts.svg">
				</div>
			
			<div class="fp-name" title="BTS">Bitshares</div>

							<div class="fp-price">$0.04</div>
			
							<div class="fp-changes fp-changes-percentage fp-down">
					(0%)
				</div>
					</div>
	</div>
				</div>
			</div>
		</div>
		</div><div id="custom_html-2" class="widget_text  h-ni w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t4 sh-s2"><span class="h-text">Tempo</span></div><div class="textwidget custom-html-widget"><a href="https://www.accuweather.com/pt/ao/luanda/4651/astronomy-current-weather/4651" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at https://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at https://www.accuweather.com/en/privacy.
-->
</a><div id="awtd1539149708326" class="aw-widget-36hour"  data-locationkey="" data-unit="c" data-language="pt-pt" data-useip="true" data-uid="awtd1539149708326" data-editlocation="true" data-lifestyle="astronomy"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>
</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Mais
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-548172 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Indústria alemã dedica declaração de Ano Novo à luta contra a xenofobia" data-src="https://www.portaldeangola.com/wp-content/uploads/2019/01/Eric-Schweitzer-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Eric-Schweitzer-86x64.jpg&quot;,&quot;210&quot;:&quot;Eric-Schweitzer-210x136.jpg&quot;,&quot;750&quot;:&quot;Eric-Schweitzer.jpg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/01/01/industria-alema-dedica-declaracao-de-ano-novo-a-luta-contra-a-xenofobia/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/01/01/industria-alema-dedica-declaracao-de-ano-novo-a-luta-contra-a-xenofobia/" class="post-url post-title">
			Indústria alemã dedica declaração de Ano Novo à luta contra&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-01T20:57:57+00:00">1 Jan, 2019</time></span>
									<span class="share rank-50"><i class="bf-icon  fa fa-share-alt"></i> 60</span>
							</div>
			</div>
	</div >
	<div class="post-548042 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-34">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Corte de 1,2 milhões de barris da OPEP vigora a partir de hoje" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/11/petroleo-2-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;petroleo-2-86x64.jpeg&quot;,&quot;210&quot;:&quot;petroleo-2-210x136.jpeg&quot;,&quot;750&quot;:&quot;petroleo-2.jpeg&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/01/01/corte-de-12-milhoes-de-barris-da-opep-vigora-a-partir-de-hoje/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/01/01/corte-de-12-milhoes-de-barris-da-opep-vigora-a-partir-de-hoje/" class="post-url post-title">
			Corte de 1,2 milhões de barris da OPEP vigora a partir de&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-01T02:07:13+00:00">1 Jan, 2019</time></span>
									<span class="share rank-50"><i class="bf-icon  fa fa-share-alt"></i> 60</span>
							</div>
			</div>
	</div >
	<div class="post-548022 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Euro faz 20 anos e segue como segunda moeda global, apesar dos desequilíbrios" data-src="https://www.portaldeangola.com/wp-content/uploads/2018/12/Euro-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.portaldeangola.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Euro-86x64.png&quot;,&quot;210&quot;:&quot;Euro-210x136.png&quot;,&quot;860&quot;:&quot;Euro.png&quot;}}"						class="img-holder" href="https://www.portaldeangola.com/2019/01/01/euro-faz-20-anos-e-segue-como-segunda-moeda-global-apesar-dos-desequilibrios/"></a>
							</div>
		<p class="title">		<a href="https://www.portaldeangola.com/2019/01/01/euro-faz-20-anos-e-segue-como-segunda-moeda-global-apesar-dos-desequilibrios/" class="post-url post-title">
			Euro faz 20 anos e segue como segunda moeda global, apesar&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-01T00:18:35+00:00">1 Jan, 2019</time></span>
									<span class="share rank-50"><i class="bf-icon  fa fa-share-alt"></i> 60</span>
							</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_2105631118 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[548175],"ignore_sticky_posts":1,"category__in":[5],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9aef3dc"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2105631118"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2105631118" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">Rótulo de páginas de paginação</span>
			</div></div><div class="container adcontainer"><div class="wpgamvt wpgamvt-clearfix adloc-before-footer adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-footer_before wpgamvt-align-center wpgamvt-column-1"><div id="wpgamvt-478255-26176999" class="wpgamvt-container wpgamvt-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="478255" data-type="code"><span id="wpgamvt-478255-26176999-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wpgamvt-478255-26176999');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wpgamvt-478255-26176999-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="1690329772" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wpgamvt-478255-26176999-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="1690329772" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wpgamvt-478255-26176999-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="1690329772" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wpgamvt-478255-26176999-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="1690329772" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div>	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-115950"><a href="https://www.portaldeangola.com/quem-somos/">Quem somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-62011"><a href="https://www.portaldeangola.com/publicidade/">Publicidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21321"><a href="https://www.portaldeangola.com/avisos-legais/">Avisos Legais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21322"><a href="https://www.portaldeangola.com/politica-de-privacidade/">Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21323"><a href="https://www.portaldeangola.com/sample-page/">Links</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-131896"><a href="https://www.portaldeangola.com/contactos-uteis/">Contactos Úteis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44713"><a href="https://www.portaldeangola.com/contactos/">Contactos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-332009"><a href="https://www.portaldeangola.com/estatuto-editorial-do-portal-de-angola/">Estatuto Editorial</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2019 - Portal de Angola® All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							by Jorge Monteiro/Portal de Angola®						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
		<div class="wpgamvt wpgamvt-clearfix adloc-after-footer adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-footer_after wpgamvt-align-center wpgamvt-column-1"><div id="wpgamvt-478255-876640804" class="wpgamvt-container wpgamvt-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="478255" data-type="code"><span id="wpgamvt-478255-876640804-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wpgamvt-478255-876640804');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wpgamvt-478255-876640804-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="1690329772" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wpgamvt-478255-876640804-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="1690329772" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wpgamvt-478255-876640804-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="1690329772" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wpgamvt-478255-876640804-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7838058349024845"  data-ad-slot="1690329772" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>		<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
			<div class="bs-gdpr-law">
				<p>
					Este site usa cookies para melhorar sua experiência. Vamos supor que você está bem com isso, mas você pode optar por sair, se desejar.
					<a class="bs-gdpr-accept" href="#"
					   data-cookie="show">Aceitar</a>

											<a class="bs-gdpr-more"
						   href="#">Leia mais</a>
									</p>
			</div>

					</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<div id="cookie-law-info-bar"><span>Publicamos cookies neste site para analisar o tráfego, memorizar as suas preferências e otimizar a sua experiência. Ao continuar a usar nosso site sem alterar suas configurações de cookies, você concorda com o uso de cookies de acordo com nossas actualizações. <a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Aceito</a> <a href="https://www.portaldeangola.com/politica-de-privacidade/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Ler mais</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#dd0f0f","button_1_button_hover":"#b10c0c","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"1000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><div id="glt-translate-trigger"><span class="notranslate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Chinese (Traditional)"><a title="Chinese (Traditional)" class="nturl notranslate zh-TW flag Chinese (Traditional)"></a><li id="English"><a title="English" class="nturl notranslate en flag English"></a><li id="French"><a title="French" class="nturl notranslate fr flag French"></a><li id="Portuguese"><a title="Portuguese" class="nturl notranslate pt flag Portuguese"></a><li id="Russian"><a title="Russian" class="nturl notranslate ru flag Russian"></a><li id="Spanish"><a title="Spanish" class="nturl notranslate es flag Spanish"></a></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-pt"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'pt', includedLanguages:'zh-TW,en,fr,pt,ru,es', autoDisplay: false, gaTrack: true, gaId: 'UA-24070599-6'}, 'google_language_translator');}</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122685760-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24070599-6');
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/www.portaldeangola.com\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.portaldeangola.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Ampliar a imagem","lightbox_close":"Fechar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"Ao clicar no bot\u00e3o de inscri\u00e7\u00e3o voc\u00ea nunca mais vai perderthe new articles!","subscribed_msg":"Voc\u00ea est\u00e1 inscrito em notifica\u00e7\u00f5es","subscribe_btn":"Se inscrever","subscribed_btn":"Cancelar subscri\u00e7\u00e3o"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.portaldeangola.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Artigos<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Entrar						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.portaldeangola.com">
							<input type="search" class="search-field"
							       placeholder="Pesquisar..."
							       value="" name="s"
							       title="Procurar por:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.portaldeangola.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Bem-vindo, faça Login na sua conta.</p>
					</div>
											<div class="login-field social-login-buttons clearfix">
														<ul class="items-count-3">
																	<li class="item-1">
												<a
				rel="nofollow"
				href="https://www.portaldeangola.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F01%2F01%2Fturistas-concretizam-visto-de-fronteira-no-cunene%2F&provider=Facebook"
				data-provider="Facebook"
				class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Faça o login com Facebook		</a>
											</li>
																		<li class="item-2">
												<a
				rel="nofollow"
				href="https://www.portaldeangola.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F01%2F01%2Fturistas-concretizam-visto-de-fronteira-no-cunene%2F&provider=Google"
				data-provider="Google"
				class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
											</li>
																		<li class="item-3">
												<a
				rel="nofollow"
				href="https://www.portaldeangola.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F01%2F01%2Fturistas-concretizam-visto-de-fronteira-no-cunene%2F&provider=Twitter"
				data-provider="Twitter"
				class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
											</li>
																</ul>
							<div class="or-wrapper"><span
										class="or-text">Ou</span></div>
						</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Nome de usuário ou E-mail..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Senha..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.portaldeangola.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.portaldeangola.com%2F2019%2F01%2F01%2Fturistas-concretizam-visto-de-fronteira-no-cunene%2F"
						   class="go-reset-panel">Esqueceu a senha?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Lembra de mim</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Iniciar sessão"/>
						<input type="hidden" name="redirect_to" value="https://www.portaldeangola.com/2019/01/01/turistas-concretizam-visto-de-fronteira-no-cunene/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Entrar</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recupere a sua senha.</p>
						<p>Uma senha será enviada para você.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://www.portaldeangola.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Nome de usuário ou Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Enviar a minha senha"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.portaldeangola.com\/wp-admin\/admin-ajax.php","post_id":"548175"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.portaldeangola.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/google-language-translator/js/scripts.js?ver=5.0.48'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-includes/js/comment-reply.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.4'></script>
<script async="async" type='text/javascript' src='https://www.portaldeangola.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript' async="async" src='https://www.portaldeangola.com/wp-content/bs-booster-cache/e3a7383e7443256b554f1e1572c52215.js?ver=5.0.2'></script>

<script>
var wpgamvt=function(a){"use strict";return{init:function(){0==wpgamvt.ads_state()&&wpgamvt.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".wpgamvt-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://www.portaldeangola.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){wpgamvt.init()});

</script>

<!-- BetterFramework Footer Inline JS -->
<script>
 var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();
		

</script>
<!-- /BetterFramework Footer Inline JS-->
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.portaldeangola.com @ 2019-01-02 00:56:34 by W3 Total Cache
-->